<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro"><head> <title>Ce trebuie sa analizezi la un credit ipotecar inainte de semnarea contractului</title> <meta name="description" content="Ai planuri de foarte multa vreme sa-ti cumperi o casa. Poate chiar sa iti construiesti una sau sa o renovezi si ai nevoie de o suma de bani destul de maricica. Creditul ipotecar iti pare cea mai buna solutie."> <meta name="keywords" content="credit ipotecar, credit ipotecar banci, dobanda, imprumut, Banca"> <meta http-equiv="Content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script> <meta http-equiv="content-language" content="ro"> <meta http-equiv="expires" content="0"> <meta name="robots" content="noodp"> <meta name="date" content="2021-08-10T09:59:34+03:00"> <link rel="amphtml" href="https://m.ziare.com/amp/banii-tai/credit-ipotecar-dobanda-contract-1694305"/> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@Ziare_com"> <meta property="og:title" content="Ce trebuie să analizezi la un credit ipotecar &icirc;nainte de semnarea contractului" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://ziare.com/banii-tai/banca/credit-ipotecar-dobanda-contract-1694305" /> <meta property="og:image" content="https://s2.ziareromania.ro/?mmid=f09d8566150b81e5f2" /> <meta property="og:description" content="Ai planuri de foarte multa vreme sa-ti cumperi o casa. Poate chiar sa iti construiesti una sau sa o renovezi si ai nevoie de o suma de bani destul de maricica. Creditul ipotecar iti pare cea mai buna solutie." /> <meta property="og:site_name" content="Ziare.com" /> <meta property="fb:admins" content="100000217636663" /> <meta property="fb:app_id" content="993347260687602" /> <meta property="fb:pages" content="177357623816" /> <meta itemprop="name" content="Ce trebuie sa analizezi la un credit ipotecar inainte de semnarea contractului"> <meta itemprop="description" content="Ai planuri de foarte multa vreme sa-ti cumperi o casa. Poate chiar sa iti construiesti una sau sa o renovezi si ai nevoie de o suma de bani destul de maricica. Creditul ipotecar iti pare cea mai buna solutie."> <meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=f09d8566150b81e5f2"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://ziare.com/banii-tai/banca/credit-ipotecar-dobanda-contract-1694305"/> <link rel="canonical" href="https://ziare.com/banii-tai/banca/credit-ipotecar-dobanda-contract-1694305"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/banii-tai/credit-ipotecar-dobanda-contract-1694305"><link rel="handheld" href="https://m.ziare.com/banii-tai/credit-ipotecar-dobanda-contract-1694305"> <link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"> <link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"> <link rel="alternate" type="application/rss+xml" title="Business" href="https://ziare.com/rss/business.xml"> <!-- Bootstrap core CSS --> <link href="https://ziareromania.ro/bs/css/bootstrap.min_1621954555.css" rel="stylesheet"> <link href="https://ziareromania.ro/style/tools_1624961140.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style_1626708814.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/style-show-news_1624961089.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/modal_1626180126.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1624961140.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/new/elections-widgets_1621954556.css" rel="stylesheet" type="text/css"> <script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Ziare.com', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings: {} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: null, allowedPurposes: null, allowedSpecialFeatures: [], cookiePerSubDomain: false, minRetryTime: (60 * 60 * 24 * 30), forceUI: false, use1stPartyCookieAsFallback: true, useOnly1stPartyCookie: true, }; </script> <script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script> <script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> <script type="text/javascript"> var AMVC_WEB_PATH = 'https://ziare.com/'; var CURRENT_WEB_PATH = 'https://ziare.com/'; var WEB_BASE = 'https://ziare.com/external/templates/default/'; var IMG_BASE = 'https://ziareromania.ro/img/'; var SWF_BASE = 'https://ziareromania.ro/swf/'; var JS_BASE = 'https://ziareromania.ro/js/'; var AMVC_STATIC_PATH = 'https://ziareromania.ro/'; var TEMPLATES_DIR = ''; var ExistaScript = '0'; var AMVC_DOMAIN_NAME = '.ziare.com'; </script> <script type="text/javascript" src="https://ziareromania.ro/js/prototype_new_1621952084.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scriptaculous/scriptaculous_1621951940.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/functii_1628003800.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/cookies_1621951380.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="https://ziareromania.ro/js/overlib/Mini/overlib_mini_1621951380.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/utilities_1621954496.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/yahoo_1621954496.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/jsbunv3_1621954496.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scriptaculous/effects_1621951380.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/AC_RunActiveContent_1621954496.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1621954496.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/ajx_frm_1624961077.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/altClickToSearch_1621954496.js"></script> <script type="text/javascript"> function addLoadEvent(func) { var oldonload = window.onload; if (typeof window.onload != 'function') { window.onload = func; } else { window.onload = function() { if (oldonload) { oldonload(); } func(); } } } addLoadEvent(function() { wordsSearch({ selectionArea: 'div#content_font_resizable, h1.titlu_stire', tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png', goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=', tooltipClass: 'ziare_tooltip', tooltipId: 'ziare_tooltip', tooltipTitle: 'Cauta selectia in site!', autoselectTags: [] }).initialize(); }); </script> <link href="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621951940.css" type="text/css" rel="stylesheet"> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/adapter/shadowbox-base_1621951940.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/shadowbox_1621951940.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621951940.js"></script> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_setCustomVar',1,'BUSINESS','BANII_TAI',3]); _gaq.push(['_setCustomVar',4,'CaractereArticole','2000',1]); _gaq.push(['_setCustomVar',5,'PROFILE','BUSINESS',3]); _gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script> <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript"> window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1137353861562327949']); cX.callQueue.push(['sendPageViewEvent']); cX.callQueue.push(['sync','adform']); cX.callQueue.push(['sync','smart']); cX.callQueue.push(['invoke', function() { var cx_seg = cX.getUserSegmentIds({ persistedQueryId: '80b7d5f69cd75bd34d1133d09201f99b5a6af5f6' }); window.cxDmpSegments = cx_seg; }]); </script> <script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script> <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script> <!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Business */
ado.master({id: 'vAurGoBOqFe.iLgvQykHcJX10lnFVD6TJD9QNYPS84T.N7', server: 'ro.adocean.pl' });</script><!-- end master --><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Business */
ado.master({id: 'vAurGoBOqFe.iLgvQykHcJX10lnFVD6TJD9QNYPS84T.N7', server: 'ro.adocean.pl', keys: window.cxDmpSegments, vars: '&SAFE=0' });</script><!-- end master --> <script src="https://ziareromania.ro/bs/js/jquery.min_1621954555.js"></script> <script type="text/javascript">jQuery.noConflict();</script></head><body> <script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript"> <!--//--><![CDATA[//><!-- var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]> </script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1694305"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1694305" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1621951380.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://ziareromania.ro/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://ziareromania.ro/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziareromania.ro/js/ShadowBox/player/');</script> <div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"> <!-- start slave --><div id="adoceanrotogeexkqll"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Business.billboardbranding */
ado.slave('adoceanrotogeexkqll', {myMaster: 'vAurGoBOqFe.iLgvQykHcJX10lnFVD6TJD9QNYPS84T.N7' });</script><!-- end slave --> </div> <div class="clear"></div><div class="container"> <div style="margin-top:5px;"> <div class="banner id_boom_top" id="id_boom_top"> <!-- start slave --><div id="adoceanrokbmhooiova"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Business.leaderboard */
ado.slave('adoceanrokbmhooiova', {myMaster: 'vAurGoBOqFe.iLgvQykHcJX10lnFVD6TJD9QNYPS84T.N7' });</script><!-- end slave --> </div> <div class="clear"></div> </div> <div class="clear"></div> <div style="margin-top:5px;"> <div class="background_mare"> <img src="https://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""> </div> <div class="header" style="margin-bottom:5px;"> <div class="header_left fleft"> <div class="header_left_modificat"> <div class="logo_head fleft"> <a href="https://ziare.com/" title="Ziare.com"> <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" alt="Ziare.com" title="Ziare.com" width="173" height="32"> </a> </div> <div class="fleft like-button-header"> <iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe> </div> </div> <div class="clear"></div> <div class="middle-header fleft"> <script type="text/javascript"> function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}} </script> <div class="clear"></div> <ul class="fleft middle-header-modificat"> <li class="fleft" style="padding-top:12px;_padding-top:23px;"> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"> <a href="https://ziare.com/" title="Actualitate" class="categorie_modificata" >Actualitate</a> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"> </li> <li class="fleft" style="padding-top:12px;_padding-top:23px;display:none"> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"> <a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"> </li> <li class="fleft" style="padding-top:12px;_padding-top:23px;"> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"> <a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" style="color:#ff0000;">Business</a> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"> </li> <li class="fleft" style="padding-top:12px;_padding-top:23px;"> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"> <a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"> </li> <li class="fleft" style="padding-top:12px;_padding-top:23px;"> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"> <a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"> </li> <li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"> <img src="https://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""> <a href="https://ziare.com/ziare-reviste/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a> <img src="https://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""> </li> <li class="fleft" style="padding-top:0px;width:125px;margin-top:12px;_margin-top:12px;"> <div class="ziare-reviste_modificari fleft" style="width: 124px; background: #0ab419; background-image: linear-gradient(#0db61d, #078613); border-radius: 6px; margin-left: 2px; height:30px!important;"> <div id="buton_hp_sl"> <a href="https://ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare" style="font-size:17px; padding-top: 7px; width: 124px!important;">Stiri Locale</a> </div> </div> <div class="clear"></div> </li> <script type="text/javascript">getNumeLocalitateHP();</script> </ul> <div class="clear"></div> </div> </div> <div class="header-right fright" style="width:157px;"> <ul class="header-right-modificat fright"> <li class="fright" style="padding-top:72px;"> <img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"> <a href="https://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a> <img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"> </li> <div class="clear"></div> <li class="fright"> <img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"> <a href="https://ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a> <img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"> </li> </ul> <div class="clear"></div> <div class="middle-header fright" style="width:159px;padding:0px;"> <img src="https://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""> <div class="search-header fleft"> <form action="https://ziare.com/index.php" method="GET"> <input type="hidden" id="module" name="module" value="AmvcSearch"> <input type="hidden" id="action" name="action" value="searchResults"> <input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"> <div class="search-button-div fleft"> <input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"> </div> </form> </div> <img src="https://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="domenii-linkuri" style="text-align:left;padding:0 0 0 10px;"> <a href="https://ziare.com/banii-tai/" title="Banii tai"> <b style="color:#141414;">Banii tai</b> </a> <span> &gt; </span> <a href="https://ziare.com/banii-tai/banca/" title="Banca"> <i style="color:#141414;">Banca</i> </a> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ziare.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ziare.com\/business\/","name":"Business"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/banii-tai\/","name":"Banii tai"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ziare.com\/banii-tai\/banca\/","name":"Banca"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/ziare.com\/banii-tai\/banca\/credit-ipotecar-dobanda-contract-1694305","name":"Ce trebuie s\u0103 analizezi la un credit ipotecar \u00eenainte de semnarea contractului"}}]}</script> <div class="clear"></div> </div> <div class="clear"></div> </div> <div class="clear"></div> <!-- start slave --><div id="adoceanronafrkrojaf"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Business.interstitialoverlayersticky */
ado.slave('adoceanronafrkrojaf', {myMaster: 'vAurGoBOqFe.iLgvQykHcJX10lnFVD6TJD9QNYPS84T.N7' });</script><!-- end slave --><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"> <h1 class="titlu_stire fleft" title="Ce trebuie să analizezi la un credit ipotecar &icirc;nainte de semnarea contractului" style="margin-bottom:0px;"> Ce trebuie să analizezi la un credit ipotecar înainte de semnarea contractului </h1> <div class="clear"></div> <div style="padding:10px 0 0 0"> <div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;"> de <span style="white-space:nowrap;"> <a href="https://ziare.com/autor/monica-lorintz"> <b>Monica Lorintz</b> </a> </span> </div> <div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;"> Marti, 10 August 2021, ora 09:36 </div> </div> <div class="clear"></div> <div class="clear"></div> <div class="social_media_left" style="padding: 0; border: 0; margin-top:8px;"> <div class="fleft" style="padding:0 5px 0 5px;max-width:330px;"> <div class="fb-like" data-href="https://ziare.com/banii-tai/banca/credit-ipotecar-dobanda-contract-1694305" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-size="small"></div> </div> <div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"> <a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/banii-tai/banca/credit-ipotecar-dobanda-contract-1694305&related=Ziare_com&text=Ce trebuie să analizezi la un credit ipotecar înainte de semnarea contractului&tw_p=tweetbutton&url=https://ziare.com/banii-tai/banca/credit-ipotecar-dobanda-contract-1694305&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="clear"></div> <p class="fright"> <a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="https://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp; <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="https://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a> </p> <div class="clear"></div> <div class="stanga_stire fleft"> <script type="text/javascript"> window.onload=initAll; </script> <div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s2.ziareromania.ro/?mmid=f09d8566150b81e5f2',gallery:'GalerieFoto',title:'Ce trebuie să analizezi la un credit ipotecar &icirc;nainte de semnarea contractului',player:'img'});return false;"> <img src="https://tb.ziareromania.ro/Ce-trebuie-s---analizezi-la-un-credit-ipotecar---nainte-de-semnarea-contractului/f09d8566150b81e5f2/327/0/1/70/Ce-trebuie-s---analizezi-la-un-credit-ipotecar---nainte-de-semnarea-contractului.jpg" style="position:relative; top:2px; width:327px;" alt="Ce trebuie să analizezi la un credit ipotecar &icirc;nainte de semnarea contractului" title="Ce trebuie să analizezi la un credit ipotecar &icirc;nainte de semnarea contractului" class="img-responsive"> <span id="caption_news_image"></span> <script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'C&acirc;nd vrei să iţi finanţezi viitoarea locuință, trebuie sa ai grija la o serie de factori FOTO Unsplash.com'; </script> </div> <div class="clear"></div> <div class="clear"></div> <div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"> <div class="clear"></div> <!-- start slave --><div id="adoceanroskdedvjjsg"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Business.300x250_ap1 */
ado.slave('adoceanroskdedvjjsg', {myMaster: 'vAurGoBOqFe.iLgvQykHcJX10lnFVD6TJD9QNYPS84T.N7' });</script><!-- end slave --> </div> <div class="clear"></div> </div> <div id="content_font_resizable" class="descriere_main"> <b>Ai planuri de foarte multă vreme să-ți cumperi o casă. Poate chiar să iți construiești una sau să o renovezi și ai nevoie de o sumă de bani destul de măricică. Creditul ipotecar iți pare cea mai bună soluție.<br /></b><br />Nu ai foarte multe detalii despre creditul ipotecar, dar vrei să te documentezi și vrei să iei în considerare toate opțiunile, cu atenție, și să știi exact despre ce este vorba când apelezi la un credit ipotecar.<br /><br /><a href="https://ziare.com/" target="_blank">Ziare.com</a> iţi explică în cadrul rubricii <a href="https://ziare.com/banii-tai/" target="_blank">Banii tăi</a> ce anume să analizezi la un credit ipotecar, în afară de dobândă.<br /><br />Creditul ipotecar este un împrumut care se întinde pe o perioadă lungă de timp. În cele mai multe dintre cazuri durează între 20-30 de ani. Este foarte important să reţii faptul că dobânda nu este singurul factor pe care trebuie să îl iei în calcul când cauţi să iţi finanţezi viitoarea locuință.<br /><br />Pe lângă dobândă, există și alte costuri, o parte fiind indicate în fișa de informații generale pe care o obții împreună cu ipoteca. În plus, există taxe notariale și impozite care trebuie luate în considerare la planificarea cheltuielilor, acestea fiind plătite doar o dată când contractul de vânzare-cumpărare al casei este semnat.<br /><br /><div class="paid_text_link"><a href="https://upromania.ro/economiseste-cu-Up-Dejun/?utm_source=ziarecom&utm_medium=textMK1&utm_campaign=UpDejun2021" target="_blank" rel="nofollow">Cardul de masa Up Dejun vine cu cost 0 si discount de pana la 50% la principalele categorii de produse si servicii de care afacerea ta are nevoie. Obtine oferta AICI!</a></div> <br> <div style="clear: both"><!-- start slave --><div id="adoceanroqpnkhueffk"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Business.inread */
ado.slave('adoceanroqpnkhueffk', {myMaster: 'vAurGoBOqFe.iLgvQykHcJX10lnFVD6TJD9QNYPS84T.N7' });</script><!-- end slave --></div> <br> Pe lângă acestea, trebuie atenție atât la pachetul de asigurări asociat unui credit, cât și la condițiile ofertei în situația în care decizi să nu îți mai virezi salariul la banca respectivă.<br /><br />Un alt criteriu de luat în calcul este durata necesară până la semnarea contractului și flexibilitatea de a aduce schimbări pe parcursul acestuia.<br /><br />Așadar, este important să ai criterii bine definite în momentul în când alegi creditul, ca să nu ai neplăcuta surpriză să te aleagă el pe tine.<br /><br /><b><a href="https://www.cec.ro/" target="_blank">CEC Bank</a> te încurajează să fii responsabil cu banii tăi.</b> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/ziare.com\/banii-tai\/banca\/credit-ipotecar-dobanda-contract-1694305","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Ce trebuie s\u0103 analizezi la un credit ipotecar \u00eenainte de semnarea contractului","mainEntityOfPage":"https:\/\/ziare.com\/banii-tai\/banca\/","articleBody":"Ai planuri de foarte mult\u0103 vreme s\u0103-\u021bi cumperi o cas\u0103. Poate chiar s\u0103 i\u021bi construie\u0219ti una sau s\u0103 o renovezi \u0219i ai nevoie de o sum\u0103 de bani destul de m\u0103ricic\u0103. Creditul ipotecar i\u021bi pare cea mai bun\u0103 solu\u021bie.\r\n\r\nNu ai foarte multe detalii despre creditul ipotecar, dar vrei s\u0103 te documentezi \u0219i vrei s\u0103 iei \u00een considerare toate op\u021biunile, cu aten\u021bie, \u0219i s\u0103 \u0219tii exact despre ce este vorba c\u00e2nd apelezi la un credit ipotecar.\r\n\r\n<a href=\"https:\/\/ziare.com\/\" target=\"_blank\">Ziare.com<\/a> i\u0163i explic\u0103 \u00een cadrul rubricii <a href=\"https:\/\/ziare.com\/banii-tai\/\" target=\"_blank\">Banii t\u0103i<\/a> ce anume s\u0103 analizezi la un credit ipotecar, \u00een afar\u0103 de dob\u00e2nd\u0103.\r\n\r\nCreditul ipotecar este un \u00eemprumut care se \u00eentinde pe o perioad\u0103 lung\u0103 de timp. \u00cen cele mai multe dintre cazuri dureaz\u0103 \u00eentre 20-30 de ani. Este foarte important s\u0103 re\u0163ii faptul c\u0103 dob\u00e2nda nu este singurul factor pe care trebuie s\u0103 \u00eel iei \u00een calcul c\u00e2nd cau\u0163i s\u0103 i\u0163i finan\u0163ezi viitoarea locuin\u021b\u0103.\r\n\r\nPe l\u00e2ng\u0103 dob\u00e2nd\u0103, exist\u0103 \u0219i alte costuri, o parte fiind indicate \u00een fi\u0219a de informa\u021bii generale pe care o ob\u021bii \u00eempreun\u0103 cu ipoteca. \u00cen plus, exist\u0103 taxe notariale \u0219i impozite care trebuie luate \u00een considerare la planificarea cheltuielilor, acestea fiind pl\u0103tite doar o dat\u0103 c\u00e2nd contractul de v\u00e2nzare-cump\u0103rare al casei este semnat.\r\n\r\nPe l\u00e2ng\u0103 acestea, trebuie aten\u021bie at\u00e2t la pachetul de asigur\u0103ri asociat unui credit, c\u00e2t \u0219i la condi\u021biile ofertei \u00een situa\u021bia \u00een care decizi s\u0103 nu \u00ee\u021bi mai virezi salariul la banca respectiv\u0103.\r\n\r\nUn alt criteriu de luat \u00een calcul este durata necesar\u0103 p\u00e2n\u0103 la semnarea contractului \u0219i flexibilitatea de a aduce schimb\u0103ri pe parcursul acestuia.\r\n\r\nA\u0219adar, este important s\u0103 ai criterii bine definite \u00een momentul \u00een c\u00e2nd alegi creditul, ca s\u0103 nu ai nepl\u0103cuta surpriz\u0103 s\u0103 te aleag\u0103 el pe tine.\r\n\r\n<b><a href=\"https:\/\/www.cec.ro\/\" target=\"_blank\">CEC Bank<\/a> te \u00eencurajeaz\u0103 s\u0103 fii responsabil cu banii t\u0103i.<\/b>","articleSection":"Business","image":["https:\/\/tb.ziareromania.ro\/Ce-trebuie-s---analizezi-la-un-credit-ipotecar---nainte-de-semnarea-contractului\/f09d8566150b81e5f2\/400\/225\/2\/70\/Ce-trebuie-s---analizezi-la-un-credit-ipotecar---nainte-de-semnarea-contractului.jpg"],"datePublished":"2021-08-10 09:36:08","author":{"@type":"Person","name":"Monica Lorintz"}}</script> <div class="clear"></div> <div class="fleft" style="margin: 10px 10px 10px 0"> <!-- start slave --><div id="adoceanroplkkgsdocb"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Business.300x250_ap3 */
ado.slave('adoceanroplkkgsdocb', {myMaster: 'vAurGoBOqFe.iLgvQykHcJX10lnFVD6TJD9QNYPS84T.N7' });</script><!-- end slave --> </div> <div class="fright"> <div id="ziarecomwjs3"></div> <script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script> <script type="text/javascript" src="https://ziare.com/widget-192x280-opinie-business.js"></script> </div> <div class="clear"></div> <div class="info-news-container"> <a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"> <strong> Scrie pe Ziare.Com </strong> </a> </div> <div class="more__news__container"> <div class="title__more__news"> Citeste si: </div> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/Solu--ii-smart-de-economisire-pentru-copilul-t--u----nva-----s---i-construie--ti-funda--ia-unui-viitor-f--r---griji/b2ce75660e74895565/120/120/2/70/Solu--ii-smart-de-economisire-pentru-copilul-t--u----nva-----s---i-construie--ti-funda--ia-unui-viitor-f--r---griji.jpg" title="Soluţii smart de economisire pentru copilul tău. &Icirc;nvață să-i construiești fundația unui viitor fără griji" alt="Soluţii smart de economisire pentru copilul tău. &Icirc;nvață să-i construiești fundația unui viitor fără griji" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title "> <div class="title__article"> <a href="https://ziare.com/banii-tai/banca/solutii-economisire-copii-1693551" title="Soluţii smart de economisire pentru copilul tău. Învață să-i construiești fundația unui viitor fără griji" class="more__news__article"> Soluţii smart de economisire pentru copilul tău. Învață să-i construiești fundația unui viitor fără griji </a> </div> </div> </div> </div> </div> </div> </div> </div> <div style="font-weight: bold; font-style: italic; margin-top: 15px"> <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> Urmareste <span style="color: #aa0000">Ziare.</span><span style="color: #104f78">com</span> pe Facebook </a>&nbsp; si&nbsp; <a href="https://www.instagram.com/ziare_com/" target="_blank" style="font-weight: bold;"> pe Instagram </a>&nbsp; Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com. </div> <div class="clear"></div> </div> <script type="text/javascript">change_font_size_by_cookie();</script> <div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/banii-tai/banca/credit-ipotecar-dobanda-contract-1694305" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-size="small"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/banii-tai/banca/credit-ipotecar-dobanda-contract-1694305&related=Ziare_com&text=Ce trebuie să analizezi la un credit ipotecar înainte de semnarea contractului&tw_p=tweetbutton&url=https://ziare.com/banii-tai/banca/credit-ipotecar-dobanda-contract-1694305&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre </b><div class="tags__container inline-block"><span>#</span><a href="https://ziare.com/articole/credit+ipotecar" title="credit ipotecar">credit ipotecar</a>, <span>#</span><a href="https://ziare.com/articole/credit+ipotecar+banci" title="credit ipotecar banci">credit ipotecar banci</a>, <span>#</span><a href="https://ziare.com/articole/dobanda" title="dobanda">dobanda</a>, <span>#</span><a href="https://ziare.com/articole/imprumut" title="imprumut">imprumut</a>, <span>#</span><a href="https://ziare.com/articole/banca" title="Banca">Banca</a></div></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>845</strong> ori</p></div> <div class="clear"></div> <div style="width:538px;margin:14px 0 0 0;"> <div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"> <div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Adevarul.ro</b></div> <a href="https://adevarul.ro/news/eveniment/ce-performante-costa-elicopter-american-black-hawk-precum-aterizat-fortat-piata-charles-gaulle-video-1_60eff0a65163ec42711685e1/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/news/eveniment/ce-performante-costa-elicopter-american-black-hawk-precum-aterizat-fortat-piata-charles-gaulle-video-1_60eff0a65163ec42711685e1/index.html&utm_campaign=CrossPromo#ziarecom" title="Ce performante are si cat costa un elicopter american Black Hawk precum cel care a aterizat fortat in Piata Charles de Gaulle VIDEO" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Ce performante are si cat costa un elicopter american Black Hawk precum cel care a aterizat fortat in Piata Charles de Gaulle VIDEO|web']);"><img src="https://tb.ziareromania.ro/Ce-performante-are-si-cat-costa-un-elicopter-american-Black-Hawk-precum-cel-care-a-aterizat-fortat-in-Piata-Charles-de-Gaulle-VIDEO/5712c565ef938613d3/170/95/2/70/Ce-performante-are-si-cat-costa-un-elicopter-american-Black-Hawk-precum-cel-care-a-aterizat-fortat-in-Piata-Charles-de-Gaulle-VIDEO.jpg" width="170" height="95"></a><br> <a href="https://adevarul.ro/news/eveniment/ce-performante-costa-elicopter-american-black-hawk-precum-aterizat-fortat-piata-charles-gaulle-video-1_60eff0a65163ec42711685e1/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/news/eveniment/ce-performante-costa-elicopter-american-black-hawk-precum-aterizat-fortat-piata-charles-gaulle-video-1_60eff0a65163ec42711685e1/index.html&utm_campaign=CrossPromo#ziarecom" title="Ce performante are si cat costa un elicopter american Black Hawk precum cel care a aterizat fortat in Piata Charles de Gaulle VIDEO" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Ce performante are si cat costa un elicopter american Black Hawk precum cel care a aterizat fortat in Piata Charles de Gaulle VIDEO|web']);">Ce performante are si cat costa un elicopter american Black Hawk precum cel care a aterizat fortat in Piata Charles de Gaulle VIDEO</a> </div> <div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"> <div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TelekomSport.ro</b></div> <a href="https://www.telekomsport.ro/breaking-news-dragos-savulescu-a-fost-arestat-dupa-ce-iubita-lui-a-dat-de-gol-locul-in-care-se-afla-fostul-actionar-al-lui-dinamo-20350973?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="ALERTA! Cum a fost arestat Dragos Savulescu din cauza iubitei. Gafa memorabila facuta de Angela Martini" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'ALERTA! Cum a fost arestat Dragos Savulescu din cauza iubitei. Gafa memorabila facuta de Angela Martini|web']);"><img src="https://tb.ziareromania.ro/ALERTA--Cum-a-fost-arestat-Dragos-Savulescu-din-cauza-iubitei--Gafa-memorabila-facuta-de-Angela-Martini/c91355661467894499/170/95/2/70/ALERTA--Cum-a-fost-arestat-Dragos-Savulescu-din-cauza-iubitei--Gafa-memorabila-facuta-de-Angela-Martini.jpg" width="170" height="95"></a><br> <a href="https://www.telekomsport.ro/breaking-news-dragos-savulescu-a-fost-arestat-dupa-ce-iubita-lui-a-dat-de-gol-locul-in-care-se-afla-fostul-actionar-al-lui-dinamo-20350973?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="ALERTA! Cum a fost arestat Dragos Savulescu din cauza iubitei. Gafa memorabila facuta de Angela Martini" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'ALERTA! Cum a fost arestat Dragos Savulescu din cauza iubitei. Gafa memorabila facuta de Angela Martini|web']);">ALERTA! Cum a fost arestat Dragos Savulescu din cauza iubitei. Gafa memorabila facuta de Angela Martini</a> </div> <div style="width:170px;overflow:hidden;" class="fleft"> <div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div> <a href="https://www.digisport.ro/scrima/ana-maria-popescu-da-cartile-pe-fata-dupa-doua-saptamani-ce-a-simtit-cand-ministrul-eduard-novak-i-a-intins-mana-1222457#ziarecom" title="Ana Maria Popescu da cartile pe fata dupa doua saptamani. Ce a simtit cand ministrul Eduard Novak i-a intins mana" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Ana Maria Popescu da cartile pe fata dupa doua saptamani. Ce a simtit cand ministrul Eduard Novak i-a intins mana|web']);"><img src="https://tb.ziareromania.ro/Ana-Maria-Popescu-da-cartile-pe-fata-dupa-doua-saptamani--Ce-a-simtit-cand-ministrul-Eduard-Novak-i-a-intins-mana/0e41d566161e0c7c29/170/95/2/70/Ana-Maria-Popescu-da-cartile-pe-fata-dupa-doua-saptamani--Ce-a-simtit-cand-ministrul-Eduard-Novak-i-a-intins-mana.jpg" width="170" height="95"></a><br> <a href="https://www.digisport.ro/scrima/ana-maria-popescu-da-cartile-pe-fata-dupa-doua-saptamani-ce-a-simtit-cand-ministrul-eduard-novak-i-a-intins-mana-1222457#ziarecom" title="Ana Maria Popescu da cartile pe fata dupa doua saptamani. Ce a simtit cand ministrul Eduard Novak i-a intins mana" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Ana Maria Popescu da cartile pe fata dupa doua saptamani. Ce a simtit cand ministrul Eduard Novak i-a intins mana|web']);">Ana Maria Popescu da cartile pe fata dupa doua saptamani. Ce a simtit cand ministrul Eduard Novak i-a intins mana</a> </div> </div> <div class="clear"></div></div><div class="right fright"> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- start slave --><div id="adoceanrommrqjpnsbw"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Business.300x250_p1300x600_p1 */
ado.slave('adoceanrommrqjpnsbw', {myMaster: 'vAurGoBOqFe.iLgvQykHcJX10lnFVD6TJD9QNYPS84T.N7' });</script><!-- end slave --> <div class="clear"></div> </center> </div> <div class="clear"></div> </div> <div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="https://ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="https://ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrozmihnmhhgv"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Business.300x250_p2300x600_p2 */
ado.slave('adoceanrozmihnmhhgv', {myMaster: 'vAurGoBOqFe.iLgvQykHcJX10lnFVD6TJD9QNYPS84T.N7' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Business<br></div></div><div class="casuta6"><div class="text1"><a href="https://ziare.com/bani/avere/bill-gates-mark-zuckerberg-top-forbes-bogati-avere-1694400" title="Bill Gates și Mark Zuckerberg au făcut schimb de locuri &icirc;n topul celor mai bogați oameni din lume. Pozițiile ocupate de cei doi miliardari"><img src="https://tb.ziareromania.ro/Bill-Gates---i-Mark-Zuckerberg-au-f--cut-schimb-de-locuri---n-topul-celor-mai-boga--i-oameni-din-lume--Pozi--iile-ocupate-de-cei-doi-miliardari/56b32566162f8d52bd/60/60/2/70/Bill-Gates---i-Mark-Zuckerberg-au-f--cut-schimb-de-locuri---n-topul-celor-mai-boga--i-oameni-din-lume--Pozi--iile-ocupate-de-cei-doi-miliardari.jpg" class="fleft" alt="Bill Gates și Mark Zuckerberg au făcut schimb de locuri &icirc;n topul celor mai bogați oameni din lume. Pozițiile ocupate de cei doi miliardari" title="Bill Gates și Mark Zuckerberg au făcut schimb de locuri &icirc;n topul celor mai bogați oameni din lume. Pozițiile ocupate de cei doi miliardari" style="width:60;height:60"></a><a href="https://ziare.com/bani/avere/bill-gates-mark-zuckerberg-top-forbes-bogati-avere-1694400" title="Bill Gates și Mark Zuckerberg au făcut schimb de locuri &icirc;n topul celor mai bogați oameni din lume. Pozițiile ocupate de cei doi miliardari">Bill Gates și Mark Zuckerberg au făcut schimb de locuri în topul celor mai bogați oameni din lume. Pozițiile ocupate de cei doi miliardari</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/banii-tai/banca/credit-ipotecar-dobanda-contract-1694305" title="Ce trebuie să analizezi la un credit ipotecar &icirc;nainte de semnarea contractului"><img src="https://tb.ziareromania.ro/Ce-trebuie-s---analizezi-la-un-credit-ipotecar---nainte-de-semnarea-contractului/f09d8566150b81e5f2/60/60/2/70/Ce-trebuie-s---analizezi-la-un-credit-ipotecar---nainte-de-semnarea-contractului.jpg" class="fleft" alt="Ce trebuie să analizezi la un credit ipotecar &icirc;nainte de semnarea contractului" title="Ce trebuie să analizezi la un credit ipotecar &icirc;nainte de semnarea contractului" style="width:60;height:60"></a><a href="https://ziare.com/banii-tai/banca/credit-ipotecar-dobanda-contract-1694305" title="Ce trebuie să analizezi la un credit ipotecar &icirc;nainte de semnarea contractului">Ce trebuie să analizezi la un credit ipotecar înainte de semnarea contractului</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/economie/stiri-economice/clauze-noi-contract-leasing-aprilie-2021-1694278" title="Contractul de leasing nu mai este titlu executoriu pentru toți. &ldquo;Bucurie pentru consumatori, tristețe pentru firme&rdquo;"><img src="https://tb.ziareromania.ro/Contractul-de-leasing-nu-mai-este-titlu-executoriu-pentru-to--i-----Bucurie-pentru-consumatori--triste--e-pentru-firme---/f2acd56614d100a236/60/60/2/70/Contractul-de-leasing-nu-mai-este-titlu-executoriu-pentru-to--i-----Bucurie-pentru-consumatori--triste--e-pentru-firme---.jpg" class="fleft" alt="Contractul de leasing nu mai este titlu executoriu pentru toți. &ldquo;Bucurie pentru consumatori, tristețe pentru firme&rdquo;" title="Contractul de leasing nu mai este titlu executoriu pentru toți. &ldquo;Bucurie pentru consumatori, tristețe pentru firme&rdquo;" style="width:60;height:60"></a><a href="https://ziare.com/economie/stiri-economice/clauze-noi-contract-leasing-aprilie-2021-1694278" title="Contractul de leasing nu mai este titlu executoriu pentru toți. &ldquo;Bucurie pentru consumatori, tristețe pentru firme&rdquo;">Contractul de leasing nu mai este titlu executoriu pentru toți. “Bucurie pentru consumatori, tristețe pentru firme”</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/economie/stiri-economice/crestere-pret-cafea-1694308" title="Preţul cafelei continuă să crească. Majorarea ajunge și p&acirc;nă la 50 la sută &icirc;n ultimele 12 luni"><img src="https://tb.ziareromania.ro/Pre--ul-cafelei-continu---s---creasc----Majorarea-ajunge---i-p--n---la-50-la-sut-----n-ultimele-12-luni/315d8566150d055de5/60/60/2/70/Pre--ul-cafelei-continu---s---creasc----Majorarea-ajunge---i-p--n---la-50-la-sut-----n-ultimele-12-luni.jpg" class="fleft" alt="Preţul cafelei continuă să crească. Majorarea ajunge și p&acirc;nă la 50 la sută &icirc;n ultimele 12 luni" title="Preţul cafelei continuă să crească. Majorarea ajunge și p&acirc;nă la 50 la sută &icirc;n ultimele 12 luni" style="width:60;height:60"></a><a href="https://ziare.com/economie/stiri-economice/crestere-pret-cafea-1694308" title="Preţul cafelei continuă să crească. Majorarea ajunge și p&acirc;nă la 50 la sută &icirc;n ultimele 12 luni">Preţul cafelei continuă să crească. Majorarea ajunge și până la 50 la sută în ultimele 12 luni</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/economie/stiri-economice/florin-citu-facturare-electronica-firme-septembrie-1694295" title="Ministerul Finanțelor introduce facturarea electronică &icirc;n relația dintre firme și instituții publice, din septembrie"><img src="https://tb.ziareromania.ro/Ministerul-Finan--elor-introduce-facturarea-electronic-----n-rela--ia-dintre-firme---i-institu--ii-publice--din-septembrie/884605661500811680/60/60/2/70/Ministerul-Finan--elor-introduce-facturarea-electronic-----n-rela--ia-dintre-firme---i-institu--ii-publice--din-septembrie.jpg" class="fleft" alt="Ministerul Finanțelor introduce facturarea electronică &icirc;n relația dintre firme și instituții publice, din septembrie" title="Ministerul Finanțelor introduce facturarea electronică &icirc;n relația dintre firme și instituții publice, din septembrie" style="width:60;height:60"></a><a href="https://ziare.com/economie/stiri-economice/florin-citu-facturare-electronica-firme-septembrie-1694295" title="Ministerul Finanțelor introduce facturarea electronică &icirc;n relația dintre firme și instituții publice, din septembrie">Ministerul Finanțelor introduce facturarea electronică în relația dintre firme și instituții publice, din septembrie</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/mugur-isarescu/stiri-mugur-isarescu/mugur-isarescu-bnr-leu-stabilitate-nou-val-pandemic-monitorizare-1694293" title="Mugur Isărescu: Leul răm&acirc;ne o monedă comparativ mai stabilă dec&acirc;t cele din regiune"><img src="https://tb.ziareromania.ro/Mugur-Is--rescu--Leul-r--m--ne-o-moned---comparativ-mai-stabil---dec--t-cele-din-regiune/9dfcf56614f30fbd65/60/60/2/70/Mugur-Is--rescu--Leul-r--m--ne-o-moned---comparativ-mai-stabil---dec--t-cele-din-regiune.jpg" class="fleft" alt="Mugur Isărescu: Leul răm&acirc;ne o monedă comparativ mai stabilă dec&acirc;t cele din regiune" title="Mugur Isărescu: Leul răm&acirc;ne o monedă comparativ mai stabilă dec&acirc;t cele din regiune" style="width:60;height:60"></a><a href="https://ziare.com/mugur-isarescu/stiri-mugur-isarescu/mugur-isarescu-bnr-leu-stabilitate-nou-val-pandemic-monitorizare-1694293" title="Mugur Isărescu: Leul răm&acirc;ne o monedă comparativ mai stabilă dec&acirc;t cele din regiune">Mugur Isărescu: Leul rămâne o monedă comparativ mai stabilă decât cele din regiune</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="https://ziare.com/business/" title="">Toate stirile din Business</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrownpnqjrlfq"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Business.300x250_p3300x600_p3 */
ado.slave('adoceanrownpnqjrlfq', {myMaster: 'vAurGoBOqFe.iLgvQykHcJX10lnFVD6TJD9QNYPS84T.N7' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <div class="clear"></div> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjlOLDAsVG4=" async></script> </center> </div> <div class="clear"></div> </div> <div class="clear"></div></div><div class="clear"></div><div class="comments" id="comments"> <div class="container"> <div class="title__category"> Comentarii </div> <div class="all__comments__container "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga comentariu </a> </div> </div> </div> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div></div><div class="clear"></div> <div class="domenii-linkuri-footer"> <img src="https://ziareromania.ro/img/gradient_right_footer.jpg" class="fleft" alt="" title="" width="136" height="1" style="margin-top:8px;"> <div class="domenii-linkuri" style="text-align:center;"> <div class="header_categorii_promovate"> <a href="https://ziare.com/vacanta/grecia/" title="Grecia" style="">Grecia</a> <a href="https://ziare.com/banii-tai/" title="Banii tai" style="font-style:italic;">Banii tai</a> <a href="https://ziare.com/afaceri/" title="Afaceri" style="">Afaceri</a> <a href="https://ziare.com/bani/" title="Bani" style="">Bani</a> <a href="https://ziare.com/preturi/" title="Preturi" style="">Preturi</a> <a href="https://ziare.com/taxa/" title="Taxe" style="">Taxe</a> <a href="https://ziare.com/impozit/" title="Impozite" style="">Impozite</a> <a href="https://ziare.com/locuri-de-munca/" title="Locuri de munca" style="">Locuri de munca</a> <a href="https://ziare.com/casa/" title="Casa" style="">Casa</a> <a href="https://ziare.com/auto/" title="Auto" style="">Auto</a> <a href="https://ziare.com/internet-si-tehnologie/" title="Internet si Tehnologie" style="">Internet si Tehnologie</a> <a href="https://ziare.com/fonduri/" title="Fonduri" style="">Fonduri</a> <a href="https://ziare.com/economie/" title="Economie" style="">Economie</a> <a href="https://ziare.com/mediu/" title="Mediu" style="">Mediu</a> </div> </div> </div><div class="clear"></div> <script src="https://rtbcdn.andbeyond.media/prod-global-550388.js" async></script><div id="footer" class="footer fleft"> <div class="fleft"> Copyright &copy; 2021 Ziare.com<br> <div style="padding-top:1px;"> <a href="https://ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow">Termeni si conditii</a> <span style="padding-left:1px;padding-right:1px;">|</span> <a href="https://ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow">Confidentialitate</a> <span style="padding-left:1px;padding-right:1px;">|</span> <a href="https://ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow">Cookie</a> <span style="padding-left:1px;padding-right:1px;">|</span> <a href="https://ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a> </div> </div> <div class="btn_footer fright" style="width: auto;"> <a href="https://m.ziare.com/banii-tai/credit-ipotecar-dobanda-contract-1694305" class="fright" title="Versiune mobil">Mobil</a> <a href="https://ziare.com/contact" class="fright" title="Contact" rel="nofollow">CONTACT</a> <div class="clear"></div> </div></div><div class="clear"></div><div> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/bs/js/functii_1621954555.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1621954555.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961140.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-config.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script src="https://ziareromania.ro/js/mobile/comments_1624961140.js"></script> <!-- cmp --><script type="text/javascript"> __tcfapi('addEventListener', 2, function (tcData, success) { if(success && tcData.eventStatus === 'tcloaded') { __tcfapi('removeEventListener', 2, function(success) { setTimeout(function(){ var scriptRmktConfig = document.createElement("script"); scriptRmktConfig.type = "text/javascript"; scriptRmktConfig.src = JS_BASE + "remarketing/remarketingConfig.js"; document.body.appendChild(scriptRmktConfig); var scriptRmkt = document.createElement("script"); scriptRmkt.type = "text/javascript"; scriptRmkt.src = "https://teamdeals.ro/bundles/dealsapi/js/remarketingV2.js"; document.body.appendChild(scriptRmkt); }, 2000); if(success) { if ((tcData.purpose === undefined || tcData.purpose.consents[1] !== true) && document.cookie.includes('cmp_mts=true') !== true && document.cookie.includes('aocmplocal') ) { document.cookie = "cmp_mts=true;max-age="+(30*86400)+";"; document.cookie = "aocmplocal=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com"; document.cookie = "aocmplocal-v2=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com"; window.location.reload(); } } }, tcData.listenerId); } });</script> <script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]); </script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'desktop']);}</script> <script type="text/javascript" src="https://ads.vidoomy.com/ziare.com_15885.js" async></script><script async src="https://powerad.ai/138244258981200/script.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":24,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>