<!DOCTYPE html><html lang="ro"><head> <title>Se inchid centrele de evaluare COVID-19. Unde se vor mai efectua teste pentru depistarea SARS-CoV-2 | Brasov | Ziare.com</title> <meta name="description" content="Ministrul Sanatatii, Alexandru Rafila a anuntat luni, 21 februarie, ca centrele de testare pentru COVID-19 se vor inchide, pe masura ce scade numarul zilnic de noi cazuri"> <meta name="keywords" content="se, inchid, centrele, de, evaluare, covid-19, unde, se, vor, mai, efectua, teste, pentru, depistarea, sars-cov-2, actualitate sl, brasov"> <meta http-equiv="Content-type" content="text/html; charset=utf-8"> <meta http-equiv="content-language" content="ro"> <meta http-equiv="expires" content="0"> <meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /> <meta name="robots" content="noodp"> <meta name="date" content="2022-02-22T13:05:25+02:00"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@Ziare_com"> <meta property="og:title" content="Se inchid centrele de evaluare COVID-19. Unde se vor mai efectua teste pentru depistarea SARS-CoV-2" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://ziare.com/brasov/stiri-actualitate/se-inchid-centrele-de-evaluare-covid-19-unde-se-vor-mai-efectua-teste-pentru-depistarea-sars-cov-2-8659522" /> <meta property="og:image" content="https://ziareromania.ro/img/fara_imagine_240.jpg" /> <meta property="og:description" content="Ministrul Sanatatii, Alexandru Rafila a anuntat luni, 21 februarie, ca centrele de testare pentru COVID-19 se vor inchide, pe masura ce scade numarul zilnic de noi cazuri" /> <meta property="og:site_name" content="Ziare.com" /> <meta property="fb:admins" content="100000217636663" /> <meta property="fb:app_id" content="260629911838491" /> <meta itemprop="name" content="Se inchid centrele de evaluare COVID-19. Unde se vor mai efectua teste pentru depistarea SARS-CoV-2 | Brasov | Ziare.com"> <meta itemprop="description" content="Ministrul Sanatatii, Alexandru Rafila a anuntat luni, 21 februarie, ca centrele de testare pentru COVID-19 se vor inchide, pe masura ce scade numarul zilnic de noi cazuri"> <meta name="cXenseParse:pageclass" content="frontpage"/> <meta name="cXenseParse:url" content="https://ziare.com/brasov/stiri-actualitate/se-inchid-centrele-de-evaluare-covid-19-unde-se-vor-mai-efectua-teste-pentru-depistarea-sars-cov-2-8659522"/> <script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="3a0cced2-1839-40ad-9956-570e0185fe0e" ></script><script type="text/javascript"> function OptanonWrapper() { }</script><script src="/consent/config_1643805975.js" type="text/javascript"></script><script src="/consent/prebid6.6.0.js?v=1.0" type="text/javascript"></script><script id="rro_config"> var ssection = ''; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); }); var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; window.pb_event = new Event('pbReady'); window.dfp_event = new Event('dfpReady'); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; }</script><script id="HB">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</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1137353861562327949']); cX.callQueue.push(['sync', 'ddp']); cX.callQueue.push(['sync', 'adform']); cX.callQueue.push(['sync', 'smart']); cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "1fddcc372e9d925847138dc1fedc5e0af235b9fa", callback: function(segments) { if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') { localStorage.setItem("cxSegments", segments.join(",")); } }}]); cX.callQueue.push(['sendPageViewEvent']); function getUserSegmentIdsLocal() { var segments = []; if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) { segments = localStorage.getItem("cxSegments").split(','); } return segments; } googletag.cmd.push(function() { googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal()); }); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } }</script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script> <script id="rro_dfp"> googletag.cmd.push(function() { if (isMobileDevice() === true) { googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_1', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048419344-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_2', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048426507-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_3', ['fluid', [300, 250], [336, 280], [300, 300], [300, 600]], 'div-gpt-ad-1637048483161-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_4', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048533172-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_5', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048531114-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_6', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048529417-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_7', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048528006-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_8', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048526058-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_bottom', [[300, 300], 'fluid', [300, 250], [336, 280]], 'div-gpt-ad-1638871445769-0').addService(googletag.pubads()); } else { googletag.defineSlot('/1011785/Ziare.com/970x250_Billboard_1', [[970, 250], [1170, 250]], 'div-gpt-ad-1637048085428-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_1', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048145866-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_2', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048161901-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_3', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048165616-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_1', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048221768-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_2', ['fluid', [300, 300], [300, 250], [336, 280], [530, 300]], 'div-gpt-ad-1637048211271-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_3', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048224515-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_4', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048225780-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_5', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048227252-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_intext_bottom', [[300, 300], 'fluid', [336, 280], [300, 250]], 'div-gpt-ad-1638871241637-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); } googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('categ_ziare_com', ''); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { googletag.pubads().setRequestNonPersonalizedAds(setConsentForDFP()); let vignette = null; if (isMobileDevice() === true) { vignette = googletag.defineOutOfPageSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL); if (vignette) vignette.addService(googletag.pubads()); } googletag.enableServices(); if (vignette) googletag.display(vignette); }); }</script> <link rel="canonical" href="https://ziare.com/brasov/stiri-actualitate/se-inchid-centrele-de-evaluare-covid-19-unde-se-vor-mai-efectua-teste-pentru-depistarea-sars-cov-2-8659522"> <link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"> <link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"> <link rel="alternate" type="application/rss+xml" title="Actualitate" href="https://ziare.com/rss/actualitate.xml"> <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700&display=swap" rel="stylesheet"> <link href="https://ziareromania.ro/modal_1644240775.css" rel="stylesheet" type="text/css"> <!-- Bootstrap core CSS --> <link href="https://ziareromania.ro/bs/css/bootstrap.min_1621954615.css" rel="stylesheet"> <link href="https://ziareromania.ro/style/tools_1632994152.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/menu_1638890002.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/style_1642513754.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/polls_1635153402.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/new/elections-widgets_1621954616.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621954616.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style_mobile/style-increase-font_1641996301.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style_mobile/style-local-news_1632994152.css" rel="stylesheet" type="text/css" /> <script type="text/javascript"> var AMVC_WEB_PATH = 'https://ziare.com/'; var CURRENT_WEB_PATH = 'https://ziare.com/'; var WEB_BASE = 'https://ziare.com/external/templates/default/'; var IMG_BASE = 'https://ziareromania.ro/img/'; var SWF_BASE = 'https://ziareromania.ro/swf/'; var JS_BASE = 'https://ziareromania.ro/js/'; var AMVC_STATIC_PATH = 'https://ziareromania.ro/'; var TEMPLATES_DIR = ''; var AMVC_DOMAIN_NAME = '.ziare.com'; </script> <script type="text/javascript" src="https://ziareromania.ro/js/functii_new_1638526865.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/cookies_1621954556.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1621954556.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/altClickToSearch_1638526865.js"></script> <script type="text/javascript"> function addLoadEvent(func) { var oldonload = window.onload; if (typeof window.onload != 'function') { window.onload = func; } else { window.onload = function() { if (oldonload) { oldonload(); } func(); } } } addLoadEvent(function() { wordsSearch({ selectionArea: 'div#content_font_resizable, h1.titlu_stire', tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png', goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=', tooltipClass: 'ziare_tooltip', tooltipId: 'ziare_tooltip', tooltipTitle: 'Cauta selectia in site!', autoselectTags: [] }).initialize(); }); </script> <link href="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621954556.css" type="text/css" rel="stylesheet"> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/adapter/shadowbox-base_1621954556.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/shadowbox_1638526865.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621954556.js"></script> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_setCustomVar',1,'SL-BRASOV','ACTUALITATE',3]); _gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['_setAccount', 'UA-1239679-6']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script> </head><body> <script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script> <script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
var gemius_use_cmp = true;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_regular_&_adETOP_srv_id=8659522"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_regular_&_adETOP_srv_id=8659522" alt="" width="1" height="1"/></noscript><script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1621954556.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://ziareromania.ro/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://ziareromania.ro/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziareromania.ro/js/ShadowBox/player/');</script><div id="content__container" > <div class="branding-container hidden-xs hidden-sm"> <div id="branding_top_d93jgxa3" class="banner banner-970x250" style="margin:0 auto;"> <span class="banner-text">Ads</span> </div> <div class="banner-content sam_branding"> <!-- /1011785/Ziare.com/970x250_Billboard_1 --><div id='div-gpt-ad-1637048085428-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048085428-0'); }); </script></div> </div> </div> <div class="header"> <div class="header__scroll"> <div class="container"> <div class="header__content"> <div class="header__left"> <div class="logo__container inline-block"> <a class="logo ripple-effect" href="https://ziare.com/"> <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" title="Ziare.com" alt="Ziare.com" class="img-responsive"> </a> </div> <div class="menu__categories hidden-sm hidden-xs"> <ul class="list_ustyled"> <li class="active"> <a href="https://ziare.com/brasov/" title="Actualitate" class="buton-header-2">Actualitate</a> </li> <li> <a href="https://ziare.com/brasov/business/" title="Business" class="buton-header-2">Business</a> </li> <li> <a href="https://ziare.com/brasov/sport/" title="Sport" class="buton-header-2">Sport</a> </li> <li> <a href="https://ziare.com/brasov/lifeshow/" title="Life Show" class="buton-header-2">Life Show</a> </li> </ul> </div> </div> <div class="header__right"> <ul class="menu__links list-unstyled hidden-sm hidden-xs"> <li> <a href="javascript://" onclick="showLoginModal();" class="comunitate-header" title="Login">Login</a> </li> <li> <a href="https://ziare.com/brasov/arhiva/" title="Arhiva">Arhiva</a> </li> </ul> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div> </div> </div> </div> <div class="search__container" style="display: none;"> <div class="search__content"> <div class="container"> <div class="row"> <div class="col-md-offset-8 col-md-4 col-xs-12"> <form action="https://ziare.com/index.php" method="GET" class="form-horizontal"> <div class="input-group"> <input type="hidden" id="module" name="module" value="AmvcSLSearch"> <input type="hidden" id="action" name="action" value="searchResults"> <input type="hidden" id="lid" name="lid" value="13"> <input type="text" class="search-bar form-control" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in Brasov';}" onfocus="if(this.value==' Cauta in Brasov') {this.value='';}" value=" Cauta in Brasov" placeholder="Cauta in Brasov"> <span class="input-group-btn"> <button type="submit" class="search-button btn btn-primary " value="Go" title="Cauta in Brasov"> <i class="fa fa-search" aria-hidden="true"></i> </button> </span> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="header_meniu mar15b"> <div class="breadcrumb-container col-md-5 col-xs-12"> <ul class="breadcrumb"> <li class="breadcrumb_new breadcrumb_comune"> <a href="https://ziare.com/brasov/" title="Brasov"> Brasov </a> </li> <li class="breadcrumb_new"> <a href="https://ziare.com/brasov/stiri-actualitate/" title="stiri Actualitate" style="font-style:italic;">stiri Actualitate</a> </li> </ul> </div> </div><div class="col-md-12 col-sm-12 col-xs-12 cites__selected__container mar15b"> <div class="cites__container"> <div class="list-cities"> <div class="city-container city-add"> <a class="city-icon" data-toggle="modal" data-target="#modal-cites"> <i class="fa fa-pencil" aria-hidden="true"></i> </a> <a class="city-name" data-toggle="modal" data-target="#modal-cites"> Editeaza </a> </div> </div></div></div><div class="col-md-8 col-xs-12 col-content"><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><h1 class="news__title" title="Se inchid centrele de evaluare COVID-19. Unde se vor mai efectua teste pentru depistarea SARS-CoV-2">Se inchid centrele de evaluare COVID-19. Unde se vor mai efectua teste pentru depistarea SARS-CoV-2</h1><div class="news__info__share"> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"> <span class="icon-share"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div></div><div class="news__info__content d-flex"><div class="d-flex"><div class="news__author mar10r">Sursa: <a href="http://newsbv.ro/" target="_blank" rel="nofollow" onClick="recordOutboundLink(this,'Extern - News Brasov','SL','L:Brasov|I:8659522|U:http://newsbv.ro/');" title="News Brasov">News Brasov</a></div><div class="news__publish">Marti, 22 Februarie 2022, ora 11:07</div></div><div class="news__views">23 citiri</div></div><div id="content_font_resizable" class="news__content stire_sl">Ministrul Sanatatii, Alexandru Rafila a anuntat luni, 21 februarie, ca centrele de testare pentru COVID-19 se vor inchide, pe masura ce scade numarul zilnic de noi cazuri.<br /><br />Ministrul Sanatatii a vorbit despre centrele de testare pentru SARS-CoV-2 si a declarat ca planul este ca ele sa fie inchise, pe masura ce valul 5 al pandemiei se "domoleste".<br /><br />El a explicat ca, desi vor mai ramane cateva deschise, majoritatea testelor vor fi facute la medicul de familie.<br /><br />"In	...<a href="https://newsbv.ro/2022/02/22/se-inchid-centrele-de-evaluare-covid-19-unde-se-vor-mai-efectua-teste-pentru-depistarea-sars-cov-2/" target="_blank" rel="nofollow" onClick="recordOutboundLink(this,'Extern - News Brasov','SL','L:Brasov|I:8659522|U:https://newsbv.ro/2022/02/22/se-inchid-centrele-de-evaluare-covid-19-unde-se-vor-mai-efectua-teste-pentru-depistarea-sars-cov-2/');" title="News Brasov" style="color:#0A73BC;">citeste toata stirea</a></div><div class="banner-container mar15t"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><!-- /1011785/Ziare.com/300x250_intext_bottom --><div id='div-gpt-ad-1638871241637-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638871241637-0'); }); </script></div></div></div><div class="info-news-container"><a href="https://ziare.com/media/mass-media/nou-pe-ziare-com-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-976034" title="Citeste primul stirile pe m.ziare.com!" class="fleft promo_mobil_stire"><span>Citeste stirile pe mobil: <b class="user_liveshow_homepage" style="font-size:15px;">m.ziare.com</b></span></a></div></div></div><div class="col-md-4 col-xs-12 col-sidebar"> <div class="box__container"><div class="top_trei_stiri " ><div class="box__title">Top stiri Brasov</div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/brasov/stiri-actualitate/azi-22-02-2022-apare-o-data-la-180-de-ani-la-ora-22-22-se-pune-dorinta-8659380" title="Azi, 22.02.2022: apare o data la 180 de ani. La ora 22:22, se pune dorinta"><img src="https://tb.ziareromania.ro/Azi--22-02-2022--apare-o-data-la-180-de-ani--La-ora-22-22--se-pune-dorinta/cd527567157288ab0b/60/60/2/70/Azi--22-02-2022--apare-o-data-la-180-de-ani--La-ora-22-22--se-pune-dorinta.jpg" class="img-responsive" alt="Azi, 22.02.2022: apare o data la 180 de ani. La ora 22:22, se pune dorinta" title="Azi, 22.02.2022: apare o data la 180 de ani. La ora 22:22, se pune dorinta" width="60" height="60"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/azi-22-02-2022-apare-o-data-la-180-de-ani-la-ora-22-22-se-pune-dorinta-8659380" title="Azi, 22.02.2022: apare o data la 180 de ani. La ora 22:22, se pune dorinta">Azi, 22.02.2022: apare o data la 180 de ani. La ora 22:22, se pune dorinta</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/brasov/stiri-actualitate/apel-de-la-brasov-pentru-aron-copilul-mutilat-de-caini-8659391" title="Apel de la Brasov pentru Aron, copilul mutilat de caini"><img src="https://tb.ziareromania.ro/Apel-de-la-Brasov-pentru-Aron--copilul-mutilat-de-caini/d75df567157700cf9d/60/60/2/70/Apel-de-la-Brasov-pentru-Aron--copilul-mutilat-de-caini.jpg" class="img-responsive" alt="Apel de la Brasov pentru Aron, copilul mutilat de caini" title="Apel de la Brasov pentru Aron, copilul mutilat de caini" width="60" height="60"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/apel-de-la-brasov-pentru-aron-copilul-mutilat-de-caini-8659391" title="Apel de la Brasov pentru Aron, copilul mutilat de caini">Apel de la Brasov pentru Aron, copilul mutilat de caini</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/brasov/stiri-actualitate/batuta-injurata-si-amenintata-de-fostul-iubit-care-i-a-dat-buzna-in-casa-8659390" title="Batuta, injurata si amenintata de fostul iubit care i-a dat buzna in casa"><img src="https://tb.ziareromania.ro/Batuta--injurata-si-amenintata-de-fostul-iubit-care-i-a-dat-buzna-in-casa/a81ab56715768a4797/60/60/2/70/Batuta--injurata-si-amenintata-de-fostul-iubit-care-i-a-dat-buzna-in-casa.jpg" class="img-responsive" alt="Batuta, injurata si amenintata de fostul iubit care i-a dat buzna in casa" title="Batuta, injurata si amenintata de fostul iubit care i-a dat buzna in casa" width="60" height="60"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/batuta-injurata-si-amenintata-de-fostul-iubit-care-i-a-dat-buzna-in-casa-8659390" title="Batuta, injurata si amenintata de fostul iubit care i-a dat buzna in casa">Batuta, injurata si amenintata de fostul iubit care i-a dat buzna in casa</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/brasov/stiri-actualitate/brasovenii-asteptati-sa-completeze-chestionarul-drumul-caramidariei-8659401" title="Brasovenii, asteptati sa completeze chestionarul &quot;Drumul Caramidariei&quot;"><img src="https://tb.ziareromania.ro/Brasovenii--asteptati-sa-completeze-chestionarul--Drumul-Caramidariei-/84407567157b0e40be/60/60/2/70/Brasovenii--asteptati-sa-completeze-chestionarul--Drumul-Caramidariei-.jpg" class="img-responsive" alt="Brasovenii, asteptati sa completeze chestionarul &quot;Drumul Caramidariei&quot;" title="Brasovenii, asteptati sa completeze chestionarul &quot;Drumul Caramidariei&quot;" width="60" height="60"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/brasovenii-asteptati-sa-completeze-chestionarul-drumul-caramidariei-8659401" title="Brasovenii, asteptati sa completeze chestionarul &quot;Drumul Caramidariei&quot;">Brasovenii, asteptati sa completeze chestionarul &quot;Drumul Caramidariei&quot;</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/brasov/stiri-actualitate/vasii-primeste-telefonul-rosu-armata-sua-ii-va-comunica-actiunile-militare-ce-vor-afecta-activitatea-in-zona-brasovului-8659398" title="Vasii primeste &quot;telefonul rosu&quot;: Armata SUA ii va comunica actiunile militare ce vor afecta activitatea in zona Brasovului"><img src="https://tb.ziareromania.ro/Vasii-primeste--telefonul-rosu---Armata-SUA-ii-va-comunica-actiunile-militare-ce-vor-afecta-activitatea-in-zona-Brasovului/c1b3456715798f66fa/60/60/2/70/Vasii-primeste--telefonul-rosu---Armata-SUA-ii-va-comunica-actiunile-militare-ce-vor-afecta-activitatea-in-zona-Brasovului.jpg" class="img-responsive" alt="Vasii primeste &quot;telefonul rosu&quot;: Armata SUA ii va comunica actiunile militare ce vor afecta activitatea in zona Brasovului" title="Vasii primeste &quot;telefonul rosu&quot;: Armata SUA ii va comunica actiunile militare ce vor afecta activitatea in zona Brasovului" width="60" height="60"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/vasii-primeste-telefonul-rosu-armata-sua-ii-va-comunica-actiunile-militare-ce-vor-afecta-activitatea-in-zona-brasovului-8659398" title="Vasii primeste &quot;telefonul rosu&quot;: Armata SUA ii va comunica actiunile militare ce vor afecta activitatea in zona Brasovului">Vasii primeste &quot;telefonul rosu&quot;: Armata SUA ii va comunica actiunile militare ce vor afecta activitatea in zona Brasovului</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/brasov/stiri-actualitate/martor-la-moarte-75-000-lei-despagubire-8659387" title="Martor la moarte, 75.000 lei despagubire"><img src="https://tb.ziareromania.ro/Martor-la-moarte--75-000-lei-despagubire/abc2b567156c8d9b78/60/60/2/70/Martor-la-moarte--75-000-lei-despagubire.jpg" class="img-responsive" alt="Martor la moarte, 75.000 lei despagubire" title="Martor la moarte, 75.000 lei despagubire" width="60" height="60"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/martor-la-moarte-75-000-lei-despagubire-8659387" title="Martor la moarte, 75.000 lei despagubire">Martor la moarte, 75.000 lei despagubire</a></div></div></div></div></div></div></div> <div class="banner right banner-300x250"> <span class="banner-text">Ads</span> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- /1011785/Ziare.com/300x250_Sidebar_1 --><div id='div-gpt-ad-1637048145866-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048145866-0'); }); </script></div> </center> </div> </div> <div class="box__container"><a name="emisiuni"></a><div class="box__title">Cele mai citite stiri</div><div class="article__container"><div class="article__flex"><div class="article__content__title"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/premierul-nicolae-ciuca-mesaj-de-ziua-dezrobirii-romilor-8658745" title="Premierul Nicolae Ciuca, mesaj de Ziua Dezrobirii Romilor">Premierul Nicolae Ciuca, mesaj de Ziua Dezrobirii Romilor</a></div>Premierul Nicolae Ciuca ii indeamna pe oameni sa respecte comunitate roma si mai ales sa nu ...</div></div></div><div class="article__container"><div class="article__flex"><div class="article__content__title"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/foto-doliu-in-lumea-artistica-fagarasana-nelutu-rusu-va-canta-fecioreasca-de-la-daisoara-celor-din-vesnicie-interviu-cu-nelutu-rusu-8657213" title="Foto. Doliu in lumea artistica fagarasana. Nelutu Rusu va canta ,,Fecioreasca de la Daisoara&quot; celor din vesnicie. Interviu cu Nelutu Rusu">Foto. Doliu in lumea artistica fagarasana. Nelutu Rusu va canta ,,Fecioreasca de la Daisoara" celor din vesnicie. Interviu cu Nelutu Rusu</a></div>,,Cand pune saxofonul la gura si sufla cu sufletul, in melodiile lui freamata Oltul, se increteste ...</div></div></div><div class="article__container"><div class="article__flex"><div class="article__content__title"><div class="title__article"><a href="https://ziare.com/brasov/stiri-business/in-hala-roman-metro-romanesc-se-deschide-azi-pe-poienelor-8657495" title="In hala Roman, &quot;Metro&quot; romanesc. Se deschide azi, pe Poienelor">In hala Roman, "Metro" romanesc. Se deschide azi, pe Poienelor</a></div>Un nou magazin de tip cash & carry se va deschide astazi, 18 februarie, la Brasov, intr-o hala de pe ...</div></div></div></div> <div class="box__container"><div class="box__title__list"><a href="javascript:void(0);" onclick="getTopZiare('news_actual', 'Actual');" title="Actual" id="news_actual" class="fleft top_tabs_right top_tabs_right_selectat">Actualitate</a><a href="javascript:void(0);" onclick="getTopZiare('news_business', 'Business');" title="Business" id="news_business" class="fleft top_tabs_right ">Business</a><a href="javascript:void(0);" onclick="getTopZiare('news_sport', 'Sport');" title="Sport" id="news_sport" class="fleft top_tabs_right ">Sport</a><a href="javascript:void(0);" onclick="getTopZiare('news_life-show', 'Life Show');" title="Life Show" id="news_life-show" class="fleft top_tabs_right ">Life Show</a></div><div id="top_ziare_container"><div class="top_news_contain_right second_news_contain_right fleft"><a href="https://ziare.com/inchisoare/roman-inchisoare-argentina-venezuela-traficant-tik-tok-1726622" title="Un rom&acirc;n &icirc;și face de cap &icirc;ntr-o pușcărie din Venezuela, film&acirc;ndu-se nonșalant printre asasini și mafioți: &rdquo;Vedeți, bă, ce gardiancă am?&rdquo; VIDEO"><img src="https://tb.ziareromania.ro/Un-rom--n-----i-face-de-cap---ntr-o-pu--c--rie-din-Venezuela--film--ndu-se-non--alant-printre-asasini---i-mafio--i-----Vede--i--b----ce-gardianc---am------font-color--red--VIDEO--font-/fbc4956715d3030c52/60/60/2/70/Un-rom--n-----i-face-de-cap---ntr-o-pu--c--rie-din-Venezuela--film--ndu-se-non--alant-printre-asasini---i-mafio--i-----Vede--i--b----ce-gardianc---am------font-color--red--VIDEO--font-.jpg" class="fleft" width="60" height="60" alt="Un rom&acirc;n &icirc;și face de cap &icirc;ntr-o pușcărie din Venezuela, film&acirc;ndu-se nonșalant printre asasini și mafioți: &rdquo;Vedeți, bă, ce gardiancă am?&rdquo; VIDEO" title="Un rom&acirc;n &icirc;și face de cap &icirc;ntr-o pușcărie din Venezuela, film&acirc;ndu-se nonșalant printre asasini și mafioți: &rdquo;Vedeți, bă, ce gardiancă am?&rdquo; VIDEO"></a><div class="fleft contain_right_stire_top" style="width:245px;"><a href="https://ziare.com/inchisoare/roman-inchisoare-argentina-venezuela-traficant-tik-tok-1726622" title="Un rom&acirc;n &icirc;și face de cap &icirc;ntr-o pușcărie din Venezuela, film&acirc;ndu-se nonșalant printre asasini și mafioți: &rdquo;Vedeți, bă, ce gardiancă am?&rdquo; VIDEO"><b>Un român își face de cap într-o pușcărie din Venezuela, filmându-se nonșalant printre asasini și mafioți: ”Vedeți, bă, ce gardiancă am?” <font color="red">VIDEO</font></b></a><div class="clear"></div><span class="fleft" style="color:#0a73bc;">12:01</span></div><div class="clear"></div></div><div class="clear"></div><div class="top_news_contain_right second_news_contain_right fleft"><a href="https://ziare.com/volodimir-zelenski-ucraina/zeleski-parasire-kiev-mutare-liov-statele-unite-sfat-1726627" title="Zelenski, sfătuit de americani să părăsească Kievul. &Icirc;n ce oraș ar putea fi mutată administrația prezidențială a Ucrainei"><img src="https://tb.ziareromania.ro/Zelenski--sf--tuit-de-americani-s---p--r--seasc---Kievul----n-ce-ora---ar-putea-fi-mutat---administra--ia-preziden--ial---a-Ucrainei/1d8a956715d702eb7a/60/60/2/70/Zelenski--sf--tuit-de-americani-s---p--r--seasc---Kievul----n-ce-ora---ar-putea-fi-mutat---administra--ia-preziden--ial---a-Ucrainei.jpg" class="fleft" width="60" height="60" alt="Zelenski, sfătuit de americani să părăsească Kievul. &Icirc;n ce oraș ar putea fi mutată administrația prezidențială a Ucrainei" title="Zelenski, sfătuit de americani să părăsească Kievul. &Icirc;n ce oraș ar putea fi mutată administrația prezidențială a Ucrainei"></a><div class="fleft contain_right_stire_top" style="width:245px;"><a href="https://ziare.com/volodimir-zelenski-ucraina/zeleski-parasire-kiev-mutare-liov-statele-unite-sfat-1726627" title="Zelenski, sfătuit de americani să părăsească Kievul. &Icirc;n ce oraș ar putea fi mutată administrația prezidențială a Ucrainei"><b>Zelenski, sfătuit de americani să părăsească Kievul. În ce oraș ar putea fi mutată administrația prezidențială a Ucrainei</b></a><div class="clear"></div><span class="fleft" style="color:#0a73bc;">12:12</span><a href="https://ziare.com/volodimir-zelenski-ucraina/zeleski-parasire-kiev-mutare-liov-statele-unite-sfat-1726627#comentarii&tag=tag" title="Comentarii la aceasta stire" class="fright" style="font-size:11px;">6 comentarii</a></div><div class="clear"></div></div><div class="clear"></div><div class="top_news_contain_right second_news_contain_right fleft"><a href="https://ziare.com/blindate-ucraina-razboi/blidate-rusia-periferie-donetk-recunoastere-independenta-1726614" title="Primele imagini cu blindatele rușilor la periferia orașului Donețk, după recunoasterea independeței de către Putin VIDEO"><img src="https://tb.ziareromania.ro/Primele-imagini-cu-blindatele-ru--ilor-la-periferia-ora--ului-Done--k--dup---recunoasterea-independe--ei-de-c--tre-Putin---font-color--red--VIDEO--font-/22c9556715c20de572/60/60/2/70/Primele-imagini-cu-blindatele-ru--ilor-la-periferia-ora--ului-Done--k--dup---recunoasterea-independe--ei-de-c--tre-Putin---font-color--red--VIDEO--font-.jpg" class="fleft" width="60" height="60" alt="Primele imagini cu blindatele rușilor la periferia orașului Donețk, după recunoasterea independeței de către Putin VIDEO" title="Primele imagini cu blindatele rușilor la periferia orașului Donețk, după recunoasterea independeței de către Putin VIDEO"></a><div class="fleft contain_right_stire_top" style="width:245px;"><a href="https://ziare.com/blindate-ucraina-razboi/blidate-rusia-periferie-donetk-recunoastere-independenta-1726614" title="Primele imagini cu blindatele rușilor la periferia orașului Donețk, după recunoasterea independeței de către Putin VIDEO"><b>Primele imagini cu blindatele rușilor la periferia orașului Donețk, după recunoasterea independeței de către Putin <font color="red">VIDEO</font></b></a><div class="clear"></div><span class="fleft" style="color:#0a73bc;">11:22</span><a href="https://ziare.com/blindate-ucraina-razboi/blidate-rusia-periferie-donetk-recunoastere-independenta-1726614#comentarii&tag=tag" title="Comentarii la aceasta stire" class="fright" style="font-size:11px;">4 comentarii</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div> <div class="banner right banner-300x250"><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1011785/Ziare.com/300x250_Sidebar_2 --><div id='div-gpt-ad-1637048161901-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048161901-0'); }); </script></div></center></div></div> <div class="box__container box__share__social-media"> <h3 class="box__title"> Urmărește-ne pe: </h3> <div class="box__content"> <ul class="list-unstyled"> <li> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </li> </ul> </div></div> </div></div></div> <div class="container"> <div id="footer" class="footer"> <div class="footer-links"> <div class="box__container domenii-linkuri-footer"> <div class="domenii-linkuri"> <div class="label__container"> <div class="label-tags"> <h2> <a href="https://ziare.com/stiri/incendiu-mizil/" title="incendiu Mizil" style="">incendiu Mizil</a> </h2> <h2> <a href="https://ziare.com/international/ucraina/" title="Ucraina" style="">Ucraina</a> </h2> <h2> <a href="https://ziare.com/international/rusia/" title="Rusia" style="">Rusia</a> </h2> <h2> <a href="https://ziare.com/international/viitorul-europei/" title="Viitorul Europei" style="">Viitorul Europei</a> </h2> </div> </div> </div> </div> </div> </div> </div></div><div class="clear"></div><a href="javascript://" class="goTop" title="Mergi sus"> <i class="fa fa-angle-up" aria-hidden="true"></i></a><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://comunitate.ziare.com/" class="comunitate-header" title="Comunitate"> Comunitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/bs/js/jquery.min_1638526909.js"></script><script type="text/javascript">jQuery.noConflict();</script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]> <script src="https://ziareromania.ro/bs/js/html5shiv.min_1621954615.js"></script> <script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961184.js" data-item="ziare"></script><script async src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621954615.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621954616.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961184.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/desktop/desktop_1645436948.js"></script><script src="https://ziareromania.ro/js/new/elections/polls_1635153356.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script><script type="text/javascript">FirebaseWebPush.init();</script> <div class="modal fade" id="modal-cites" tabindex="-1" role="dialog" aria-labelledby="modal-cites"> <div class="modal-dialog" role="document"> <div class="modal-content"> <form class="form-cities" method="post" action="/stirilocale"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span> </button> <h4 class="modal-title title__category" id="modal-cites">Orase selectate:</h4> <div class="selected-cities"> <div class="list-cities"> </div> <div class="city-container" id="sl__selected_0" style="display: none"> <div class="city-icon"><strong></strong><span class="city-selected"><i class="fa fa-check-circle" aria-hidden="true"></i></span></div> <div class="city-name"></div> </div> </div> </div> <div class="modal-body"> <div class="title__category"> Selecteaza si alte orase de mai jos </div> <div class="form-list-cities"> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="54" id="switch-city-54" class="switch-city"> <label for="switch-city-54"> </label> <span>Alba Iulia</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="47" id="switch-city-47" class="switch-city"> <label for="switch-city-47"> </label> <span>Alexandria</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="6" id="switch-city-6" class="switch-city"> <label for="switch-city-6"> </label> <span>Arad</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="8" id="switch-city-8" class="switch-city"> <label for="switch-city-8"> </label> <span>Bacau</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="36" id="switch-city-36" class="switch-city"> <label for="switch-city-36"> </label> <span>Baia Mare</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="10" id="switch-city-10" class="switch-city"> <label for="switch-city-10"> </label> <span>Bistrita</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="11" id="switch-city-11" class="switch-city"> <label for="switch-city-11"> </label> <span>Botosani</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="12" id="switch-city-12" class="switch-city"> <label for="switch-city-12"> </label> <span>Braila</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="13" id="switch-city-13" class="switch-city"> <label for="switch-city-13"> </label> <span>Brasov</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="53" id="switch-city-53" class="switch-city"> <label for="switch-city-53"> </label> <span>Bucuresti</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="3085" id="switch-city-3085" class="switch-city"> <label for="switch-city-3085"> </label> <span>Buftea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="20" id="switch-city-20" class="switch-city"> <label for="switch-city-20"> </label> <span>Buzau</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="21" id="switch-city-21" class="switch-city"> <label for="switch-city-21"> </label> <span>Calarasi</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="23" id="switch-city-23" class="switch-city"> <label for="switch-city-23"> </label> <span>Cluj-Napoca</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="24" id="switch-city-24" class="switch-city"> <label for="switch-city-24"> </label> <span>Constanta</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="27" id="switch-city-27" class="switch-city"> <label for="switch-city-27"> </label> <span>Craiova</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="32" id="switch-city-32" class="switch-city"> <label for="switch-city-32"> </label> <span>Deva</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="37" id="switch-city-37" class="switch-city"> <label for="switch-city-37"> </label> <span>Drobeta Turnu Severin</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="52" id="switch-city-52" class="switch-city"> <label for="switch-city-52"> </label> <span>Focsani</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="28" id="switch-city-28" class="switch-city"> <label for="switch-city-28"> </label> <span>Galati</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="29" id="switch-city-29" class="switch-city"> <label for="switch-city-29"> </label> <span>Giurgiu</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="34" id="switch-city-34" class="switch-city"> <label for="switch-city-34"> </label> <span>Iasi</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="31" id="switch-city-31" class="switch-city"> <label for="switch-city-31"> </label> <span>Miercurea Ciuc</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="9" id="switch-city-9" class="switch-city"> <label for="switch-city-9"> </label> <span>Oradea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="39" id="switch-city-39" class="switch-city"> <label for="switch-city-39"> </label> <span>Piatra Neamt</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="7" id="switch-city-7" class="switch-city"> <label for="switch-city-7"> </label> <span>Pitesti</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="41" id="switch-city-41" class="switch-city"> <label for="switch-city-41"> </label> <span>Ploiesti</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="50" id="switch-city-50" class="switch-city"> <label for="switch-city-50"> </label> <span>Ramnicu Valcea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="22" id="switch-city-22" class="switch-city"> <label for="switch-city-22"> </label> <span>Resita</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="44" id="switch-city-44" class="switch-city"> <label for="switch-city-44"> </label> <span>Satu Mare</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="25" id="switch-city-25" class="switch-city"> <label for="switch-city-25"> </label> <span>Sfantu Gheorghe</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="45" id="switch-city-45" class="switch-city"> <label for="switch-city-45"> </label> <span>Sibiu</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="40" id="switch-city-40" class="switch-city"> <label for="switch-city-40"> </label> <span>Slatina</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="33" id="switch-city-33" class="switch-city"> <label for="switch-city-33"> </label> <span>Slobozia</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="46" id="switch-city-46" class="switch-city"> <label for="switch-city-46"> </label> <span>Suceava</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="26" id="switch-city-26" class="switch-city"> <label for="switch-city-26"> </label> <span>Targoviste</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="30" id="switch-city-30" class="switch-city"> <label for="switch-city-30"> </label> <span>Targu-Jiu</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="38" id="switch-city-38" class="switch-city"> <label for="switch-city-38"> </label> <span>Targu-Mures</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="48" id="switch-city-48" class="switch-city"> <label for="switch-city-48"> </label> <span>Timisoara</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="49" id="switch-city-49" class="switch-city"> <label for="switch-city-49"> </label> <span>Tulcea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="51" id="switch-city-51" class="switch-city"> <label for="switch-city-51"> </label> <span>Vaslui</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="43" id="switch-city-43" class="switch-city"> <label for="switch-city-43"> </label> <span>Zalau</span> </span> </span> </div> </div> </div> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> <button type="submit" class="btn btn-primary">Salveaza</button> </div> </form> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/local-news_1632994110.js"></script> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <!-- /1011785/Ziare.com/1x1_Out_Of_Page_Vid --><div id='div-gpt-ad-1637048335070-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048335070-0'); }); </script></div> <script>window.dispatchEvent(window.dfp_event);</script></body></html>