<!DOCTYPE html><html lang="ro"><head> <title>Incepe a noua editie a Campionatului de Minifotbal al Insitutiilor Militare | Brasov | Ziare.com</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0, user-scalable=yes" /> <meta name="description" content="Luni, 26 septembrie, la baza sportiva Pro Arena va debuta noua editie a Campionatului de Minifotbal al Insitutiilor Militare din judetul Brasov"> <meta name="keywords" content="incepe, a, noua, editie, a, campionatului, de, minifotbal, al, insitutiilor, militare, sport sl, brasov"> <meta http-equiv="Content-type" content="text/html; charset=utf-8"> <meta http-equiv="content-language" content="ro"> <meta http-equiv="expires" content="0"> <meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /> <meta name="robots" content="noodp"> <meta name="date" content="2022-09-12T07:00:59+03:00"> <link rel="preconnect" href="https://ziareromania.ro/"> <link rel="preconnect" href="https://tb.ziareromania.ro/"> <link rel="preconnect" href="https://s1.ziareromania.ro/"> <link rel="preconnect" href="https://s2.ziareromania.ro/"> <link rel="preconnect" href="https://bn.ziare.com/"> <link rel="preconnect" href="https://etop.ro/"> <link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://www.gstatic.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://use.fontawesome.com/"> <link rel="preconnect" href="https://tpc.googlesyndication.com/"> <link rel="preconnect" href="https://stats.g.doubleclick.net/"> <link rel="preconnect" href="https://static.criteo.net/"> <link rel="preconnect" href="https://signal-beacon.s-onetag.com/"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net/"> <link rel="preconnect" href="https://scdn.cxense.com/"> <link rel="preconnect" href="https://prg.smartadserver.com/"> <link rel="preconnect" href="https://pagead2.googlesyndication.com/"> <link rel="preconnect" href="https://cdn.cookielaw.org/"> <link rel="preconnect" href="https://code3.adtlgc.com/"> <link rel="preconnect" href="https://cookie-cdn.cookiepro.com/"> <link rel="preconnect" href="https://get.s-onetag.com/"> <link rel="preconnect" href="https://ib.adnxs.com/"> <link rel="preconnect" href="https://imasdk.googleapis.com/"> <link rel="dns-prefetch" href="//ziareromania.ro"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@Ziare_com"> <meta property="og:title" content="Incepe a noua editie a Campionatului de Minifotbal al Insitutiilor Militare" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://ziare.com/brasov/stiri-sport/incepe-a-noua-editie-a-campionatului-de-minifotbal-al-insitutiilor-militare-8761683" /> <meta property="og:image" content="https://s1.ziareromania.ro/?mmid=989ca567f8758fc673" /> <meta property="og:description" content="Luni, 26 septembrie, la baza sportiva Pro Arena va debuta noua editie a Campionatului de Minifotbal al Insitutiilor Militare din judetul Brasov" /> <meta property="og:site_name" content="Ziare.com" /> <meta property="fb:admins" content="100000217636663" /> <meta property="fb:app_id" content="260629911838491" /> <meta itemprop="name" content="Incepe a noua editie a Campionatului de Minifotbal al Insitutiilor Militare | Brasov | Ziare.com"> <meta itemprop="description" content="Luni, 26 septembrie, la baza sportiva Pro Arena va debuta noua editie a Campionatului de Minifotbal al Insitutiilor Militare din judetul Brasov"> <meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=989ca567f8758fc673"> <meta name="cXenseParse:pageclass" content="frontpage"/> <meta name="cXenseParse:url" content="https://ziare.com/brasov/stiri-sport/incepe-a-noua-editie-a-campionatului-de-minifotbal-al-insitutiilor-militare-8761683"/> <!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-971TY591LH"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-971TY591LH'); </script><!-- SRO Connection start --><script id="rro_config"> var ssection = ''; var scategory = ''; var sarticle = null; var sclient = null; var stargeting = [ ['subcateg_ziare_com', ''], ['brand_safety', '0'], ]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script><script src="https://ineed2s.ro/ziare.com/scar.connect.js" type="text/javascript" async></script><!-- SRO Connection end --> <link rel="canonical" href="https://ziare.com/brasov/stiri-sport/incepe-a-noua-editie-a-campionatului-de-minifotbal-al-insitutiilor-militare-8761683"> <link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"> <link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"> <link rel="alternate" type="application/rss+xml" title="Sport" href="https://ziare.com/rss/sport.xml"> <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700&display=swap" rel="stylesheet"> <!-- Bootstrap core CSS --> <link href="https://ziareromania.ro/bs/css/bootstrap-3.4.1.min_1654592686.css" rel="stylesheet"> <link href="https://ziareromania.ro/style/common_1662126647.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/style_1662126581.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1652884362.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1652884362.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/photoswipe/photoswipe_1652884362.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1652884362.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style_mobile/style-local-news_1653490397.css" rel="stylesheet" type="text/css" /> <script type="text/javascript"> var AMVC_WEB_PATH = 'https://ziare.com/'; var CURRENT_WEB_PATH = 'https://ziare.com/'; var WEB_BASE = 'https://ziare.com/external/templates/default/'; var IMG_BASE = 'https://ziareromania.ro/img/'; var SWF_BASE = 'https://ziareromania.ro/swf/'; var JS_BASE = 'https://ziareromania.ro/js/'; var AMVC_STATIC_PATH = 'https://ziareromania.ro/'; var TEMPLATES_DIR = ''; var AMVC_DOMAIN_NAME = '.ziare.com'; </script> <script type="text/javascript" src="https://ziareromania.ro/js/functii_new_1653315813.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/cookies_1652869527.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1652869527.js"></script> <link href="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1653490397.css" type="text/css" rel="stylesheet"> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/adapter/shadowbox-base_1653490397.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/shadowbox_1653490397.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1653490397.js"></script> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_setCustomVar',1,'SL-BRASOV','SPORT',3]); _gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['_setAccount', 'UA-1239679-6']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script> </head><body><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_regular_&_adETOP_srv_id=8761683"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_regular_&_adETOP_srv_id=8761683" alt="" width="1" height="1"/></noscript><script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1652869527.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://ziareromania.ro/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://ziareromania.ro/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziareromania.ro/js/ShadowBox/player/');</script><div id="content__container" > <div class="branding-container hidden-xs hidden-sm"> <div id="branding_top_d93jgxa3" class="banner banner-970x250" style="margin:0 auto;"> <span class="banner-text">Ads</span> </div> <div class="banner-content sam_branding"> <div id='div-gpt-ad-1637048085428-0'></div> </div> </div> <div class="header"> <div class="header__scroll"> <div class="container"> <div class="header__content"> <div class="header__left"> <div class="logo__container inline-block"> <a class="logo ripple-effect" href="https://ziare.com/"> <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" title="Ziare.com" alt="Ziare.com" class="img-responsive"> </a> </div> <div class="menu__categories hidden-sm hidden-xs"> <ul class="list_ustyled"> <li> <a href="https://ziare.com/brasov/actualitate/" title="Actualitate" class="buton-header-2">Actualitate</a> </li> <li> <a href="https://ziare.com/brasov/business/" title="Business" class="buton-header-2">Business</a> </li> <li class="active"> <a href="https://ziare.com/brasov/sport/" title="Sport" class="buton-header-2">Sport</a> </li> <li> <a href="https://ziare.com/brasov/lifeshow/" title="Life Show" class="buton-header-2">Life Show</a> </li> </ul> </div> </div> <div class="header__right"> <ul class="menu__links list-unstyled hidden-sm hidden-xs"> <li> <a href="javascript://" onclick="showLoginModal();" class="comunitate-header" title="Login">Login</a> </li> <li> <a href="https://ziare.com/brasov/arhiva/" title="Arhiva">Arhiva</a> </li> </ul> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div> </div> </div> </div> <div class="search__container" style="display: none;"> <div class="search__content"> <div class="container"> <div class="row"> <div class="col-md-offset-8 col-md-4 col-xs-12"> <form action="https://ziare.com/index.php" method="GET" class="form-horizontal"> <div class="input-group"> <input type="hidden" id="module" name="module" value="AmvcSLSearch"> <input type="hidden" id="action" name="action" value="searchResults"> <input type="hidden" id="lid" name="lid" value="13"> <input type="text" class="search-bar form-control" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in Brasov';}" onfocus="if(this.value==' Cauta in Brasov') {this.value='';}" value=" Cauta in Brasov" placeholder="Cauta in Brasov"> <span class="input-group-btn"> <button type="submit" class="search-button btn btn-primary " value="Go" title="Cauta in Brasov"> <i class="fa fa-search" aria-hidden="true"></i> </button> </span> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="header_meniu mar15b"> <div class="breadcrumb-container col-md-5 col-xs-12"> <ul class="breadcrumb"> <li class="breadcrumb_new breadcrumb_comune"> <a href="https://ziare.com/brasov/" title="Brasov"> Brasov </a> </li> <li class="breadcrumb_new"> <a href="https://ziare.com/brasov/sport/" title="Sport"> Sport </a> </li> <li class="breadcrumb_new"> <a href="https://ziare.com/brasov/stiri-sport/" title="stiri Sport" style="font-style:italic;">stiri Sport</a> </li> </ul> </div> </div><div class="col-md-12 col-sm-12 col-xs-12 cites__selected__container mar15b"> <div class="cites__container"> <div class="list-cities"> <div class="city-container city-add"> <a class="city-icon" data-toggle="modal" data-target="#modal-cites"> <i class="fa fa-pencil" aria-hidden="true"></i> </a> <a class="city-name" data-toggle="modal" data-target="#modal-cites"> Editeaza </a> </div> </div></div></div><div class="col-md-8 col-xs-12 col-content"><div id="interior_left" class="news__container news__image__container" style="overflow: hidden;"><h1 class="news__title" title="Incepe a noua editie a Campionatului de Minifotbal al Insitutiilor Militare">Incepe a noua editie a Campionatului de Minifotbal al Insitutiilor Militare</h1><div class="news__info__share"> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"> <span class="icon-share"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div></div><div class="news__info__content d-flex"><div class="d-flex"><div class="news__author mar10r">Sursa: <a href="http://www.bzb.ro/" target="_blank" rel="nofollow" onClick="recordOutboundLink(this,'Extern - Buna ziua BRASOV','SL','L:Brasov|I:8761683|U:http://www.bzb.ro/');" title="Buna ziua BRASOV">Buna ziua BRASOV</a></div><div class="news__publish">Luni, 12 Septembrie 2022, ora 06:22</div></div><div class="news__views">1 citiri</div></div><div class="stanga_stire news__image fleft"><div class="news-image__content news__image__item"><a class="news-image" data-href="https://s1.ziareromania.ro/?mmid=989ca567f8758fc673" data-size="630x352" title="Incepe a noua editie a Campionatului de Minifotbal al Insitutiilor Militare" title="Incepe a noua editie a Campionatului de Minifotbal al Insitutiilor Militare" target="_blank"><img src="https://tb.ziareromania.ro/Incepe-a-noua-editie-a-Campionatului-de-Minifotbal-al-Insitutiilor-Militare/989ca567f8758fc673/400/225/2/100/Incepe-a-noua-editie-a-Campionatului-de-Minifotbal-al-Insitutiilor-Militare.jpg" class="img-responsive" alt="Incepe a noua editie a Campionatului de Minifotbal al Insitutiilor Militare" title="Incepe a noua editie a Campionatului de Minifotbal al Insitutiilor Militare"></a><div class="news__captain"><a href="http://www.bzb.ro/files/articles/2022/09/thumbs630x352/minifotbal_12092022.jpg" title="Incepe a noua editie a Campionatului de Minifotbal al Insitutiilor Militare" target="_blank"><span style="color:#0A73BC;">Buna ziua BRASOV</span></a></div></div></div><div id="content_font_resizable" class="news__content stire_sl">Luni, 26 septembrie, la baza sportiva Pro Arena va debuta noua editie a Campionatului de Minifotbal al Insitutiilor Militare din judetul Brasov.<br /><br />Vorbim de a noua stagiune a acestei competitii, la care vor lua parte Inspectoratul Judetean de Politie, Inspectoratul Judetean pentru Situatii de Urgenta, Inspectoratul Judetean de Jandarmi, Brigada Mobila de Jandarmi "Burebista", dar si garnizoanele Brasov, Predeal, Rasnov si Ghimbav.<br /><br />Reamintim ca editia a opta a fost	...<a href="http://www.bzb.ro/stire/incepe-a-noua-editie-a-campionatului-de-minifotbal-al-insitutiilor-militare-a178606" target="_blank" rel="nofollow" onClick="recordOutboundLink(this,'Extern - Buna ziua BRASOV','SL','L:Brasov|I:8761683|U:http://www.bzb.ro/stire/incepe-a-noua-editie-a-campionatului-de-minifotbal-al-insitutiilor-militare-a178606');" title="Buna ziua BRASOV" style="color:#0A73BC;">citeste toata stirea</a></div><div class="banner-container mar15t"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><div id='div-gpt-ad-1638871241637-0' style='min-width: 300px; min-height: 250px;'></div></div></div><div class="info-news-container"><a href="https://ziare.com/media/mass-media/nou-pe-ziare-com-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-976034" title="Citeste primul stirile pe m.ziare.com!" class="fleft promo_mobil_stire"><span>Citeste stirile pe mobil: <b class="user_liveshow_homepage" style="font-size:15px;">m.ziare.com</b></span></a></div></div></div><div class="col-md-4 col-xs-12 col-sidebar"> <div class="box__container"><div class="top_trei_stiri " ><div class="box__title">Top stiri Brasov</div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/brasov/stiri-actualitate/suveica-firmelor-care-a-pus-pe-butuci-combinatul-chimic-din-fagaras-patrimoniul-nitroporos-scos-la-mezat-pentru-16-milioane-de-euro-povestea-dezastrului-8761578" title="Suveica firmelor care a pus pe butuci combinatul chimic din Fagaras. Patrimoniul Nitroporos, scos la mezat pentru 16 milioane de euro. Povestea dezastrului"><img src="https://tb.ziareromania.ro/Suveica-firmelor-care-a-pus-pe-butuci-combinatul-chimic-din-Fagaras--Patrimoniul-Nitroporos--scos-la-mezat-pentru-16-milioane-de-euro--Povestea-dezastrului/8f368567f84604b792/120/120/2/100/Suveica-firmelor-care-a-pus-pe-butuci-combinatul-chimic-din-Fagaras--Patrimoniul-Nitroporos--scos-la-mezat-pentru-16-milioane-de-euro--Povestea-dezastrului.jpg" class="img-responsive" alt="Suveica firmelor care a pus pe butuci combinatul chimic din Fagaras. Patrimoniul Nitroporos, scos la mezat pentru 16 milioane de euro. Povestea dezastrului" title="Suveica firmelor care a pus pe butuci combinatul chimic din Fagaras. Patrimoniul Nitroporos, scos la mezat pentru 16 milioane de euro. Povestea dezastrului" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/suveica-firmelor-care-a-pus-pe-butuci-combinatul-chimic-din-fagaras-patrimoniul-nitroporos-scos-la-mezat-pentru-16-milioane-de-euro-povestea-dezastrului-8761578" title="Suveica firmelor care a pus pe butuci combinatul chimic din Fagaras. Patrimoniul Nitroporos, scos la mezat pentru 16 milioane de euro. Povestea dezastrului">Suveica firmelor care a pus pe butuci combinatul chimic din Fagaras. Patrimoniul Nitroporos, scos la mezat pentru 16 milioane de euro. Povestea dezastrului</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/brasov/stiri-actualitate/cu-0-67-alcoolemie-la-volan-prin-cartierul-combinat-din-fagaras-tanarul-de-22-de-ani-nu-are-nici-permis-de-conducere-8761575" title="Cu 0,67 alcoolemie la volan prin cartierul Combinat din Fagaras. Tanarul de 22 de ani nu are nici permis de conducere"><img src="https://tb.ziareromania.ro/Cu-0-67-alcoolemie-la-volan-prin-cartierul-Combinat-din-Fagaras--Tanarul-de-22-de-ani-nu-are-nici-permis-de-conducere/e4c88567f8450aea62/120/120/2/100/Cu-0-67-alcoolemie-la-volan-prin-cartierul-Combinat-din-Fagaras--Tanarul-de-22-de-ani-nu-are-nici-permis-de-conducere.jpg" class="img-responsive" alt="Cu 0,67 alcoolemie la volan prin cartierul Combinat din Fagaras. Tanarul de 22 de ani nu are nici permis de conducere" title="Cu 0,67 alcoolemie la volan prin cartierul Combinat din Fagaras. Tanarul de 22 de ani nu are nici permis de conducere" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/cu-0-67-alcoolemie-la-volan-prin-cartierul-combinat-din-fagaras-tanarul-de-22-de-ani-nu-are-nici-permis-de-conducere-8761575" title="Cu 0,67 alcoolemie la volan prin cartierul Combinat din Fagaras. Tanarul de 22 de ani nu are nici permis de conducere">Cu 0,67 alcoolemie la volan prin cartierul Combinat din Fagaras. Tanarul de 22 de ani nu are nici permis de conducere</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/brasov/stiri-actualitate/un-barbat-din-margineni-a-fost-retinut-de-politisti-doua-accidente-rutiere-si-alcoolemie-0-97-8761576" title="Un barbat din Margineni a fost retinut de politisti. Doua accidente rutiere si alcoolemie 0,97"><img src="https://tb.ziareromania.ro/Un-barbat-din-Margineni-a-fost-retinut-de-politisti--Doua-accidente-rutiere-si-alcoolemie-0-97/588c8567f8458f46f6/120/120/2/100/Un-barbat-din-Margineni-a-fost-retinut-de-politisti--Doua-accidente-rutiere-si-alcoolemie-0-97.jpg" class="img-responsive" alt="Un barbat din Margineni a fost retinut de politisti. Doua accidente rutiere si alcoolemie 0,97" title="Un barbat din Margineni a fost retinut de politisti. Doua accidente rutiere si alcoolemie 0,97" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/un-barbat-din-margineni-a-fost-retinut-de-politisti-doua-accidente-rutiere-si-alcoolemie-0-97-8761576" title="Un barbat din Margineni a fost retinut de politisti. Doua accidente rutiere si alcoolemie 0,97">Un barbat din Margineni a fost retinut de politisti. Doua accidente rutiere si alcoolemie 0,97</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/brasov/stiri-actualitate/apia-plateste-ajutorul-de-stat-pentru-motorina-aferent-trimestrului-ii-8761577" title="APIA plateste ajutorul de stat pentru motorina aferent trimestrului II"><img src="https://tb.ziareromania.ro/APIA-plateste-ajutorul-de-stat-pentru-motorina-aferent-trimestrului-II/f3430567f8448d5465/120/120/2/100/APIA-plateste-ajutorul-de-stat-pentru-motorina-aferent-trimestrului-II.jpg" class="img-responsive" alt="APIA plateste ajutorul de stat pentru motorina aferent trimestrului II" title="APIA plateste ajutorul de stat pentru motorina aferent trimestrului II" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/apia-plateste-ajutorul-de-stat-pentru-motorina-aferent-trimestrului-ii-8761577" title="APIA plateste ajutorul de stat pentru motorina aferent trimestrului II">APIA plateste ajutorul de stat pentru motorina aferent trimestrului II</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/brasov/stiri-actualitate/recolta-dupa-3-ore-de-teren-ale-politistilor-amenzi-de-7-600-de-lei-8761688" title="&quot;Recolta&quot; dupa 3 ore de &quot;teren&quot; ale politistilor: amenzi de 7.600 de lei"><img src="https://tb.ziareromania.ro/-Recolta--dupa-3-ore-de--teren--ale-politistilor--amenzi-de-7-600-de-lei/4d0d6567f87785fcc3/120/120/2/100/-Recolta--dupa-3-ore-de--teren--ale-politistilor--amenzi-de-7-600-de-lei.jpg" class="img-responsive" alt="&quot;Recolta&quot; dupa 3 ore de &quot;teren&quot; ale politistilor: amenzi de 7.600 de lei" title="&quot;Recolta&quot; dupa 3 ore de &quot;teren&quot; ale politistilor: amenzi de 7.600 de lei" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/recolta-dupa-3-ore-de-teren-ale-politistilor-amenzi-de-7-600-de-lei-8761688" title="&quot;Recolta&quot; dupa 3 ore de &quot;teren&quot; ale politistilor: amenzi de 7.600 de lei">&quot;Recolta&quot; dupa 3 ore de &quot;teren&quot; ale politistilor: amenzi de 7.600 de lei</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/brasov/stiri-actualitate/cinci-ani-si-jumatate-dupa-gratii-pentru-santaj-8761692" title="Cinci ani si jumatate dupa gratii pentru santaj"><img src="https://tb.ziareromania.ro/Cinci-ani-si-jumatate-dupa-gratii-pentru-santaj/f3d17567f86c0c1091/120/120/2/100/Cinci-ani-si-jumatate-dupa-gratii-pentru-santaj.jpg" class="img-responsive" alt="Cinci ani si jumatate dupa gratii pentru santaj" title="Cinci ani si jumatate dupa gratii pentru santaj" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/cinci-ani-si-jumatate-dupa-gratii-pentru-santaj-8761692" title="Cinci ani si jumatate dupa gratii pentru santaj">Cinci ani si jumatate dupa gratii pentru santaj</a></div></div></div></div></div></div></div> <div class="banner right banner-300x250"> <span class="banner-text">Ads</span> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <div id='div-gpt-ad-1637048145866-0'></div> </center> </div> </div> <div class="box__container"><a name="emisiuni"></a><div class="box__title">Cele mai citite stiri</div><div class="article__container"><div class="article__flex"><div class="article__content__title"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/circulatie-cu-sprijinul-politistilor-duminica-pe-transfagarasan-este-o-noua-editie-transmaraton-8760756" title="Circulatie cu sprijinul politistilor, duminica, pe Transfagarasan. Este o noua editie Transmaraton">Circulatie cu sprijinul politistilor, duminica, pe Transfagarasan. Este o noua editie Transmaraton</a></div>Circulatia rutiera se va desfasura cu sprijinul echipajelor din cadrul Politiei Rutiere, duminica, ...</div></div></div><div class="article__container"><div class="article__flex"><div class="article__content__title"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/colesterolul-cea-mai-profitabila-boalae-din-lume-14-miliarde-de-dolari-profit-intr-un-an-pentru-pfizer-doar-din-vanzarea-unui-medicament-8760112" title="Colesterolul, cea mai profitabila &quot;boalaE din lume. 14 miliarde de dolari profit intr-un an pentru Pfizer doar din vanzarea unui medicament">Colesterolul, cea mai profitabila "boalaE din lume. 14 miliarde de dolari profit intr-un an pentru Pfizer doar din vanzarea unui medicament</a></div>In ultimele decenii, transformarea oamenilor sanatosi in pacienti a devenit cea mai importanta ...</div></div></div><div class="article__container"><div class="article__flex"><div class="article__content__title"><div class="title__article"><a href="https://ziare.com/brasov/stiri-actualitate/judecatoria-constanta-i-a-revocat-controlul-judiciar-lui-claudiu-sorin-susanu-sef-la-protectia-consumatorilor-brasov-8760000" title="Judecatoria Constanta i-a revocat controlul judiciar lui Claudiu Sorin Susanu, sef la Protectia Consumatorilor Brasov">Judecatoria Constanta i-a revocat controlul judiciar lui Claudiu Sorin Susanu, sef la Protectia Consumatorilor Brasov</a></div>Judecatoria Constanta i-a revocat ieri controlul judiciar lui Claudiu Sorin Susanu, fostul sef al ...</div></div></div></div> <div class="box__container"><div class="box__title__list"><a href="javascript:void(0);" onclick="getTopZiare('news_actual', 'Actual');" title="Actual" id="news_actual" class="fleft top_tabs_right ">Actualitate</a><a href="javascript:void(0);" onclick="getTopZiare('news_business', 'Business');" title="Business" id="news_business" class="fleft top_tabs_right ">Business</a><a href="javascript:void(0);" onclick="getTopZiare('news_sport', 'Sport');" title="Sport" id="news_sport" class="fleft top_tabs_right top_tabs_right_selectat">Sport</a><a href="javascript:void(0);" onclick="getTopZiare('news_life-show', 'Life Show');" title="Life Show" id="news_life-show" class="fleft top_tabs_right ">Life Show</a></div><div id="top_ziare_container"><div class="top_news_contain_right second_news_contain_right fleft"><a href="https://ziare.com/carlos-alcaraz/carlos-alcaraz-finala-us-open-castigator-casper-ruud-noul-lider-mondial-atp-cel-mai-tanar-din-istorie-1760779" title="Meci epic &icirc;n finala US Open. Cine este noul lider mondial &icirc;n tenisul masculin"><img src="https://tb.ziareromania.ro/Meci-epic---n-finala-US-Open--Cine-este-noul-lider-mondial---n-tenisul-masculin/31dbb567f85b00a58b/120/120/2/100/Meci-epic---n-finala-US-Open--Cine-este-noul-lider-mondial---n-tenisul-masculin.jpg" class="fleft" width="120" height="120" alt="Meci epic &icirc;n finala US Open. Cine este noul lider mondial &icirc;n tenisul masculin" title="Meci epic &icirc;n finala US Open. Cine este noul lider mondial &icirc;n tenisul masculin"></a><div class="fleft contain_right_stire_top" style="width:245px;"><a href="https://ziare.com/carlos-alcaraz/carlos-alcaraz-finala-us-open-castigator-casper-ruud-noul-lider-mondial-atp-cel-mai-tanar-din-istorie-1760779" title="Meci epic &icirc;n finala US Open. Cine este noul lider mondial &icirc;n tenisul masculin"><b>Meci epic în finala US Open. Cine este noul lider mondial în tenisul masculin</b></a><div class="clear"></div><span class="fleft" style="color:#0a73bc;">02:48</span></div><div class="clear"></div></div><div class="clear"></div><div class="top_news_contain_right second_news_contain_right fleft"><a href="https://ziare.com/mirel-radoi/mirel-radoi-infrangere-universitatea-craiova-cfr-cluj-superliga-1760776" title="Mirel Rădoi, reacție incredibilă după &icirc;nfr&acirc;ngerea de la Cluj. &quot;Ne &icirc;ntoarcem cu 20 de ani &icirc;n urmă&quot;"><img src="https://tb.ziareromania.ro/Mirel-R--doi--reac--ie-incredibil---dup-----nfr--ngerea-de-la-Cluj---Ne---ntoarcem-cu-20-de-ani---n-urm---/c4d86567f8598b2355/120/120/2/100/Mirel-R--doi--reac--ie-incredibil---dup-----nfr--ngerea-de-la-Cluj---Ne---ntoarcem-cu-20-de-ani---n-urm---.jpg" class="fleft" width="120" height="120" alt="Mirel Rădoi, reacție incredibilă după &icirc;nfr&acirc;ngerea de la Cluj. &quot;Ne &icirc;ntoarcem cu 20 de ani &icirc;n urmă&quot;" title="Mirel Rădoi, reacție incredibilă după &icirc;nfr&acirc;ngerea de la Cluj. &quot;Ne &icirc;ntoarcem cu 20 de ani &icirc;n urmă&quot;"></a><div class="fleft contain_right_stire_top" style="width:245px;"><a href="https://ziare.com/mirel-radoi/mirel-radoi-infrangere-universitatea-craiova-cfr-cluj-superliga-1760776" title="Mirel Rădoi, reacție incredibilă după &icirc;nfr&acirc;ngerea de la Cluj. &quot;Ne &icirc;ntoarcem cu 20 de ani &icirc;n urmă&quot;"><b>Mirel Rădoi, reacție incredibilă după înfrângerea de la Cluj. "Ne întoarcem cu 20 de ani în urmă"</b></a><div class="clear"></div><span class="fleft" style="color:#0a73bc;">00:00</span></div><div class="clear"></div></div><div class="clear"></div><div class="top_news_contain_right second_news_contain_right fleft"><a href="https://ziare.com/farul-constanta/farul-constanta-lider-superliga-victorie-mare-fc-arges-gica-hagi-superliga-1760764" title="Farul Constanța este noul lider din Superliga. Echipa lui Hagi a &icirc;nvins-o fără emoții pe FC Argeș"><img src="https://tb.ziareromania.ro/Farul-Constan--a-este-noul-lider-din-Superliga--Echipa-lui-Hagi-a---nvins-o-f--r---emo--ii-pe-FC-Arge--/e652c567f83c860836/120/120/2/100/Farul-Constan--a-este-noul-lider-din-Superliga--Echipa-lui-Hagi-a---nvins-o-f--r---emo--ii-pe-FC-Arge--.jpg" class="fleft" width="120" height="120" alt="Farul Constanța este noul lider din Superliga. Echipa lui Hagi a &icirc;nvins-o fără emoții pe FC Argeș" title="Farul Constanța este noul lider din Superliga. Echipa lui Hagi a &icirc;nvins-o fără emoții pe FC Argeș"></a><div class="fleft contain_right_stire_top" style="width:245px;"><a href="https://ziare.com/farul-constanta/farul-constanta-lider-superliga-victorie-mare-fc-arges-gica-hagi-superliga-1760764" title="Farul Constanța este noul lider din Superliga. Echipa lui Hagi a &icirc;nvins-o fără emoții pe FC Argeș"><b>Farul Constanța este noul lider din Superliga. Echipa lui Hagi a învins-o fără emoții pe FC Argeș</b></a><div class="clear"></div><span class="fleft" style="color:#0a73bc;">Ieri, 20:43</span></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div> <div class="banner right banner-300x250"><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id='div-gpt-ad-1637048161901-0'></div></center></div></div> <div class="box__container box__share__social-media"> <h3 class="box__title"> Urmărește-ne pe: </h3> <div class="box__content"> <ul class="list-unstyled"> <li> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://apps.apple.com/us/app/ziare-com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </li> </ul> </div></div> </div></div></div> <div class="container"> <div id="footer" class="footer"> <div class="footer-links"> <div class="box__container domenii-linkuri-footer"> <div class="domenii-linkuri"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/roland-garros/roland-garros-2022/" title="Roland Garros 2022" style="">Roland Garros 2022</a> <a href="https://ziare.com/universitatea-craiova/" title="Universitatea Craiova" style="">Universitatea Craiova</a> <a href="https://ziare.com/fcsb/" title="FCSB" style="">FCSB</a> <a href="https://ziare.com/mircea-lucescu/" title="Mircea Lucescu" style="">Mircea Lucescu</a> <a href="https://ziare.com/dumitru-dragomir/" title="Dumitru Dragomir" style="">Dumitru Dragomir</a> <a href="https://ziare.com/real-madrid/" title="Real Madrid" style="">Real Madrid</a> <a href="https://ziare.com/fotbal/" title="Fotbal" style="">Fotbal</a> <a href="https://ziare.com/champions-league/" title="Champions League" style="">Champions League</a> <a href="https://ziare.com/europa-league/" title="Europa League" style="">Europa League</a> <a href="https://ziare.com/world-cup/" title="World Cup" style="">World Cup</a> <a href="https://ziare.com/campionat-european/" title="Campionate europene" style="">Campionate europene</a> <a href="https://ziare.com/transferuri/" title="Transferuri" style="">Transferuri</a> <a href="https://ziare.com/tenis/" title="Tenis" style="">Tenis</a> <a href="https://ziare.com/handbal/" title="Handbal" style="">Handbal</a> <a href="https://ziare.com/formula-1/" title="Formula 1" style="">Formula 1</a> <a href="https://ziare.com/sporturi/" title="Sporturi" style="">Sporturi</a> </div> </div> </div> </div> <p class="label-tags" style="padding-top: 10px"> <a href="https://ziare.com/publicitate/" title="Publicitate"> <strong>Publicitate</strong> </a> | &nbsp;&nbsp; <a href="https://ziare.com/cariere" title="Cariere"> <strong>Cariere</strong> </a> </p> </div> </div> </div></div><div class="clear"></div><a href="javascript://" class="goTop" title="Mergi sus"> <i class="fa fa-angle-up" aria-hidden="true"></i></a><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ziare.com/publicitate/" title="Publicitate"> Publicitate </a> </li> <li> <a href="https://ziare.com/cariere" title="Cariere"> Cariere </a> </li> <li> <a href="https://comunitate.ziare.com/" class="comunitate-header" title="Comunitate"> Comunitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://apps.apple.com/us/app/ziare-com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/js/jquery/jquery-3.6.0.min_1654592631.js"></script><script type="text/javascript">jQuery.noConflict();</script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]> <script src="https://ziareromania.ro/bs/js/html5shiv.min_1652869525.js"></script> <script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap-3.4.1.min_1654592631.js" data-item="ziare"></script><script async src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1653315813.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1652869527.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1652869527.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/desktop/desktop_1655983659.js"></script><script src="https://ziareromania.ro/js/new/elections/polls_1652869527.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script> <script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1652884362.js"></script> <script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1652884362.js"></script> <script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1652884362.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close" href="javascript://"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <div class="modal fade" id="modal-cites" tabindex="-1" role="dialog" aria-labelledby="modal-cites"> <div class="modal-dialog" role="document"> <div class="modal-content"> <form class="form-cities" method="post" action="/stirilocale"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span> </button> <h4 class="modal-title title__category" id="modal-cites">Orase selectate:</h4> <div class="selected-cities"> <div class="list-cities"> </div> <div class="city-container" id="sl__selected_0" style="display: none"> <div class="city-icon"><strong></strong><span class="city-selected"><i class="fa fa-check-circle" aria-hidden="true"></i></span></div> <div class="city-name"></div> </div> </div> </div> <div class="modal-body"> <div class="title__category"> Selecteaza si alte orase de mai jos </div> <div class="form-list-cities"> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="54" id="switch-city-54" class="switch-city"> <label for="switch-city-54"> </label> <span>Alba Iulia</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="47" id="switch-city-47" class="switch-city"> <label for="switch-city-47"> </label> <span>Alexandria</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="6" id="switch-city-6" class="switch-city"> <label for="switch-city-6"> </label> <span>Arad</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="8" id="switch-city-8" class="switch-city"> <label for="switch-city-8"> </label> <span>Bacau</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="36" id="switch-city-36" class="switch-city"> <label for="switch-city-36"> </label> <span>Baia Mare</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="10" id="switch-city-10" class="switch-city"> <label for="switch-city-10"> </label> <span>Bistrita</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="11" id="switch-city-11" class="switch-city"> <label for="switch-city-11"> </label> <span>Botosani</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="12" id="switch-city-12" class="switch-city"> <label for="switch-city-12"> </label> <span>Braila</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="13" id="switch-city-13" class="switch-city"> <label for="switch-city-13"> </label> <span>Brasov</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="53" id="switch-city-53" class="switch-city"> <label for="switch-city-53"> </label> <span>Bucuresti</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="3085" id="switch-city-3085" class="switch-city"> <label for="switch-city-3085"> </label> <span>Buftea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="20" id="switch-city-20" class="switch-city"> <label for="switch-city-20"> </label> <span>Buzau</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="21" id="switch-city-21" class="switch-city"> <label for="switch-city-21"> </label> <span>Calarasi</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="23" id="switch-city-23" class="switch-city"> <label for="switch-city-23"> </label> <span>Cluj-Napoca</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="24" id="switch-city-24" class="switch-city"> <label for="switch-city-24"> </label> <span>Constanta</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="27" id="switch-city-27" class="switch-city"> <label for="switch-city-27"> </label> <span>Craiova</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="32" id="switch-city-32" class="switch-city"> <label for="switch-city-32"> </label> <span>Deva</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="37" id="switch-city-37" class="switch-city"> <label for="switch-city-37"> </label> <span>Drobeta Turnu Severin</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="52" id="switch-city-52" class="switch-city"> <label for="switch-city-52"> </label> <span>Focsani</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="28" id="switch-city-28" class="switch-city"> <label for="switch-city-28"> </label> <span>Galati</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="29" id="switch-city-29" class="switch-city"> <label for="switch-city-29"> </label> <span>Giurgiu</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="34" id="switch-city-34" class="switch-city"> <label for="switch-city-34"> </label> <span>Iasi</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="31" id="switch-city-31" class="switch-city"> <label for="switch-city-31"> </label> <span>Miercurea Ciuc</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="9" id="switch-city-9" class="switch-city"> <label for="switch-city-9"> </label> <span>Oradea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="39" id="switch-city-39" class="switch-city"> <label for="switch-city-39"> </label> <span>Piatra Neamt</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="7" id="switch-city-7" class="switch-city"> <label for="switch-city-7"> </label> <span>Pitesti</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="41" id="switch-city-41" class="switch-city"> <label for="switch-city-41"> </label> <span>Ploiesti</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="50" id="switch-city-50" class="switch-city"> <label for="switch-city-50"> </label> <span>Ramnicu Valcea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="22" id="switch-city-22" class="switch-city"> <label for="switch-city-22"> </label> <span>Resita</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="44" id="switch-city-44" class="switch-city"> <label for="switch-city-44"> </label> <span>Satu Mare</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="25" id="switch-city-25" class="switch-city"> <label for="switch-city-25"> </label> <span>Sfantu Gheorghe</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="45" id="switch-city-45" class="switch-city"> <label for="switch-city-45"> </label> <span>Sibiu</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="40" id="switch-city-40" class="switch-city"> <label for="switch-city-40"> </label> <span>Slatina</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="33" id="switch-city-33" class="switch-city"> <label for="switch-city-33"> </label> <span>Slobozia</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="46" id="switch-city-46" class="switch-city"> <label for="switch-city-46"> </label> <span>Suceava</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="26" id="switch-city-26" class="switch-city"> <label for="switch-city-26"> </label> <span>Targoviste</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="30" id="switch-city-30" class="switch-city"> <label for="switch-city-30"> </label> <span>Targu-Jiu</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="38" id="switch-city-38" class="switch-city"> <label for="switch-city-38"> </label> <span>Targu-Mures</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="48" id="switch-city-48" class="switch-city"> <label for="switch-city-48"> </label> <span>Timisoara</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="49" id="switch-city-49" class="switch-city"> <label for="switch-city-49"> </label> <span>Tulcea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="51" id="switch-city-51" class="switch-city"> <label for="switch-city-51"> </label> <span>Vaslui</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="43" id="switch-city-43" class="switch-city"> <label for="switch-city-43"> </label> <span>Zalau</span> </span> </span> </div> </div> </div> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> <button type="submit" class="btn btn-primary">Salveaza</button> </div> </form> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/local-news_1652869527.js"></script> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="https://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <div id='div-gpt-ad-1637048335070-0'></div><script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]);</script></body></html>