<!DOCTYPE html><html lang="ro"><head> <title>Sumele uriașe strânse de părinți pentru cadourile profesorilor: ''Învățătoarea avea o listă cu numele copiilor și cât dăduse fiecare''</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0, user-scalable=yes" /> <meta name="description" content="Este agitație în această perioadă pe grupurile de părinți de pe Whatsapp, acoo unde părinții se organizează pentru a strânge bani pentru cadourile oferite profesorilor cu ocazia Crăciunului."> <meta name="keywords" content="Cadouri, profesori, craciun, bani, revolta"> <meta http-equiv="Content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script> <meta http-equiv="content-language" content="ro"> <meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /> <meta http-equiv="expires" content="0"> <meta name="robots" content="noodp"> <meta name="date" content="2022-12-08T13:45:07+02:00"> <link rel="preconnect" href="https://ziareromania.ro/"> <link rel="preconnect" href="https://tb.ziareromania.ro/"> <link rel="preconnect" href="https://s1.ziareromania.ro/"> <link rel="preconnect" href="https://s2.ziareromania.ro/"> <link rel="preconnect" href="https://bn.ziare.com/"> <link rel="preconnect" href="https://etop.ro/"> <link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://www.gstatic.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://use.fontawesome.com/"> <link rel="preconnect" href="https://tpc.googlesyndication.com/"> <link rel="preconnect" href="https://stats.g.doubleclick.net/"> <link rel="preconnect" href="https://static.criteo.net/"> <link rel="preconnect" href="https://signal-beacon.s-onetag.com/"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net/"> <link rel="preconnect" href="https://scdn.cxense.com/"> <link rel="preconnect" href="https://prg.smartadserver.com/"> <link rel="preconnect" href="https://pagead2.googlesyndication.com/"> <link rel="preconnect" href="https://cdn.cookielaw.org/"> <link rel="preconnect" href="https://code3.adtlgc.com/"> <link rel="preconnect" href="https://cookie-cdn.cookiepro.com/"> <link rel="preconnect" href="https://get.s-onetag.com/"> <link rel="preconnect" href="https://ib.adnxs.com/"> <link rel="preconnect" href="https://imasdk.googleapis.com/"> <link rel="preconnect" href="https://accounts.google.com/"> <link rel="preconnect" href="https://connect.facebook.net/"> <link rel="dns-prefetch" href="//ziareromania.ro"> <link rel="amphtml" href="https://m.ziare.com/amp/cadouri/bani-parinti-stransi-caouri-profesori-sarbatori-craciun-1776686"/> <meta name="publish-date" content="2022-12-08T13:34:18+02:00"/> <meta name="twitter:card" content="summary"> <meta name="twitter:title" content="Sumele uriașe str&acirc;nse de părinți pentru cadourile profesorilor: &quot;&Icirc;nvățătoarea avea o listă cu numele copiilor și c&acirc;t dăduse fiecare&quot;"> <meta name="twitter:site" content="@Ziare_com"> <meta property="og:title" content="Sumele uriașe str&acirc;nse de părinți pentru cadourile profesorilor: &quot;&Icirc;nvățătoarea avea o listă cu numele copiilor și c&acirc;t dăduse fiecare&quot;" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://ziare.com/cadouri/bani-parinti-stransi-caouri-profesori-sarbatori-craciun-1776686" /> <meta property="og:image" content="https://s2.ziareromania.ro/?mmid=0d9065684e2c8cba89" /> <meta property="og:description" content="Este agitație &icirc;n această perioadă pe grupurile de părinți de pe Whatsapp, acoo unde părinții se organizează pentru a str&acirc;nge bani pentru cadourile oferite profesorilor cu ocazia Crăciunului." /> <meta property="og:site_name" content="Ziare.com" /> <meta property="fb:admins" content="100000217636663" /> <meta property="fb:app_id" content="260629911838491" /> <meta itemprop="name" content="Sumele uriașe strânse de părinți pentru cadourile profesorilor: ''Învățătoarea avea o listă cu numele copiilor și cât dăduse fiecare''"> <meta itemprop="description" content="Este agitație în această perioadă pe grupurile de părinți de pe Whatsapp, acoo unde părinții se organizează pentru a strânge bani pentru cadourile oferite profesorilor cu ocazia Crăciunului."> <meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=0d9065684e2c8cba89"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://ziare.com/cadouri/bani-parinti-stransi-caouri-profesori-sarbatori-craciun-1776686"/> <!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-971TY591LH"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-971TY591LH'); </script> <!-- SRO Connection start --> <script id="rro_config"> var ssection = 'post'; var scategory = 'Actualitate'; var sarticle = 1776686; var sclient = null; var stargeting = [ ['subcateg_ziare_com', 'Scoala'], ['brand_safety', '0'], ]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script> <script src="https://ineed2s.ro/ziare.com/scar.connect.js" type="text/javascript" async></script> <!-- SRO Connection end --> <link rel="canonical" href="https://ziare.com/cadouri/bani-parinti-stransi-caouri-profesori-sarbatori-craciun-1776686"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/cadouri/bani-parinti-stransi-caouri-profesori-sarbatori-craciun-1776686"><link rel="handheld" href="https://m.ziare.com/cadouri/bani-parinti-stransi-caouri-profesori-sarbatori-craciun-1776686"> <link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"> <link rel="manifest" href="/manifest.json"> <link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"> <link rel="alternate" type="application/rss+xml" title="Actualitate" href="https://ziare.com/rss/actualitate.xml"> <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;500;600;700&display=swap" rel="stylesheet"> <!-- Bootstrap core CSS --> <link href="https://ziareromania.ro/bs/css/bootstrap-3.4.1.min_1670428549.css" rel="stylesheet"> <link href="https://ziareromania.ro/style/common_1670428552.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/style_1670429340.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1670428552.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1670429495.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/photoswipe/photoswipe_1670429495.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1670429495.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/security_1670428552.css" rel="stylesheet" type="text/css" /> <script type="text/javascript"> var AMVC_WEB_PATH = 'https://ziare.com/'; var CURRENT_WEB_PATH = 'https://ziare.com/'; var WEB_BASE = 'https://ziare.com/external/templates/default/'; var IMG_BASE = 'https://ziareromania.ro/img/'; var SWF_BASE = 'https://ziareromania.ro/swf/'; var JS_BASE = 'https://ziareromania.ro/js/'; var AMVC_STATIC_PATH = 'https://ziareromania.ro/'; var TEMPLATES_DIR = ''; var AMVC_DOMAIN_NAME = '.ziare.com'; let HOST_POTHOLES = 'https://ziare.com/potholes/'; </script> <script type="text/javascript" src="https://ziareromania.ro/js/functii_new_1670429343.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/cookies_1670429340.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1670429340.js"></script> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_setCustomVar',1,'ACTUALITATE','SCOALA',3]); _gaq.push(['_setCustomVar',4,'CaractereArticole','8000',1]); _gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]); _gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = 'https://stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script> <link href="https://ziareromania.ro/style/sport-campaigns-boxes_1670428552.css" rel="stylesheet" type="text/css"></head><body> <script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1776686"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1776686" alt="" width="1" height="1"/></noscript> <script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1670429340.js"></script> <div id="content__container"> <div class="branding-container hidden-xs hidden-sm"> <div id="branding_top_d93jgxa3" class="banner banner-970x250" style="margin:0 auto;"> <span class="banner-text">Ads</span> </div> <div class="banner-content sam_branding"> <div id='div-gpt-ad-1637048085428-0'></div> </div> </div> <div class="header"> <div class="header__scroll"> <div class="container"> <div class="header__content"> <div class="header__left"> <div class="logo__container inline-block"> <a class="logo ripple-effect" href="https://ziare.com/"> <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" title="Ziare.com" alt="Ziare.com" class="img-responsive"> </a> </div> <div class="menu__categories hidden-sm hidden-xs"> <script type="text/javascript"> function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}} </script> <ul class="list_ustyled"> <li class="active" > <a href="https://ziare.com/" title="Actualitate" class="categorie_modificata">Actualitate</a> </li> <li style="display:none"> <a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2">Politic</a> </li> <li > <a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2">Business</a> </li> <li > <a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2">Sport</a> </li> <li > <a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2">Life Show</a> </li> <li> <a class="live " href="https://ziare.com/emisiuni/"> Emisiuni </a> </li> </ul> </div> </div> <div class="header__right"> <ul class="menu__links list-unstyled hidden-sm hidden-xs"> <li> <a href="javascript://" onclick="showLoginModal();" class="comunitate-header menu__link__login menu__link__profile" title="Login"> <span class="icon-user"></span> Login </a> </li> <li> <a href="https://ziare.com/arhiva/" title="Arhiva">Arhiva</a> </li> </ul> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div> </ul> </div> </div> <div class="search__container" style="display: none;"> <div class="search__content"> <div class="container"> <div class="row"> <div class="col-md-offset-8 col-md-4 col-xs-12"> <form action="https://ziare.com/index.php" method="GET" class="form-horizontal"> <div class="input-group"> <input type="hidden" name="module" value="AmvcSearch"> <input type="hidden" name="action" value="searchResults"> <input type="text" class="search-bar form-control" name="word" value="" placeholder="Cauta in site"> <span class="input-group-btn"> <button type="submit" class="search-button btn btn-primary " value="Go" title="Cauta in site"> <i class="fa fa-search" aria-hidden="true"></i> </button> </span> </div> </form> </div> </div> </div> </div> </div> </div> </div> </div> <div class="clear"></div> <div class="container"> <div class="row"> <div class="breadcrumb-container mar15b col-md-12"> <ul class="breadcrumb"> <li > <a href="https://ziare.com/" title="Ziare"> Ziare </a> </li> <li > <a href="https://ziare.com/" title="Actualitate"> Actualitate </a> </li> <li class="active"> <a href="https://ziare.com/cadouri/" title="Cadouri"> Cadouri </a> </li> </ul> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ziare.com\/","name":"Actualitate"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/cadouri\/","name":"Cadouri"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ziare.com\/cadouri\/bani-parinti-stransi-caouri-profesori-sarbatori-craciun-1776686","name":"Sumele uria\u0219e str\u00e2nse de p\u0103rin\u021bi pentru cadourile profesorilor: \"\u00cenv\u0103\u021b\u0103toarea avea o list\u0103 cu numele copiilor \u0219i c\u00e2t d\u0103duse fiecare\""}}]}</script></div><div class="col-md-8 col-xs-12 col-content"><div id="article__container" class="news__container news__image__container"><h1 itemprop="name" class="news__title" title="Sumele uriașe str&acirc;nse de părinți pentru cadourile profesorilor: &quot;&Icirc;nvățătoarea avea o listă cu numele copiilor și c&acirc;t dăduse fiecare&quot;">Sumele uriașe strânse de părinți pentru cadourile profesorilor: "Învățătoarea avea o listă cu numele copiilor și cât dăduse fiecare"</h1><div class="news__info__share"> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"> <span class="icon-share"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div></div><div class="news__info__content d-flex"><div class="d-flex "><div class="news__author mar10r"> Autor: <span style="white-space:nowrap;"> <a href="https://ziare.com/autor/bogdan-atanasiu"> Bogdan Atanasiu </a> </span> </div><div class="news__publish">Joi, 08 Decembrie 2022, ora 13:34</div></div><div class="news__views">261 citiri</div></div><div class="stanga_stire news__image fleft"><div class="news-image__content news__image__item"><a class="news__image" data-href="https://s1.ziareromania.ro/?mmid=0d9065684e2c8cba89" data-size="1024x682" title="Sumele uriașe str&acirc;nse de părinți pentru cadourile profesorilor: &quot;&Icirc;nvățătoarea avea o listă cu numele copiilor și c&acirc;t dăduse fiecare&quot;"><img src="https://tb.ziareromania.ro/Sumele-uria--e-str--nse-de-p--rin--i-pentru-cadourile-profesorilor-----nv------toarea-avea-o-list---cu-numele-copiilor---i-c--t-d--duse-fiecare-/0d9065684e2c8cba89/400/225/2/100/Sumele-uria--e-str--nse-de-p--rin--i-pentru-cadourile-profesorilor-----nv------toarea-avea-o-list---cu-numele-copiilor---i-c--t-d--duse-fiecare-.jpg" alt="Sumele uriașe str&acirc;nse de părinți pentru cadourile profesorilor: &quot;&Icirc;nvățătoarea avea o listă cu numele copiilor și c&acirc;t dăduse fiecare&quot;" title="Sumele uriașe str&acirc;nse de părinți pentru cadourile profesorilor: &quot;&Icirc;nvățătoarea avea o listă cu numele copiilor și c&acirc;t dăduse fiecare&quot;" class="img-responsive"></a><div class="news__caption">Cadou oferit alături de o sumă de bani FOTO Pexels</div></div></div><div class="news__content descriere_main"><p>Este agitație în această perioadă pe grupurile de părinți de pe Whatsapp, acoo unde părinții se organizează pentru a strânge bani pentru cadourile oferite profesorilor cu ocazia Crăciunului.</p><p>Sumele diferă și nu toți <a href="https://ziare.com/cautare/parinti" target="_blank">părinții</a> sunt de acord cu această practică.</p><p>este situația semnalată de o mamă care semnalează insistența cu care sunt ceruți banii, într-o postare pe <a href="https://ziare.com/facebook/" title="Facebook">Facebook</a>.</p><p>"Postez pentru prima dată și vă rog să mă corectați dacă greșesc, dar acest mesaj de pe grupul de părinți m-a scos din sărite de-a dreptul!</p><p>Din câte știu eu, ca părinte dacă dorești și binevoiești să faci un <a href="https://ziare.com/cautare/cadou" target="_blank">cadou</a> de sfintele sărbători către cadre nu cred ca este o crimă, însă să cerșești să cotizeze fiecare, chiar și părinții ai căror copii, poate din motive medicale sau alte cauze pentru că nu contează prea mult, absentează, cu suma de....mie mi se pare revoltător! În ce lume trăim? Oare chiar totul se rezumă la material?", a scris femeia pe grupul <a href="https://www.facebook.com/groups/parintii/posts/1189072745381153/" target="_blank">Părinții elevilor din România</a>.</p><p><div class="paid_text_link"><a href="https://www.unicredit.ro/ro/imm/campanii/genius-imm.html" target="_blank" rel="nofollow">Alege pachetul pentru afacerea ta GeniusIMM de la UniCredit Bank si poti avea un cashback de 500 de Lei, care acopera costul pachetului timp de un an. Afla mai multe AICI!</a></div></p><div class="banner-container"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><div id='div-gpt-ad-1637048221768-0' style='min-width: 300px; min-height: 250px;'></div></div></div><p><h2>"Trage președinta clasei de părinți să dea suma stabilită"</h2></p><p>În comentarii, și alți părinți se declară revoltați și relatează situațiile prin care au trecut.</p><p>"Mai trebuie să treacă 100 ani până ce mentalitatea românilor se va schimbă. Fără cadouri. Profesorii au <a href="https://ziare.com/cautare/salarii" target="_blank">salarii</a>. Nu vin de voluntari la școală."</p><p>"Și la noi trage președinta clasei de părinți să dea suma stabilită, a scris deja de 2 ori pe grup că nu s-au strâns nici jumătate dintre bani (ceea ce mă bucură)...noi am anunțat de anul trecut că nu participăm și ne-a lăsat în pace. Nu s-ar gândi nimeni să-și exprime recunoștința față de profesori întrebându-i de ce materiale ar mai avea nevoie pentru a le face muncă mai ușoară - poate hărți, poate licențe la vreun jurnal de profil, poate cărți. Toată lumea vrea să sară cu plicul. Dacă aș fi <a href="https://ziare.com/cautare/profesoara" target="_blank">profesoară</a>, m-aș simți cât se poate de umilită, asta nu e recunoștință, e exact opusul, încercarea de a cumpără cadrul <a href="https://ziare.com/scoala/didactic/" title="didactic">didactic</a>."</p><div class="banner-container"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><div id='div-gpt-ad-1637048211271-0' style='min-width: 300px; min-height: 250px;'></div></div></div><p>"Eu am ajuns să urăsc femeile care se ocupă cu strângerea banilor, la orice ocazie și cu orice scop. Sunt niște mame care nu pot să înțeleagă că astfel de obiceiuri nu ar mai trebui perpetuate! În multe cazuri, strângerea de bani se face cu acordul dirigintelui, învățătoarei, nu am să uit anul trecut cum am dat într-un <a href="https://ziare.com/cautare/mall" target="_blank">mall</a> de o învățătoare și o mamă, iar învățătoarea ținea o lista în mână cu numele copiilor și suma pe care o dăduseră fiecare, nu mă cunoașteau și am putut să le ascult ce tâmpenii debitează!"</p><p>"Sunt convinsă că multora nici nu le plac ce cadouri primesc, asta dacă nu au card de cumpărături!"</p><p><h2>"Plicuri ca la nuntă"</h2></p><p>"Sau plicuri ca la nuntă. Sunt pățită, dacă m-am opus să mai adun, să mai dau, copilul meu are de suferit, a făcut cunoștința cu bullyng, mă chinui cu el la psiholog, au invocat motive din victima l-au făcut agresor pentru că eu am tupeu, are nota scăzută la purtare anul trecut, am dosar în instanță pe rol."</p><div class="banner-container"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><div id='div-gpt-ad-1637048224515-0' style='min-width: 300px; min-height: 250px;'></div></div></div><p>"Nu înțeleg, de ce se strâng 200 de lei pe copil? Ce cumpărați? Mi se pare foarte mult! Am mai auzit ieri niște sume pe la <a href="https://ziare.com/cautare/gradinita" target="_blank">grădinița</a> fiului meu, de am rămas mască."</p><p>"Cumpără profesori, din păcate, asta cumpără. La noi nu se cumpără decât un coș simbolic de Crăciun, restul se dau în plic."</p><p>"Nu am nimic împotriva unei mici atenții pentru cadrele didactice dar să nu se exagereze. Ceva simbolic, sau ceva făcut chiar de <a href="https://ziare.com/scoala/elevi/" title="elevi">elevi</a>, o simplă felicitare e mai bine decât alte chestii scumpe. Și strânsul banilor, apoi judecarea celor care nu au să dea mi se pare de prost gust. Hai, se strânge în grup că-i mai ușor așa, dar nu mai mult de 5 lei de elev sau chiar 1 leu și te încadrezi în acea sumă. Nu trebuie exagerat. Nu trebuie nici să judecăm de ce se dă unui cadru didactic o mică atenție, e un semn de respect și recunoștință pentru el și de mulțumire. Și noi în <a href="https://ziare.com/cautare/austria" target="_blank">Austria</a> strângem bani și oferim dirigintelui, dar puțin, nu mai mult de 1 euro de copil."</p><div class="banner-container"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><div id='div-gpt-ad-1637048225780-0' style='min-width: 300px; min-height: 250px;'></div></div></div><p>"Vrem o țară ca-n afară, vorbim la Iphone, conducem mașini hibrid, dar la obiceiurile comuniste nu renunțăm."</p><p>"Consider că e o practică generalizată în toate școlile din România. Chiar dacă generalizez când spun asta. Nu cred că există măcar o școală unde cel puțîn la o <a href="https://ziare.com/scoala/clasa/" title="clasa">clasa</a> să nu se întâmple asta. Chiar și în Cuca Măcăîi, unii părinți (nu toți) tot duc ceva profesorilor (o găînă, un porc, s.a.), în speranța că odrasla va fi mai bine notată.</p><p>Asta și pentru că există mereu profesori și <a href="https://ziare.com/cautare/director" target="_blank">directori</a> care acceptă astfel de practici. Formal, bineînțeles că toți vor spune opusul, că nici usturoi nu au mâncat și nici gura nu le pute. Informal, toți știm, avem cel puțîn pe cineva în familie, prieteni, vecini, care s-au confruntat cu asta. Rămâne întrebarea: ce e de făcut? Că generic vorbind, e ușor să spunem că fiecare persoană trebuie să conștientizeze să nu mai facă asta și că schimbarea vine la nivel de individ mai întâi. Doar că nu se întâmplă așa. Suntem destui cei care nu am mers cu sacoșa către profesori, dar fenomenul continuă."</p><div class="banner-container"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><div id='div-gpt-ad-1637048227252-0' style='min-width: 300px; min-height: 250px;'></div></div></div><p><h2>Părinți care refuză să cotizeze</h2></p><p>"Am un copil în liceu și unul în <a href="https://ziare.com/scoala/gimnaziu/" title="gimnaziu">gimnaziu</a>. Niciodată nu am contribuit la sumele impuse de mamele pupacioase de dosuri. Copiii mei nu au fost afectați la note sau vreo schimbare de atitudine din partea niciunui profesor sau învățător. E adevărat că nu sunt în grupurile de cadouri și nu sunt înghițită de unii părinți, dar nici nu-mi pasă, că nu-mi pun ei pe masă nimic."</p><p>"Chiar aseară am avut <a href="https://ziare.com/cautare/sedinta" target="_blank">ședința</a> între părinți pe tema asta. Toți s-au plâns de mine când le-am spus că nu cedez și nu sunt de acord și voi reclamă gestul la autoritățile competențe. Am primit replici cum că și la privat firmele dau cadouri de Crăciun. Cea mai amuzantă a fost o doamna care a spus că ea nici în particular nu va putea da cadou pentru că doamna învățătoare nu va primi de teama reclamațiilor mele. Le-am spus clar că nu e legal și nici nu am de ce să dau cadou unei persoane de care nu sunt mulțumit și care-mi agresează copilul. Nu vorbim de flori ci de cadouri de tip "voucher la mall"."</p><p>"M-am opus întotdeauna acestor practici mizerabile! În fiecare clasă trebuie să existe câteva mămici care dau tonul cadourilor pompoase pentru "doamna". Nu am intrat în turmă."</p><p>"Și mai cred că e valabilă zicala "cum îi înveți, așa îi ai!". Când era fiica mea la grădiniță, una din cele 2 <a href="https://ziare.com/cautare/educatoare" target="_blank">educatoare</a> pe care le-a avut, era foarte deschisă la astfel de practici. Eu nu am vrut să particip și la fiecare ședința cu părinții eram Gică contra.</p><p>În schimb, deși știam că grădinițele de stat au bani de la buget, însă nu-s niciodată destui pentru ca educatorii să facă activități educative cu copiii, am apelat la o companie de birotică și papetărie (colaborăm cu ei pentru compania în care lucrăm), care a făcut o donație foarte consistentă pentru clasa respectivă.</p><p>Imprimantă multifuncțională profesională, color (second hand, dar era ff performantă și tot ei realizau mentenanță, gratis), căsuță mare de plastic, mese și scaunele din plastic, tăvițe suprapozabile, table de scris tip whiteboard, hârtie copiator, creioane colorate, normale, markere, pixuri, stilouri (inclusiv pt stângaci), lipici, acuarele, blocuri de desen, foarfeci, tot felul de hartiute colorate și ciucurasi, ochișori și alte materiale creative, bibliorafturi și suport pt acte, etc.</p><p>Ce s-a întâmplat după momentul acela? Nimeni nu a mai dat nicio atenție educatoarei (cel puțin până a terminat fiica mea grădinița, apoi nu mai știu), pentru că nici aceasta nu a mai primit! Și a fost un proces win-win, pt că și educatoare și copiii au câștigat, dar și compania donatoare, deoarece îți poți deconta <a href="https://ziare.com/cautare/donatii" target="_blank">donațiile</a>. Se pot face astfel de lucruri peste tot, însă contează conducerea unității școlare, să nu te împiedice - se întâmplă des și asta și am pățit-o la nivel de gimnaziu, într-un liceu unde a învățat fii mea până în clasa a 6 a, când am mutat-o."</p><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/ziare.com\/cadouri\/bani-parinti-stransi-caouri-profesori-sarbatori-craciun-1776686","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Sumele uria\u0219e str\u00e2nse de p\u0103rin\u021bi pentru cadourile profesorilor: \"\u00cenv\u0103\u021b\u0103toarea avea o list\u0103 cu...","mainEntityOfPage":"https:\/\/ziare.com\/scoala\/stiri-invatamant\/","articleBody":"Este agita\u021bie \u00een aceast\u0103 perioad\u0103 pe grupurile de p\u0103rin\u021bi de pe Whatsapp, acoo unde p\u0103rin\u021bii se organizeaz\u0103 pentru a str\u00e2nge bani pentru cadourile oferite profesorilor cu ocazia Cr\u0103ciunului.","articleSection":"Actualitate","image":["https:\/\/tb.ziareromania.ro\/Sumele-uria--e-str--nse-de-p--rin--i-pentru-cadourile-profesorilor-----nv------toarea-avea-o-list---cu-numele-copiilor---i-c--t-d--duse-fiecare-\/0d9065684e2c8cba89\/400\/225\/2\/100\/Sumele-uria--e-str--nse-de-p--rin--i-pentru-cadourile-profesorilor-----nv------toarea-avea-o-list---cu-numele-copiilor---i-c--t-d--duse-fiecare-.jpg"],"datePublished":"2022-12-08 13:34:18.726935","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/bogdan-atanasiu","name":"Bogdan Atanasiu"}}</script><div class="news__info__share__footer pad15b">Ne puteți urmări și pe &nbsp;<a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;">pagina noastră de Facebook</a>&nbsp;	sau pe &nbsp;<a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;">Google News</a></div><div class="banner-container"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><div id='div-gpt-ad-1638871241637-0' style='min-width: 300px; min-height: 250px;'></div></div></div><div class="info-news-container shuffleNotification" data-type="write"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com" ><strong>Scrie pe Ziare.Com</strong></a></div><div class="info-news-container shuffleNotification" data-type="notifications" style="display: none"> <div class="subscribe-container subscribe-container-news"> <div class="wp__iamge"></div> <div class="subscribe-container-content"> <p class="subscribe-container-text">Nu rata știrile importante ale zilei</p> <a href="javascript://" class="btn btn-primary"> Abonează-te la notificări </a> </div> </div></div> <div class="info-news-container shuffleNotification" data-type="emails" style="display: none"> <div class="subscribe-container subscribe-container-news"> <div class="newsletter__image"></div> <div class="subscribe-container-content"> <p class="subscribe-container-text">Nu rata știrile importante ale zilei</p> <a href="https://ziare.com/servicii/newsletter/breaking-news" title="Abonează-te la Breaking News" class="btn btn-primary"> Abonează-te la Breaking News </a> </div> </div> </div> <div class="more__news__container"> <div class="title__more__news"> Citește și: </div> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/Revolta-c--milelor-din-Qatar-la-Campionatul-Mondial--Cum-s-au-r--zbunat-animalele-pe-turi--ti/e1c6d5684dff8378d7/120/120/2/100/Revolta-c--milelor-din-Qatar-la-Campionatul-Mondial--Cum-s-au-r--zbunat-animalele-pe-turi--ti.jpg" title="Revolta cămilelor din Qatar la Campionatul Mondial. Cum s-au răzbunat animalele pe turiști" alt="Revolta cămilelor din Qatar la Campionatul Mondial. Cum s-au răzbunat animalele pe turiști" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/campionatul-mondial/revolta-camilelor-qatar-la-campionatul-mondial-cum-razbunat-animalele-pe-turisti-1776654" title="Revolta cămilelor din Qatar la Campionatul Mondial. Cum s-au răzbunat animalele pe turiști" class="more__news__article"> Revolta cămilelor din Qatar la Campionatul Mondial. Cum s-au răzbunat animalele pe turiști </a> </div> <div class="text__article"> Campionatul Mondial din Qatar, aflat în plină desfășurare, are un efect neașteptat asupra cămilelor din țara asiatică, animalele fiind epuizate de solicitările turiștilor din întreaga... </div> </div> </div> </div> </div> </div> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/Ion---iriac-e-revoltat---n-problema-Schengen-----P--i-s---vin---ei-s---stea-vecini-cu-ru--ii---i-ucrainienii----/0a32a5684ddb8b4ce0/120/120/2/100/Ion---iriac-e-revoltat---n-problema-Schengen-----P--i-s---vin---ei-s---stea-vecini-cu-ru--ii---i-ucrainienii----.jpg" title="Ion Țiriac e revoltat &icirc;n problema Schengen: &bdquo;Păi să vină ei să stea vecini cu rușii și ucrainienii!&rdquo;" alt="Ion Țiriac e revoltat &icirc;n problema Schengen: &bdquo;Păi să vină ei să stea vecini cu rușii și ucrainienii!&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/tiriac/tiriac-schengen-revolta-olanda-rusii-ucrainienii-1776620" title="Ion Țiriac e revoltat în problema Schengen: „Păi să vină ei să stea vecini cu rușii și ucrainienii!”" class="more__news__article"> Ion Țiriac e revoltat în problema Schengen: „Păi să vină ei să stea vecini cu rușii și ucrainienii!” </a> </div> <div class="text__article"> Ion Țiriac a luat atitudine în cazul intrării României în Schengen, caz în care Austria a rămas singurul stat care se opune aderării, după ce Olanda și Suedia și-au schimbat poziția.... </div> </div> </div> </div> </div> </div> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/ziare.com\/campionatul-mondial\/revolta-camilelor-qatar-la-campionatul-mondial-cum-razbunat-animalele-pe-turisti-1776654","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Revolta c\u0103milelor din Qatar la Campionatul Mondial. Cum s-au r\u0103zbunat animalele pe turi\u0219ti","mainEntityOfPage":"https:\/\/ziare.com\/campionatul-mondial-2022","articleBody":"Campionatul Mondial din Qatar, aflat \u00een plin\u0103 desf\u0103\u0219urare, are un efect nea\u0219teptat asupra c\u0103milelor din \u021bara asiatic\u0103, animalele fiind epuizate de solicit\u0103rile turi\u0219tilor din \u00eentreaga lume.","articleSection":"Sport","image":["https:\/\/tb.ziareromania.ro\/default\/e1c6d5684dff8378d7\/400\/225\/2\/100\/default.jpg"],"datePublished":"2022-12-08 10:05:43.897278","author":{"@type":"Organization","name":"Ziare.Com"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/ziare.com\/tiriac\/tiriac-schengen-revolta-olanda-rusii-ucrainienii-1776620","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Ion \u021airiac e revoltat \u00een problema Schengen: \u201eP\u0103i s\u0103 vin\u0103 ei s\u0103 stea vecini cu ru\u0219ii \u0219i...","mainEntityOfPage":"https:\/\/ziare.com\/sporturi\/stiri-din-sport\/","articleBody":"Ion \u021airiac a luat atitudine \u00een cazul intr\u0103rii Rom\u00e2niei \u00een Schengen, caz \u00een care Austria a r\u0103mas singurul stat care se opune ader\u0103rii, dup\u0103 ce Olanda \u0219i Suedia \u0219i-au schimbat pozi\u021bia.","articleSection":"Sport","image":["https:\/\/tb.ziareromania.ro\/default\/0a32a5684ddb8b4ce0\/400\/225\/2\/100\/default.jpg"],"datePublished":"2022-12-08 07:22:38.80883","author":{"@type":"Organization","name":"Ziare.Com"}}]}</script> </div></div><div class="news__info__share__footer"> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"> <span class="icon-share"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div></div></div> <div class="tags__container"> <span>#</span><a href="https://ziare.com/cadouri/" title="Cadouri">Cadouri</a>, <span>#</span><a href="https://ziare.com/profesori/" title="profesori">profesori</a>, <span>#</span><a href="https://ziare.com/craciun/" title="craciun">craciun</a>, <span>#</span><a href="https://ziare.com/bani/" title="bani">bani</a>, <span>#</span><a href="https://ziare.com/revolta/" title="revolta">revolta</a> , <a href="https://ziare.com/scoala/stiri-invatamant/" title="stiri invatamant">#stiri invatamant</a> </div> <div class="news__info__share__footer"> Sursa: <span>Ziare.com</span> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div> <div class="cross-news__container"> <div class="box__title"> <div> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> DigiSport.ro </div> <div class="cross-news__image"> <a href="https://www.digisport.ro/special/triunghiul-amoros-care-nu-i-da-pace-vedetei-braziliei-2091823#ziarecom" title="Triunghiul amoros care nu-i da pace vedetei Braziliei" target="_blank" rel="nofollow"onclick="gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Triunghiul amoros care nu-i da pace vedetei Braziliei|web'});_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Triunghiul amoros care nu-i da pace vedetei Braziliei|web']);"> <img src="https://tb.ziareromania.ro/Triunghiul-amoros-care-nu-i-da-pace-vedetei-Braziliei/62f985684e49054519/400/225/2/100/Triunghiul-amoros-care-nu-i-da-pace-vedetei-Braziliei.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.digisport.ro/special/triunghiul-amoros-care-nu-i-da-pace-vedetei-braziliei-2091823#ziarecom" title="Triunghiul amoros care nu-i da pace vedetei Braziliei" target="_blank" rel="nofollow"onclick="gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Triunghiul amoros care nu-i da pace vedetei Braziliei|web'});_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Triunghiul amoros care nu-i da pace vedetei Braziliei|web']);">Triunghiul amoros care nu-i da pace vedetei Braziliei</a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> TelekomSport.ro </div> <div class="cross-news__image"> <a href="https://orangesport.ro/un-nou-transfer-la-fcsb-becali-a-confirmat-mutarea-in-direct-si-i-a-pus-o-conditie-lui-pintilii-aici-e-vorba-de-bani-20943878?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Un nou transfer la FCSB. Becali a confirmat mutarea in direct si i-a pus o conditie lui Pintilii: &quot;Aici e vorba de bani&quot;" target="_blank" rel="nofollow"onclick="gtag('event', 'TelekomSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Un nou transfer la FCSB. Becali a confirmat mutarea in direct si i-a pus o conditie lui Pintilii: &quot;Aici e vorba de bani&quot;|web'});_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Un nou transfer la FCSB. Becali a confirmat mutarea in direct si i-a pus o conditie lui Pintilii: &quot;Aici e vorba de bani&quot;|web']);"> <img src="https://tb.ziareromania.ro/Un-nou-transfer-la-FCSB--Becali-a-confirmat-mutarea-in-direct-si-i-a-pus-o-conditie-lui-Pintilii---Aici-e-vorba-de-bani-/28aa45684e0d84139d/400/225/2/100/Un-nou-transfer-la-FCSB--Becali-a-confirmat-mutarea-in-direct-si-i-a-pus-o-conditie-lui-Pintilii---Aici-e-vorba-de-bani-.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://orangesport.ro/un-nou-transfer-la-fcsb-becali-a-confirmat-mutarea-in-direct-si-i-a-pus-o-conditie-lui-pintilii-aici-e-vorba-de-bani-20943878?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Un nou transfer la FCSB. Becali a confirmat mutarea in direct si i-a pus o conditie lui Pintilii: &quot;Aici e vorba de bani&quot;" target="_blank" rel="nofollow"onclick="gtag('event', 'TelekomSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Un nou transfer la FCSB. Becali a confirmat mutarea in direct si i-a pus o conditie lui Pintilii: &quot;Aici e vorba de bani&quot;|web'});_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Un nou transfer la FCSB. Becali a confirmat mutarea in direct si i-a pus o conditie lui Pintilii: &quot;Aici e vorba de bani&quot;|web']);">Un nou transfer la FCSB. Becali a confirmat mutarea in direct si i-a pus o conditie lui Pintilii: "Aici e vorba de bani"</a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> Adevarul.ro </div> <div class="cross-news__image"> <a href="https://adevarul.ro/stiri-locale/hunedoara/romanul-care-traieste-cu-o-haita-de-husky-in-2225747.html?id=1&source=ziare.com&medium=Ziare.com&campaign=Articol&content=Articol#ziarecom" title="Romanul care traieste cu o haita de husky in munti: &quot;Am lasat viata la oras pentru libertate&quot; VIDEO" target="_blank" rel="nofollow"onclick="gtag('event', 'Adevarul.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Romanul care traieste cu o haita de husky in munti: &quot;Am lasat viata la oras pentru libertate&quot; VIDEO|web'});_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Romanul care traieste cu o haita de husky in munti: &quot;Am lasat viata la oras pentru libertate&quot; VIDEO|web']);"> <img src="https://tb.ziareromania.ro/Romanul-care-traieste-cu-o-haita-de-husky-in-munti---Am-lasat-viata-la-oras-pentru-libertate--VIDEO/3d0995684d8189eb0d/400/225/2/100/Romanul-care-traieste-cu-o-haita-de-husky-in-munti---Am-lasat-viata-la-oras-pentru-libertate--VIDEO.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://adevarul.ro/stiri-locale/hunedoara/romanul-care-traieste-cu-o-haita-de-husky-in-2225747.html?id=1&source=ziare.com&medium=Ziare.com&campaign=Articol&content=Articol#ziarecom" title="Romanul care traieste cu o haita de husky in munti: &quot;Am lasat viata la oras pentru libertate&quot; VIDEO" target="_blank" rel="nofollow"onclick="gtag('event', 'Adevarul.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Romanul care traieste cu o haita de husky in munti: &quot;Am lasat viata la oras pentru libertate&quot; VIDEO|web'});_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Romanul care traieste cu o haita de husky in munti: &quot;Am lasat viata la oras pentru libertate&quot; VIDEO|web']);">Romanul care traieste cu o haita de husky in munti: "Am lasat viata la oras pentru libertate" VIDEO</a> </div> </div> </div> </div></div><div class="col-md-4 col-xs-12 col-sidebar"> <div class="banner right banner-300x250"> <span class="banner-text">Ads</span> <div class="banner_right_boom" style="margin:0 auto;padding:0;"> <center> <div id='div-gpt-ad-1637048145866-0'></div> </center> </div> </div> <div class="box__container"> <div class="box__title"> Top stiri din Actualitate </div> <div class="box__content"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/cadouri/bani-parinti-stransi-caouri-profesori-sarbatori-craciun-1776686" title="Sumele uriașe str&acirc;nse de părinți pentru cadourile profesorilor: &quot;&Icirc;nvățătoarea avea o listă cu numele copiilor și c&acirc;t dăduse fiecare&quot;"> <img src="https://tb.ziareromania.ro/Sumele-uria--e-str--nse-de-p--rin--i-pentru-cadourile-profesorilor-----nv------toarea-avea-o-list---cu-numele-copiilor---i-c--t-d--duse-fiecare-/0d9065684e2c8cba89/120/120/2/100/Sumele-uria--e-str--nse-de-p--rin--i-pentru-cadourile-profesorilor-----nv------toarea-avea-o-list---cu-numele-copiilor---i-c--t-d--duse-fiecare-.jpg" class=" img-responsive fleft" alt="Sumele uriașe str&acirc;nse de părinți pentru cadourile profesorilor: &quot;&Icirc;nvățătoarea avea o listă cu numele copiilor și c&acirc;t dăduse fiecare&quot;" title="Sumele uriașe str&acirc;nse de părinți pentru cadourile profesorilor: &quot;&Icirc;nvățătoarea avea o listă cu numele copiilor și c&acirc;t dăduse fiecare&quot;" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/cadouri/bani-parinti-stransi-caouri-profesori-sarbatori-craciun-1776686" title="Sumele uriașe str&acirc;nse de părinți pentru cadourile profesorilor: &quot;&Icirc;nvățătoarea avea o listă cu numele copiilor și c&acirc;t dăduse fiecare&quot;"> Sumele uriașe strânse de părinți pentru cadourile profesorilor: "Învățătoarea avea o listă cu numele copiilor și cât dăduse fiecare" </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/steag/steag-donetk-sters-pantofi-picioare-congres-american-1776700" title="Nervozitate la Moscova: Un grup de congresmani americani și-au șters pantofii cu steagul autoproclamatei republici Donețk VIDEO "> <img src="https://tb.ziareromania.ro/Nervozitate-la-Moscova--Un-grup-de-congresmani-americani---i-au---ters-pantofii-cu-steagul-autoproclamatei-republici-Done--k---b--font-color--red--VIDEO--font---b-/96dfd5684e4203fa9c/120/120/2/100/Nervozitate-la-Moscova--Un-grup-de-congresmani-americani---i-au---ters-pantofii-cu-steagul-autoproclamatei-republici-Done--k---b--font-color--red--VIDEO--font---b-.jpg" class=" img-responsive fleft" alt="Nervozitate la Moscova: Un grup de congresmani americani și-au șters pantofii cu steagul autoproclamatei republici Donețk VIDEO" title="Nervozitate la Moscova: Un grup de congresmani americani și-au șters pantofii cu steagul autoproclamatei republici Donețk VIDEO" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/steag/steag-donetk-sters-pantofi-picioare-congres-american-1776700" title="Nervozitate la Moscova: Un grup de congresmani americani și-au șters pantofii cu steagul autoproclamatei republici Donețk VIDEO"> Nervozitate la Moscova: Un grup de congresmani americani și-au șters pantofii cu steagul autoproclamatei republici Donețk VIDEO </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/aderare-romania-schengen/aderare-schengen-romania-ylva-johansson-1776698" title="Ylva Johansson: Mă aştept să avem un drum clar pentru Rom&acirc;nia şi Bulgaria spre Schengen"> <img src="https://tb.ziareromania.ro/Ylva-Johansson--M---a--tept-s---avem-un-drum-clar-pentru-Rom--nia---i-Bulgaria-spre-Schengen/d8d185684e3e01901d/120/120/2/100/Ylva-Johansson--M---a--tept-s---avem-un-drum-clar-pentru-Rom--nia---i-Bulgaria-spre-Schengen.jpg" class=" img-responsive fleft" alt="Ylva Johansson: Mă aştept să avem un drum clar pentru Rom&acirc;nia şi Bulgaria spre Schengen" title="Ylva Johansson: Mă aştept să avem un drum clar pentru Rom&acirc;nia şi Bulgaria spre Schengen" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/aderare-romania-schengen/aderare-schengen-romania-ylva-johansson-1776698" title="Ylva Johansson: Mă aştept să avem un drum clar pentru Rom&acirc;nia şi Bulgaria spre Schengen"> Ylva Johansson: Mă aştept să avem un drum clar pentru România şi Bulgaria spre Schengen </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/scoli/parintii-si-profesorii-vinovati-pentru-bullyingul-din-scoli-1776693" title="Părinții și profesorii, vinovați pentru bullyingul din școli"> <img src="https://tb.ziareromania.ro/P--rin--ii---i-profesorii--vinova--i-pentru-bullyingul-din---coli/65f9e5671dc58ee34a/120/120/2/100/P--rin--ii---i-profesorii--vinova--i-pentru-bullyingul-din---coli.jpg" class=" img-responsive fleft" alt="Părinții și profesorii, vinovați pentru bullyingul din școli" title="Părinții și profesorii, vinovați pentru bullyingul din școli" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/scoli/parintii-si-profesorii-vinovati-pentru-bullyingul-din-scoli-1776693" title="Părinții și profesorii, vinovați pentru bullyingul din școli"> Părinții și profesorii, vinovați pentru bullyingul din școli </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/ninsori/ninsoare-munte-bucegi-poiana-brasov-zapada-1776691" title="A nins abundent la munte, iar stratul de zăpadă are jumătate de metru la cota 2500. Se așteaptă viscol puternic"> <img src="https://tb.ziareromania.ro/A-nins-abundent-la-munte--iar-stratul-de-z--pad---are-jum--tate-de-metru-la-cota-2500--Se-a--teapt---viscol-puternic/b04905684e30857100/120/120/2/100/A-nins-abundent-la-munte--iar-stratul-de-z--pad---are-jum--tate-de-metru-la-cota-2500--Se-a--teapt---viscol-puternic.jpg" class=" img-responsive fleft" alt="A nins abundent la munte, iar stratul de zăpadă are jumătate de metru la cota 2500. Se așteaptă viscol puternic" title="A nins abundent la munte, iar stratul de zăpadă are jumătate de metru la cota 2500. Se așteaptă viscol puternic" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/ninsori/ninsoare-munte-bucegi-poiana-brasov-zapada-1776691" title="A nins abundent la munte, iar stratul de zăpadă are jumătate de metru la cota 2500. Se așteaptă viscol puternic"> A nins abundent la munte, iar stratul de zăpadă are jumătate de metru la cota 2500. Se așteaptă viscol puternic </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/spatiul-schengen/pierderi-romania-spatiul-schengen-plata-austria-1776687" title="C&acirc;t pierde Rom&acirc;nia lunar &icirc;n afara spațiului Schengen. &quot;Dacă austriecii vor să exerseze pe UE egouri politice, să dea banii ăștia&quot;"> <img src="https://tb.ziareromania.ro/C--t-pierde-Rom--nia-lunar---n-afara-spa--iului-Schengen---Dac---austriecii-vor-s---exerseze-pe-UE-egouri-politice--s---dea-banii-----tia-/3e9f35684e2c026a64/120/120/2/100/C--t-pierde-Rom--nia-lunar---n-afara-spa--iului-Schengen---Dac---austriecii-vor-s---exerseze-pe-UE-egouri-politice--s---dea-banii-----tia-.jpg" class=" img-responsive fleft" alt="C&acirc;t pierde Rom&acirc;nia lunar &icirc;n afara spațiului Schengen. &quot;Dacă austriecii vor să exerseze pe UE egouri politice, să dea banii ăștia&quot;" title="C&acirc;t pierde Rom&acirc;nia lunar &icirc;n afara spațiului Schengen. &quot;Dacă austriecii vor să exerseze pe UE egouri politice, să dea banii ăștia&quot;" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/spatiul-schengen/pierderi-romania-spatiul-schengen-plata-austria-1776687" title="C&acirc;t pierde Rom&acirc;nia lunar &icirc;n afara spațiului Schengen. &quot;Dacă austriecii vor să exerseze pe UE egouri politice, să dea banii ăștia&quot;"> Cât pierde România lunar în afara spațiului Schengen. "Dacă austriecii vor să exerseze pe UE egouri politice, să dea banii ăștia" </a> </div> </div> </div> </div> </div> <div class="box__actions"> <a href="https://ziare.com/" title="Toate stirile din Actualitate" class="align-center btn-block">Toate stirile din Actualitate</a> </div> </div></div> <div class="banner right banner-300x250"><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0;"><center><div id='div-gpt-ad-1637048161901-0'></div></center></div></div> <div class="box__container box__share__social-media"> <h3 class="box__title"> Urmărește-ne pe: </h3> <div class="box__content"> <ul class="list-unstyled"> <li> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://apps.apple.com/us/app/ziare-com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </li> </ul> </div></div></div></div> <br clear="all" /></div> <div class="container"> <div id="footer" class="footer"> <div class="footer-links"> <div class="row"> <div class="col-md-4 col-sm-6 col-xs-12"> <div class="dropup"> <button class="btn btn-outline-secondary dropdown-toggle btn-block" type="button" id="footer-links1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"> Top stiri <i class="fa fa-angle-up" aria-hidden="true"></i> </button> <ul class="dropdown-menu" aria-labelledby="footer-links1"> <li class="label-tags"> <a href="https://ziare.com/covid/" title="covid"> covid </a> </li> <li class="label-tags"> <a href="https://ziare.com/meteo/" title="meteo"> meteo </a> </li> <li class="label-tags"> <a href="https://ziare.com/stiri/" title="stiri"> stiri </a> </li> <li class="label-tags"> <a href="https://ziare.com/romania/" title="Romania"> Romania </a> </li> <li class="label-tags"> <a href="https://ziare.com/seghei-lavrov/" title="Seghei Lavrov"> Seghei Lavrov </a> </li> <li class="label-tags"> <a href="https://ziare.com/apartament/" title="apartament"> apartament </a> </li> <li class="label-tags"> <a href="https://ziare.com/schengen/" title="Schengen"> Schengen </a> </li> <li class="label-tags"> <a href="https://ziare.com/austria/" title="Austria"> Austria </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/razboi-ucraina/" title="Razboi Ucraina" style=""> <h2>Razboi Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/campionatul-mondial-2022" title="Campionatul mondial 2022" style=""> <h2>Campionatul mondial 2022</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/volodimir-zelenski/" title="Volodimir Zelenski" style=""> <h2>Volodimir Zelenski</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/vladimir-putin/" title="Vladimir Putin" style=""> <h2>Vladimir Putin</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/joe-biden/" title="Joe Biden" style=""> <h2>Joe Biden</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/dmitri-medvedev/" title="Dmitri Medvedev" style=""> <h2>Dmitri Medvedev</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/ucraina/" title="Ucraina" style=""> <h2>Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/rusia/" title="Rusia" style=""> <h2>Rusia</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/stiri/rompetrol/" title="Rompetrol" style=""> <h2>Rompetrol</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/razboi-ucraina/" title="Razboi Ucraina" style=""> <h2>Razboi Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/campionatul-mondial-2022" title="Campionatul mondial 2022" style=""> <h2>Campionatul mondial 2022</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/volodimir-zelenski/" title="Volodimir Zelenski" style=""> <h2>Volodimir Zelenski</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/vladimir-putin/" title="Vladimir Putin" style=""> <h2>Vladimir Putin</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/joe-biden/" title="Joe Biden" style=""> <h2>Joe Biden</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/dmitri-medvedev/" title="Dmitri Medvedev" style=""> <h2>Dmitri Medvedev</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/ucraina/" title="Ucraina" style=""> <h2>Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/rusia/" title="Rusia" style=""> <h2>Rusia</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/stiri/rompetrol/" title="Rompetrol" style=""> <h2>Rompetrol</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/razboi-ucraina/" title="Razboi Ucraina" style=""> <h2>Razboi Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/campionatul-mondial-2022" title="Campionatul mondial 2022" style=""> <h2>Campionatul mondial 2022</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/volodimir-zelenski/" title="Volodimir Zelenski" style=""> <h2>Volodimir Zelenski</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/vladimir-putin/" title="Vladimir Putin" style=""> <h2>Vladimir Putin</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/joe-biden/" title="Joe Biden" style=""> <h2>Joe Biden</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/dmitri-medvedev/" title="Dmitri Medvedev" style=""> <h2>Dmitri Medvedev</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/ucraina/" title="Ucraina" style=""> <h2>Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/rusia/" title="Rusia" style=""> <h2>Rusia</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/stiri/rompetrol/" title="Rompetrol" style=""> <h2>Rompetrol</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/razboi-ucraina/" title="Razboi Ucraina" style=""> <h2>Razboi Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/campionatul-mondial-2022" title="Campionatul mondial 2022" style=""> <h2>Campionatul mondial 2022</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/volodimir-zelenski/" title="Volodimir Zelenski" style=""> <h2>Volodimir Zelenski</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/vladimir-putin/" title="Vladimir Putin" style=""> <h2>Vladimir Putin</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/joe-biden/" title="Joe Biden" style=""> <h2>Joe Biden</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/dmitri-medvedev/" title="Dmitri Medvedev" style=""> <h2>Dmitri Medvedev</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/ucraina/" title="Ucraina" style=""> <h2>Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/rusia/" title="Rusia" style=""> <h2>Rusia</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/stiri/rompetrol/" title="Rompetrol" style=""> <h2>Rompetrol</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/razboi-ucraina/" title="Razboi Ucraina" style=""> <h2>Razboi Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/campionatul-mondial-2022" title="Campionatul mondial 2022" style=""> <h2>Campionatul mondial 2022</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/volodimir-zelenski/" title="Volodimir Zelenski" style=""> <h2>Volodimir Zelenski</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/vladimir-putin/" title="Vladimir Putin" style=""> <h2>Vladimir Putin</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/joe-biden/" title="Joe Biden" style=""> <h2>Joe Biden</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/dmitri-medvedev/" title="Dmitri Medvedev" style=""> <h2>Dmitri Medvedev</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/ucraina/" title="Ucraina" style=""> <h2>Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/rusia/" title="Rusia" style=""> <h2>Rusia</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/stiri/rompetrol/" title="Rompetrol" style=""> <h2>Rompetrol</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/razboi-ucraina/" title="Razboi Ucraina" style=""> <h2>Razboi Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/campionatul-mondial-2022" title="Campionatul mondial 2022" style=""> <h2>Campionatul mondial 2022</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/volodimir-zelenski/" title="Volodimir Zelenski" style=""> <h2>Volodimir Zelenski</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/vladimir-putin/" title="Vladimir Putin" style=""> <h2>Vladimir Putin</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/joe-biden/" title="Joe Biden" style=""> <h2>Joe Biden</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/dmitri-medvedev/" title="Dmitri Medvedev" style=""> <h2>Dmitri Medvedev</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/ucraina/" title="Ucraina" style=""> <h2>Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/rusia/" title="Rusia" style=""> <h2>Rusia</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/stiri/rompetrol/" title="Rompetrol" style=""> <h2>Rompetrol</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/razboi-ucraina/" title="Razboi Ucraina" style=""> <h2>Razboi Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/campionatul-mondial-2022" title="Campionatul mondial 2022" style=""> <h2>Campionatul mondial 2022</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/volodimir-zelenski/" title="Volodimir Zelenski" style=""> <h2>Volodimir Zelenski</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/vladimir-putin/" title="Vladimir Putin" style=""> <h2>Vladimir Putin</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/joe-biden/" title="Joe Biden" style=""> <h2>Joe Biden</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/dmitri-medvedev/" title="Dmitri Medvedev" style=""> <h2>Dmitri Medvedev</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/ucraina/" title="Ucraina" style=""> <h2>Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/rusia/" title="Rusia" style=""> <h2>Rusia</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/stiri/rompetrol/" title="Rompetrol" style=""> <h2>Rompetrol</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/razboi-ucraina/" title="Razboi Ucraina" style=""> <h2>Razboi Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/campionatul-mondial-2022" title="Campionatul mondial 2022" style=""> <h2>Campionatul mondial 2022</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/volodimir-zelenski/" title="Volodimir Zelenski" style=""> <h2>Volodimir Zelenski</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/vladimir-putin/" title="Vladimir Putin" style=""> <h2>Vladimir Putin</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/joe-biden/" title="Joe Biden" style=""> <h2>Joe Biden</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/dmitri-medvedev/" title="Dmitri Medvedev" style=""> <h2>Dmitri Medvedev</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/ucraina/" title="Ucraina" style=""> <h2>Ucraina</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/international/rusia/" title="Rusia" style=""> <h2>Rusia</h2> </a> </li> <li class="label-tags"> <a href="https://ziare.com/stiri/rompetrol/" title="Rompetrol" style=""> <h2>Rompetrol</h2> </a> </li> </ul> </div> </div> <div class="col-md-4 col-sm-6 col-xs-12"> <div class="dropup"> <button class="btn btn-outline-secondary dropdown-toggle btn-block" type="button" id="footer-links2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"> Personaliatati <i class="fa fa-angle-up" aria-hidden="true"></i> </button> <ul class="dropdown-menu" aria-labelledby="footer-links2"> <li class="label-tags"> <a href="https://ziare.com/cristiano-ronaldo/" class="comentopediaLink" title="Cristiano Ronaldo"> Cristiano Ronaldo </a> </li> <li class="label-tags"> <a href="https://ziare.com/elon-musk/" class="comentopediaLink" title="Elon Musk"> Elon Musk </a> </li> <li class="label-tags"> <a href="https://ziare.com/darius-bogdan-valcov/" class="comentopediaLink" title="Darius Bogdan Valcov"> Darius Bogdan Valcov </a> </li> <li class="label-tags"> <a href="https://ziare.com/udrea/" class="comentopediaLink" title="Elena Udrea"> Elena Udrea </a> </li> <li class="label-tags"> <a href="https://ziare.com/maia-sandu/" class="comentopediaLink" title="Maia Sandu"> Maia Sandu </a> </li> <li class="label-tags"> <a href="https://ziare.com/ips-teodosie/" class="comentopediaLink" title="IPS Teodosie"> IPS Teodosie </a> </li> <li class="label-tags"> <a href="https://ziare.com/geoana/" class="comentopediaLink" title="Mircea Geoana"> Mircea Geoana </a> </li> <li class="label-tags"> <a href="https://ziare.com/dan-coman-sova/" class="comentopediaLink" title="Dan Coman Sova"> Dan Coman Sova </a> </li> <li class="label-tags"> <a href="https://ziare.com/emilia-sercan/" class="comentopediaLink" title="Emilia Sercan"> Emilia Sercan </a> </li> <li class="label-tags"> <a href="https://ziare.com/serghei-lavrov/" class="comentopediaLink" title="Serghei Lavrov"> Serghei Lavrov </a> </li> <li class="label-tags"> <a href="https://ziare.com/marcel-ciolacu/" class="comentopediaLink" title="Marcel Ciolacu"> Marcel Ciolacu </a> </li> <li class="label-tags"> <a href="https://ziare.com/nicolae-ciuca/" class="comentopediaLink" title="Nicolae Ciuca"> Nicolae Ciuca </a> </li> </ul> </div> </div> </div> <p class="label-tags" style="padding-top: 10px"> <a href="https://ziare.com/publicitate/" title="Publicitate"> <strong>Publicitate</strong> </a> | &nbsp;&nbsp; <a href="https://ziare.com/cariere" title="Cariere"> <strong>Cariere</strong> </a> </p> </div> </div> </div></div><div class="clear"></div><a href="javascript://" class="goTop" title="Mergi sus"> <i class="fa fa-angle-up" aria-hidden="true"></i></a><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la știri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container change__font__container"> <span>Mărește fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ziare.com/publicitate/" title="Publicitate"> Publicitate </a> </li> <li> <a href="https://ziare.com/cariere" title="Cariere"> Cariere </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru soluționarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni și condiții"> Termeni și condiții </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidențialitate"> Politica de confidențialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setări confidențialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmărește-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmărește știrile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmărește știrile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmărește știrile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://apps.apple.com/us/app/ziare-com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom'; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/js/jquery/jquery-3.6.0.min_1670428552.js"></script><script type="text/javascript">jQuery.noConflict();</script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]> <script src="https://ziareromania.ro/bs/js/html5shiv.min_1670428549.js"></script> <script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap-3.4.1.min_1670428549.js" data-item="ziare"></script><script async src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1670428549.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1670428552.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1670428552.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/desktop/desktop_1670429340.js"></script><script src="https://ziareromania.ro/js/new/elections/polls_1670429340.js"></script> <script src="https://accounts.google.com/gsi/client" async defer></script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v14.0&appId=260629911838491&autoLogAppEvents=1" nonce="k3vQIoH8"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script> <script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1670429495.js"></script> <script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1670429495.js"></script> <script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1670429495.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close" href="javascript://"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <div class="modal fade" id="modal-cites" tabindex="-1" role="dialog" aria-labelledby="modal-cites"> <div class="modal-dialog" role="document"> <div class="modal-content"> <form class="form-cities" method="post" action="/stirilocale"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span> </button> <h4 class="modal-title title__category" id="modal-cites">Orase selectate:</h4> <div class="selected-cities"> <div class="list-cities"> </div> <div class="city-container" id="sl__selected_0" style="display: none"> <div class="city-icon"><strong></strong><span class="city-selected"><i class="fa fa-check-circle" aria-hidden="true"></i></span></div> <div class="city-name"></div> </div> </div> </div> <div class="modal-body"> <div class="title__category"> Selecteaza si alte orase de mai jos </div> <div class="form-list-cities"> </div> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> <button type="submit" class="btn btn-primary">Salveaza</button> </div> </form> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/local-news_1670429340.js"></script> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Intră in cont</h4> </div> <div class="modal-body"> <div id="eroare" class="alert alert-danger" style="display: none"></div> <form method="POST" name="login" id="login" class="login unu form-horizontal security-form"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="block__social-connect"> <div class="social-media-connect-container"> <div class="socialLogin"> <div id="g_id_onload" class="btn-google-connect" data-client_id="977638739137-0i70ed7lqi7724fi9ecjqt3lme7encda.apps.googleusercontent.com" data-auto_prompt="false" data-login_uri="/user/google-login"> </div> <div class="g_id_signin btn-google-connect" data-type="standard" data-width="260" data-size="large" data-theme="outline" data-text="continue_with" data-locale="ro_RO" data-shape="rectangular" data-logo_alignment="left"> </div> </div> <div class="socialLogin"> <a href="/user/facebook-login" class="btn btn-social-connect btn-login-facebook" role="button"> <span class="icon-social-connect icon-facebook"></span> Continuați cu Facebook </a> </div> </div></div><div class="also-connect"> <span class="or-connect">sau</span></div><script type="text/javascript"> if (window.isNative && !window.hasSocialLogins) { document.getElementsByClassName('block__social-connect')[0].style.display = "none"; document.getElementsByClassName('also-connect')[0].style.display = "none"; } </script> <div class="form-group"> <label for="inputUsername" class="form-label col-md-12 col-xs-12">Username:</label> <div class="col-md-12"> <input type="text" class="nume form-control" name="username" value=""> </div> </div> <div class="form-group"> <label for="inputPassword" class="form-label col-md-12 col-xs-12">Parola:</label> <div class="col-md-12"> <input type="password" class="nume form-control" name="parola" value="" > </div> </div> <div class="form-group"> <div class="col-md-12"> <a href="https://ziare.com/user/forgot-password" title="Ți-ai uitat parola?"> Mi-am uitat parola </a> <a href="https://ziare.com/user/register" title="Cont nou" class="pull-right"> Creează cont </a> </div> </div> <div class="form-group"> <div class="col-md-12"> <input type="submit" value="Intra in cont" class="submit_login btn btn-primary btn-lg" onclick="doLogin(); return false;"> </div> </div> </form> </div> </div> </div></div> <div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest IP - La multe companii, la dispoziția angajaților este pusă o singură adresă de IP. Este posibil ca un coleg de-al tău să fi votat deja acest comentariu. <br/> In aceste condiții, există o soluție pentru a putea vota: <a href="javascript://" data-dismiss="modal" onclick="showLoginModal();">să-ți faci un cont</a>, ești membru al comunității Ziare.com și votezi, logat, orice comentariu dorești. </p> <p> 2. Vrei sa votezi propriul comentariu - Pentru o evaluare cât mai obiectivă a comentariilor, cei care postează nu-și pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-primary" data-dismiss="modal" onclick="showLoginModal();">Login</button> <button type="button" class="btn btn-default" data-dismiss="modal">Închide</button> </div> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/comments_1670429495.js"></script> <script src="https://ziareromania.ro/js/new/article_1670429495.js"></script><script type="application/javascript"> if (document.getElementById('AdSense') && !document.getElementById('AdSense').clientHeight) { _gaq.push(['_trackEvent', 'HasAdBlock', 'desktop', 'bootstrap footer']); gtag('event', 'HasAdBlock', {event_category: 'desktop', event_label: 'bootstrap footer'}); } </script> <div id='div-gpt-ad-1637048335070-0'></div> <script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]); </script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"770f4812f7","applicationID":"1059261857","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":51,"atts":"SRBSRl5LTk8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>