<!DOCTYPE html><html lang="ro"><head> <title>Bărbat cercetat de DNA, după ce a cerut șpagă pentru a interveni la o companie de stat să urgenteze plățile către o firmă privată</title> <meta name="description" content="Un bărbat a fost trimis în judecată de procurorii Direcţiei Naţionale Anticorupţie după ce ar fi cerut de la administratorul unei firme peste 21.000 de euro pentru a interveni pe lângă conducerea Companiei Naţionale Aeroporturi Bucureşti, astfel încât plăţile ce trebuiau încasate de societate să fie făcute înainte de scadenţă şi fără întârzieri."> <meta name="keywords" content="DNA, spaga, Compania Nationala Aeroporturi Bucuresti"> <meta http-equiv="Content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script> <meta http-equiv="content-language" content="ro"> <meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /> <meta http-equiv="expires" content="0"> <meta name="robots" content="noodp"> <meta name="date" content="2022-01-31T16:29:01+02:00"> <link rel="amphtml" href="https://m.ziare.com/amp/dna/dna-cercetari-barbat-spaga-compania-aeroporturi-1723001"/> <meta name="twitter:card" content="summary"> <meta name="twitter:title" content="Bărbat cercetat de DNA, după ce a cerut șpagă pentru a interveni la o companie de stat să urgenteze plățile către o firmă privată"> <meta name="twitter:site" content="@Ziare_com"> <meta property="og:title" content="Bărbat cercetat de DNA, după ce a cerut șpagă pentru a interveni la o companie de stat să urgenteze plățile către o firmă privată" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://ziare.com/dna/dna-cercetari-barbat-spaga-compania-aeroporturi-1723001" /> <meta property="og:image" content="https://s1.ziareromania.ro/?mmid=d3527566fb2c8ba65b" /> <meta property="og:description" content="Un bărbat a fost trimis &icirc;n judecată de procurorii Direcţiei Naţionale Anticorupţie după ce ar fi cerut de la administratorul unei firme peste 21.000 de euro pentru a interveni pe l&acirc;ngă conducerea Companiei Naţionale Aeroporturi Bucureşti, astfel &icirc;nc&acirc;t plăţile ce trebuiau &icirc;ncasate de societate să fie făcute &icirc;nainte de scadenţă şi fără &icirc;nt&acirc;rzieri." /> <meta property="og:site_name" content="Ziare.com" /> <meta property="fb:admins" content="100000217636663" /> <meta property="fb:app_id" content="260629911838491" /> <meta itemprop="name" content="Bărbat cercetat de DNA, după ce a cerut șpagă pentru a interveni la o companie de stat să urgenteze plățile către o firmă privată"> <meta itemprop="description" content="Un bărbat a fost trimis în judecată de procurorii Direcţiei Naţionale Anticorupţie după ce ar fi cerut de la administratorul unei firme peste 21.000 de euro pentru a interveni pe lângă conducerea Companiei Naţionale Aeroporturi Bucureşti, astfel încât plăţile ce trebuiau încasate de societate să fie făcute înainte de scadenţă şi fără întârzieri."> <meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=d3527566fb2c8ba65b"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://ziare.com/dna/dna-cercetari-barbat-spaga-compania-aeroporturi-1723001"/> <script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="3a0cced2-1839-40ad-9956-570e0185fe0e" ></script><script type="text/javascript"> function OptanonWrapper() { }</script><script src="/consent/config_1642063214.js" type="text/javascript"></script><script id="rro_config"> var ssection = 'post'; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; }</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1137353861562327949']); cX.callQueue.push(['sync', 'ddp']); cX.callQueue.push(['sync', 'adform']); cX.callQueue.push(['sync', 'smart']); cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "1fddcc372e9d925847138dc1fedc5e0af235b9fa", callback: function(segments) { if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') { localStorage.setItem("cxSegments", segments.join(",")); } }}]); cX.callQueue.push(['sendPageViewEvent']); function getUserSegmentIdsLocal() { var segments = []; if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) { segments = localStorage.getItem("cxSegments").split(','); } return segments; } googletag.cmd.push(function() { googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal()); }); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } }</script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script> <script id="rro_dfp"> googletag.cmd.push(function() { if (isMobileDevice() === true) { googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_1', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048419344-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_2', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048426507-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_3', ['fluid', [300, 250], [336, 280], [300, 300], [300, 600]], 'div-gpt-ad-1637048483161-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_4', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048533172-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_5', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048531114-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_6', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048529417-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_7', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048528006-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_8', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048526058-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_bottom', [[300, 300], 'fluid', [300, 250], [336, 280]], 'div-gpt-ad-1638871445769-0').addService(googletag.pubads()); } else { googletag.defineSlot('/1011785/Ziare.com/970x250_Billboard_1', [[970, 250], [1170, 250]], 'div-gpt-ad-1637048085428-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_1', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048145866-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_2', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048161901-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_3', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048165616-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_1', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048221768-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_2', ['fluid', [300, 300], [300, 250], [336, 280], [530, 300]], 'div-gpt-ad-1637048211271-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_3', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048224515-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_4', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048225780-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_5', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048227252-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_intext_bottom', [[300, 300], 'fluid', [336, 280], [300, 250]], 'div-gpt-ad-1638871241637-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); } googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('categ_ziare_com', 'Actualitate'); googletag.pubads().setTargeting('subcateg_ziare_com', 'Stiri'); googletag.pubads().setTargeting('artid_ziare_com', '1723001'); googletag.pubads().setTargeting('brand_safety', '0'); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { googletag.pubads().setRequestNonPersonalizedAds(g_NPA); let vignette = null; if (isMobileDevice() === true) { vignette = googletag.defineOutOfPageSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL); if (vignette) vignette.addService(googletag.pubads()); } googletag.enableServices(); if (vignette) googletag.display(vignette); googletag.pubads().refresh(); }); }</script> <link rel="canonical" href="https://ziare.com/dna/dna-cercetari-barbat-spaga-compania-aeroporturi-1723001"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/dna/dna-cercetari-barbat-spaga-compania-aeroporturi-1723001"><link rel="handheld" href="https://m.ziare.com/dna/dna-cercetari-barbat-spaga-compania-aeroporturi-1723001"> <link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"> <link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"> <link rel="alternate" type="application/rss+xml" title="Actualitate" href="https://ziare.com/rss/actualitate.xml"> <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700&display=swap" rel="stylesheet"> <link href="https://ziareromania.ro/modal_1626180061.css" rel="stylesheet" type="text/css"> <!-- Bootstrap core CSS --> <link href="https://ziareromania.ro/bs/css/bootstrap.min_1621951379.css" rel="stylesheet"> <link href="https://ziareromania.ro/style/tools_1632994009.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/menu_1638889894.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/polls_1635153283.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/style_1642513798.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/comments_1632994074.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/new/elections-widgets_1621951380.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621951380.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style_mobile/style-increase-font_1641996195.css" rel="stylesheet" type="text/css" /> <script type="text/javascript"> var AMVC_WEB_PATH = 'https://ziare.com/'; var CURRENT_WEB_PATH = 'https://ziare.com/'; var WEB_BASE = 'https://ziare.com/external/templates/default/'; var IMG_BASE = 'https://ziareromania.ro/img/'; var SWF_BASE = 'https://ziareromania.ro/swf/'; var JS_BASE = 'https://ziareromania.ro/js/'; var AMVC_STATIC_PATH = 'https://ziareromania.ro/'; var TEMPLATES_DIR = ''; var AMVC_DOMAIN_NAME = '.ziare.com'; </script> <script type="text/javascript" src="https://ziareromania.ro/js/functii_new_1638526909.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/cookies_1621954616.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1621954616.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/altClickToSearch_1638526909.js"></script> <script type="text/javascript"> function addLoadEvent(func) { var oldonload = window.onload; if (typeof window.onload != 'function') { window.onload = func; } else { window.onload = function() { if (oldonload) { oldonload(); } func(); } } } addLoadEvent(function() { wordsSearch({ selectionArea: 'div#content_font_resizable, h1.titlu_stire', tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png', goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=', tooltipClass: 'ziare_tooltip', tooltipId: 'ziare_tooltip', tooltipTitle: 'Cauta selectia in site!', autoselectTags: [] }).initialize(); }); </script> <link href="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621954616.css" type="text/css" rel="stylesheet"> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/adapter/shadowbox-base_1621954616.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/shadowbox_1638526909.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621954616.js"></script> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_setCustomVar',1,'ACTUALITATE','STIRI',3]); _gaq.push(['_setCustomVar',4,'CaractereArticole','1000',1]); _gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]); _gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script> </head><body> <script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script> <script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
var gemius_use_cmp = true;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1723001"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1723001" alt="" width="1" height="1"/></noscript> <script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1621954616.js"></script> <script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://ziareromania.ro/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://ziareromania.ro/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziareromania.ro/js/ShadowBox/player/'); </script> <div id="content__container"> <div class="branding-container hidden-xs hidden-sm"> <div id="branding_top_d93jgxa3" class="banner banner-970x250" style="margin:0 auto;"> <span class="banner-text">Ads</span> </div> <div class="banner-content sam_branding"> <!-- /1011785/Ziare.com/970x250_Billboard_1 --><div id='div-gpt-ad-1637048085428-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048085428-0'); }); </script></div> </div> </div> <div class="header"> <div class="header__scroll"> <div class="container"> <div class="header__content"> <div class="header__left"> <div class="logo__container inline-block"> <a class="logo ripple-effect" href="https://ziare.com/"> <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" title="Ziare.com" alt="Ziare.com" class="img-responsive"> </a> </div> <div class="menu__categories hidden-sm hidden-xs"> <script type="text/javascript"> function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}} </script> <ul class="list_ustyled"> <li class="active" > <a href="https://ziare.com/" title="Actualitate" class="categorie_modificata">Actualitate</a> </li> <li style="display:none"> <a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2">Politic</a> </li> <li > <a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2">Business</a> </li> <li > <a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2">Sport</a> </li> <li > <a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2">Life Show</a> </li> </ul> </div> </div> <div class="header__right"> <ul class="menu__links list-unstyled hidden-sm hidden-xs"> <li> <a href="javascript://" onclick="showLoginModal();" class="comunitate-header" title="Login">Login</a> </li> <li> <a href="https://ziare.com/arhiva/" title="Arhiva">Arhiva</a> </li> </ul> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div> </div> </div> </div> <div class="search__container" style="display: none;"> <div class="search__content"> <div class="container"> <div class="row"> <div class="col-md-offset-8 col-md-4 col-xs-12"> <form action="https://ziare.com/index.php" method="GET" class="form-horizontal"> <div class="input-group"> <input type="hidden" id="module" name="module" value="AmvcSearch"> <input type="hidden" id="action" name="action" value="searchResults"> <input type="text" class="search-bar form-control" name="word" value="" placeholder="Cauta in site"> <span class="input-group-btn"> <button type="submit" class="search-button btn btn-primary " value="Go" title="Cauta in site"> <i class="fa fa-search" aria-hidden="true"></i> </button> </span> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div class="clear"></div> <div class="container"> <div class="row"><div class="breadcrumb-container mar15b col-md-12"> <ul class="breadcrumb"> <li > <a href="https://ziare.com/" title="Ziare"> Ziare </a> </li> <li > <a href="https://ziare.com/" title="Actualitate"> Actualitate </a> </li> <li class="active"> <a href="https://ziare.com/dna/" title="DNA"> DNA </a> </li> </ul> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ziare.com\/","name":"Actualitate"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/dna\/","name":"DNA"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ziare.com\/dna\/dna-cercetari-barbat-spaga-compania-aeroporturi-1723001","name":"B\u0103rbat cercetat de DNA, dup\u0103 ce a cerut \u0219pag\u0103 pentru a interveni la o companie de stat s\u0103 urgenteze pl\u0103\u021bile c\u0103tre o firm\u0103 privat\u0103"}}]}</script></div><div class="col-md-8 col-xs-12 col-content"><div id="interior_left" class="news__container"><h1 itemprop="name" class="news__title" title="Bărbat cercetat de DNA, după ce a cerut șpagă pentru a interveni la o companie de stat să urgenteze plățile către o firmă privată">Bărbat cercetat de DNA, după ce a cerut șpagă pentru a interveni la o companie de stat să urgenteze plățile către o firmă privată</h1><div class="news__info__share"> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"> <span class="icon-share"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div></div><div class="news__info__content d-flex"><div class="d-flex "><div class="news__author mar10r"> Autor: <span style="white-space:nowrap;"> <a href="https://ziare.com/autor/catalina-sirbu"> Catalina Sirbu </a> </span> </div><div class="news__publish">Luni, 31 Ianuarie 2022, ora 15:56</div></div><div class="news__views">334 citiri</div></div><div class="stanga_stire news__image fleft"><script type="text/javascript">window.onload=initAll;</script><div class="news-image__content" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s2.ziareromania.ro/?mmid=d3527566fb2c8ba65b',gallery:'GalerieFoto',title:'Bărbat cercetat de DNA, după ce a cerut șpagă pentru a interveni la o companie de stat să urgenteze plățile către o firmă privată',player:'img'});return false;"><img src="https://tb.ziareromania.ro/B--rbat-cercetat-de-DNA--dup---ce-a-cerut---pag---pentru-a-interveni-la-o-companie-de-stat-s---urgenteze-pl----ile-c--tre-o-firm---privat--/d3527566fb2c8ba65b/327/0/1/70/B--rbat-cercetat-de-DNA--dup---ce-a-cerut---pag---pentru-a-interveni-la-o-companie-de-stat-s---urgenteze-pl----ile-c--tre-o-firm---privat--.jpg" alt="Bărbat cercetat de DNA, după ce a cerut șpagă pentru a interveni la o companie de stat să urgenteze plățile către o firmă privată" title="Bărbat cercetat de DNA, după ce a cerut șpagă pentru a interveni la o companie de stat să urgenteze plățile către o firmă privată" class="img-responsive"><div class="news__captain"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Suspiciuni de abuz &icirc;n serviciu FOTO Facebook/ Direcția Națională Anticorupție';</script></div></div></div><div class="news__content descriere_main"><p>Un bărbat a fost trimis în judecată de procurorii Direcţiei Naţionale Anticorupţie după ce ar fi cerut de la administratorul unei firme peste 21.000 de euro pentru a interveni pe lângă conducerea Companiei Naţionale Aeroporturi Bucureşti, astfel încât plăţile ce trebuiau încasate de societate să fie făcute înainte de scadenţă şi fără întârzieri.</p><p><a href="https://ziare.com/dna/dna-urmarire-peala-firme-bucuresti-dosar-fraudare-economat-sector-5-1721332" target="_blank">Potrivit unui comunicat al DNA, transmis, luni, AGERPRES, procurorii din cadrul Direcţiei Naţionale Anticorupţie</a> - Secţia de combatere a corupţiei au dispus trimiterea în judecată, în stare de arest preventiv, a unui bărbat, pentru <a href='https://ziare.com/stiri/trafic/' title = 'trafic' class='user_liveshow_homepage' >trafic</a> de influenţă.</p><p>Procurorii anticorupţie notează în rechizitoriu că, în cursul lunii decembrie 2021, persoana ar fi pretins de la administratorul unei societăţi comerciale un comision cuprins între 7 şi 15% (aproximativ 107.047 lei - echivalentul a 21.625 euro) din suma pe care societatea o avea de încasat de la Compania Naţională Aeroporturi Bucureşti SA, promiţând că, în schimb, îşi va exercita presupusa influenţă asupra conducerii Companiei Naţionale Aeroporturi Bucureşti SA, astfel încât plăţile să fie făcute înainte de scadenţă şi fără întârzieri.</p><p>"La data de 12 ianuarie, inculpatul a primit o parte din suma pretinsă, respectiv 9.000 de euro, împrejurare în care s-a procedat la constatarea infracţiunii flagrante", menţionează anchetatorii.</p><p>Dosarul a fost trimis spre judecare la Tribunalul Bucureşti.</p><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/ziare.com\/dna\/dna-cercetari-barbat-spaga-compania-aeroporturi-1723001","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"B\u0103rbat cercetat de DNA, dup\u0103 ce a cerut \u0219pag\u0103 pentru a interveni la o companie de stat s\u0103 urgenteze...","mainEntityOfPage":"https:\/\/ziare.com\/stiri\/stiri-juridice\/","articleBody":"Un b\u0103rbat a fost trimis \u00een judecat\u0103 de procurorii Direc\u0163iei Na\u0163ionale Anticorup\u0163ie dup\u0103 ce ar fi cerut de la administratorul unei firme peste 21.000 de euro pentru a interveni pe l\u00e2ng\u0103 conducerea Companiei Na\u0163ionale Aeroporturi Bucure\u015fti, astfel \u00eenc\u00e2t pl\u0103\u0163ile ce trebuiau \u00eencasate de societate s\u0103 fie f\u0103cute \u00eenainte de scaden\u0163\u0103 \u015fi f\u0103r\u0103 \u00eent\u00e2rzieri.\r\n\r\n<a href=\"https:\/\/ziare.com\/dna\/dna-urmarire-peala-firme-bucuresti-dosar-fraudare-economat-sector-5-1721332\" target=\"_blank\">Potrivit unui comunicat al DNA, transmis, luni, AGERPRES, procurorii din cadrul Direc\u0163iei Na\u0163ionale Anticorup\u0163ie<\/a> - Sec\u0163ia de combatere a corup\u0163iei au dispus trimiterea \u00een judecat\u0103, \u00een stare de arest preventiv, a unui b\u0103rbat, pentru <a href='https:\/\/ziare.com\/stiri\/trafic\/' title = 'trafic' class='user_liveshow_homepage' >trafic<\/a> de influen\u0163\u0103.\r\n\r\nProcurorii anticorup\u0163ie noteaz\u0103 \u00een rechizitoriu c\u0103, \u00een cursul lunii decembrie 2021, persoana ar fi pretins de la administratorul unei societ\u0103\u0163i comerciale un comision cuprins \u00eentre 7 \u015fi 15% (aproximativ 107.047 lei - echivalentul a 21.625 euro) din suma pe care societatea o avea de \u00eencasat de la Compania Na\u0163ional\u0103 Aeroporturi Bucure\u015fti SA, promi\u0163\u00e2nd c\u0103, \u00een schimb, \u00ee\u015fi va exercita presupusa influen\u0163\u0103 asupra conducerii Companiei Na\u0163ionale Aeroporturi Bucure\u015fti SA, astfel \u00eenc\u00e2t pl\u0103\u0163ile s\u0103 fie f\u0103cute \u00eenainte de scaden\u0163\u0103 \u015fi f\u0103r\u0103 \u00eent\u00e2rzieri.\r\n\r\n\"La data de 12 ianuarie, inculpatul a primit o parte din suma pretins\u0103, respectiv 9.000 de euro, \u00eemprejurare \u00een care s-a procedat la constatarea infrac\u0163iunii flagrante\", men\u0163ioneaz\u0103 anchetatorii.\r\n\r\nDosarul a fost trimis spre judecare la Tribunalul Bucure\u015fti.","articleSection":"Actualitate","image":["https:\/\/tb.ziareromania.ro\/B--rbat-cercetat-de-DNA--dup---ce-a-cerut---pag---pentru-a-interveni-la-o-companie-de-stat-s---urgenteze-pl----ile-c--tre-o-firm---privat--\/d3527566fb2c8ba65b\/400\/225\/2\/70\/B--rbat-cercetat-de-DNA--dup---ce-a-cerut---pag---pentru-a-interveni-la-o-companie-de-stat-s---urgenteze-pl----ile-c--tre-o-firm---privat--.jpg"],"datePublished":"2022-01-31 15:56:25","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/catalina-sirbu","name":"Catalina Sirbu"}}</script><div class="banner-container"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><!-- /1011785/Ziare.com/300x250_intext_bottom --><div id='div-gpt-ad-1638871241637-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638871241637-0'); }); </script></div></div></div><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div> <div class="more__news__container"> <div class="title__more__news"> Citeste si: </div> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/Denun----torul-din-dosarul-expertului-DNA-condamnat-pentru-luare-de-mit-------Nu---tiu-dac---realizezi-ce-mi-ceri-sau-faci-mi--to-de-mine---/1ff12566f71306391a/120/120/2/70/Denun----torul-din-dosarul-expertului-DNA-condamnat-pentru-luare-de-mit-------Nu---tiu-dac---realizezi-ce-mi-ceri-sau-faci-mi--to-de-mine---.jpg" title="Denunțătorul din dosarul expertului DNA condamnat pentru luare de mită: &bdquo;Nu ştiu dacă realizezi ce-mi ceri sau faci mişto de mine&rdquo;" alt="Denunțătorul din dosarul expertului DNA condamnat pentru luare de mită: &bdquo;Nu ştiu dacă realizezi ce-mi ceri sau faci mişto de mine&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/expert/condamnare-expert-dna-coruptie-denuntator-sentinta-1722405" title="Denunțătorul din dosarul expertului DNA condamnat pentru luare de mită: „Nu ştiu dacă realizezi ce-mi ceri sau faci mişto de mine”" class="more__news__article"> Denunțătorul din dosarul expertului DNA condamnat pentru luare de mită: „Nu ştiu dacă realizezi ce-mi ceri sau faci mişto de mine” </a> </div> <div class="text__article"> Nicolae Răzvan Despa, expertul DNA trimis în judecată pentru luare de mită după ce a fost denunțat de un om de afaceri căruia i-a cerut șpagă pentru trucarea unei licitații organizate de... </div> </div> </div> </div> </div> </div> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/Reac--ie-din-tab--ra-USR---n-urma-perchezi--iilor-de-la-Prim--ria-Ia--i-----Ce-mai-a--teapt---PNL----n-ceasul-al---aisprezecelea--ca-s---se-delimiteze-de-Chirica----/a2567566f52001d45d/120/120/2/70/Reac--ie-din-tab--ra-USR---n-urma-perchezi--iilor-de-la-Prim--ria-Ia--i-----Ce-mai-a--teapt---PNL----n-ceasul-al---aisprezecelea--ca-s---se-delimiteze-de-Chirica----.jpg" title="Reacție din tabăra USR &icirc;n urma perchezițiilor de la Primăria Iași: &rdquo;Ce mai aşteaptă PNL, &icirc;n ceasul al şaisprezecelea, ca să se delimiteze de Chirica?&rdquo;" alt="Reacție din tabăra USR &icirc;n urma perchezițiilor de la Primăria Iași: &rdquo;Ce mai aşteaptă PNL, &icirc;n ceasul al şaisprezecelea, ca să se delimiteze de Chirica?&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/mihai-chirica/usr-reactie-perchezitii-dna-primaria-iasi-chirica-1722150" title="Reacție din tabăra USR în urma perchezițiilor de la Primăria Iași: ”Ce mai aşteaptă PNL, în ceasul al şaisprezecelea, ca să se delimiteze de Chirica?”" class="more__news__article"> Reacție din tabăra USR în urma perchezițiilor de la Primăria Iași: ”Ce mai aşteaptă PNL, în ceasul al şaisprezecelea, ca să se delimiteze de Chirica?” </a> </div> <div class="text__article"> Senatorul USR Marius Bodea susţine că Mihai Chirica a ajuns exponentul corupţiei în administraţia locală şi se întreabă de ce PNL nu se delimitează de edilul ieşean din cauza dosarelor... </div> </div> </div> </div> </div> </div> </div> <script type="application/ld+json">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</script> </div></div><div class="news__info__share__footer"> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"> <span class="icon-share"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div></div></div> <div class="tags__container"> <span>#</span><a href="https://ziare.com/dna/" title="DNA">DNA</a>, <span>#</span><a href="https://ziare.com/spaga/" title="spaga">spaga</a>, <span>#</span><a href="https://ziare.com/compania-nationala-aeroporturi-bucuresti/" title="Compania Nationala Aeroporturi Bucuresti">Compania Nationala Aeroporturi Bucuresti</a> , <a href="https://ziare.com/stiri/stiri-juridice/" title="stiri juridice">#stiri juridice</a> </div> <div class="news__info__share__footer"> Ne puteți urmări și pe <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> pagina noastră de Facebook </a>&nbsp; sau pe&nbsp; <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;"> Google News </a> </div> <div class="news__info__share__footer"> Sursa: <span><a href="http://www.agerpres.ro/" title="AGERPRES" target="_blank" rel="nofollow">AGERPRES</a></span> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div> <div class="cross-news__container"> <div class="box__title"> <div> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> DigiSport.ro </div> <div class="cross-news__image"> <a href="https://www.digisport.ro/tenis/ce-a-postat-maria-sharapova-dupa-ce-rafael-nadal-l-a-invins-pe-compatriotul-ei-daniil-medvedev-in-finala-de-la-ao-1498055#ziarecom" title="Ce a postat Maria Sharapova dupa ce Rafael Nadal l-a invins pe compatriotul ei, Daniil Medvedev, in finala de la AO" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Ce a postat Maria Sharapova dupa ce Rafael Nadal l-a invins pe compatriotul ei, Daniil Medvedev, in finala de la AO|web']);"> <img src="https://tb.ziareromania.ro/Ce-a-postat-Maria-Sharapova-dupa-ce-Rafael-Nadal-l-a-invins-pe-compatriotul-ei--Daniil-Medvedev--in-finala-de-la-AO/4597e566face0253fb/170/95/2/70/Ce-a-postat-Maria-Sharapova-dupa-ce-Rafael-Nadal-l-a-invins-pe-compatriotul-ei--Daniil-Medvedev--in-finala-de-la-AO.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.digisport.ro/tenis/ce-a-postat-maria-sharapova-dupa-ce-rafael-nadal-l-a-invins-pe-compatriotul-ei-daniil-medvedev-in-finala-de-la-ao-1498055#ziarecom" title="Ce a postat Maria Sharapova dupa ce Rafael Nadal l-a invins pe compatriotul ei, Daniil Medvedev, in finala de la AO" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Ce a postat Maria Sharapova dupa ce Rafael Nadal l-a invins pe compatriotul ei, Daniil Medvedev, in finala de la AO|web']);">Ce a postat Maria Sharapova dupa ce Rafael Nadal l-a invins pe compatriotul ei, Daniil Medvedev, in finala de la AO</a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> Digi24.ro </div> <div class="cross-news__image"> <a href="https://www.digi24.ro/stiri/externe/rusia/cine-ii-sopteste-la-ureche-lui-vladimir-putin-cei-trei-apostoli-care-i-ar-putea-influenta-decizia-de-a-invada-ucraina-1821197#ziarecom" title="Cine ii sopteste la ureche lui Vladimir Putin? Cei trei &quot;apostoli&quot; care i-ar putea influenta decizia de a invada Ucraina" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Digi24.ro', 'Cine ii sopteste la ureche lui Vladimir Putin? Cei trei &quot;apostoli&quot; care i-ar putea influenta decizia de a invada Ucraina|web']);"> <img src="https://tb.ziareromania.ro/Cine-ii-sopteste-la-ureche-lui-Vladimir-Putin--Cei-trei--apostoli--care-i-ar-putea-influenta-decizia-de-a-invada-Ucraina/3f739566fab905238f/170/95/2/70/Cine-ii-sopteste-la-ureche-lui-Vladimir-Putin--Cei-trei--apostoli--care-i-ar-putea-influenta-decizia-de-a-invada-Ucraina.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.digi24.ro/stiri/externe/rusia/cine-ii-sopteste-la-ureche-lui-vladimir-putin-cei-trei-apostoli-care-i-ar-putea-influenta-decizia-de-a-invada-ucraina-1821197#ziarecom" title="Cine ii sopteste la ureche lui Vladimir Putin? Cei trei &quot;apostoli&quot; care i-ar putea influenta decizia de a invada Ucraina" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Digi24.ro', 'Cine ii sopteste la ureche lui Vladimir Putin? Cei trei &quot;apostoli&quot; care i-ar putea influenta decizia de a invada Ucraina|web']);">Cine ii sopteste la ureche lui Vladimir Putin? Cei trei "apostoli" care i-ar putea influenta decizia de a invada Ucraina</a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> DigiSport.ro </div> <div class="cross-news__image"> <a href="https://www.digisport.ro/gimnastica/sandra-izbasa-raspuns-sincer-in-direct-la-tv-ai-fost-batuta-de-antrenori-1498053#ziarecom" title="&quot;Ai fost batuta de antrenori?&quot; Sandra Izbasa, raspuns sincer, IN DIRECT la TV" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;Ai fost batuta de antrenori?&quot; Sandra Izbasa, raspuns sincer, IN DIRECT la TV|web']);"> <img src="https://tb.ziareromania.ro/-Ai-fost-batuta-de-antrenori---Sandra-Izbasa--raspuns-sincer--IN-DIRECT-la-TV/48a53566fb080bb117/170/95/2/70/-Ai-fost-batuta-de-antrenori---Sandra-Izbasa--raspuns-sincer--IN-DIRECT-la-TV.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.digisport.ro/gimnastica/sandra-izbasa-raspuns-sincer-in-direct-la-tv-ai-fost-batuta-de-antrenori-1498053#ziarecom" title="&quot;Ai fost batuta de antrenori?&quot; Sandra Izbasa, raspuns sincer, IN DIRECT la TV" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;Ai fost batuta de antrenori?&quot; Sandra Izbasa, raspuns sincer, IN DIRECT la TV|web']);">"Ai fost batuta de antrenori?" Sandra Izbasa, raspuns sincer, IN DIRECT la TV</a> </div> </div> </div> </div></div><div class="col-md-4 col-xs-12 col-sidebar"> <div class="banner right banner-300x250"> <span class="banner-text">Ads</span> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- /1011785/Ziare.com/300x250_Sidebar_1 --><div id='div-gpt-ad-1637048145866-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048145866-0'); }); </script></div> </center> </div> </div> <div class="box__container"> <div class="box__title"> Top stiri din Actualitate </div> <div class="box__content"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/persoane-internate/alexandru-rafila-proportie-persoane-internate-covid-persoane-diagnosticate-record-ianuarie-1723003" title="Rafila: Proporţia de persoane internate faţă de persoanele diagnosticate cu COVID-19 a fost astăzi cea mai mare din ultima lună. La c&acirc;t a ajuns"> <img src="https://tb.ziareromania.ro/Rafila--Propor--ia-de-persoane-internate-fa-----de-persoanele-diagnosticate-cu-COVID-19-a-fost-ast--zi-cea-mai-mare-din-ultima-lun----La-c--t-a-ajuns/934ee566fb34855877/90/90/2/70/Rafila--Propor--ia-de-persoane-internate-fa-----de-persoanele-diagnosticate-cu-COVID-19-a-fost-ast--zi-cea-mai-mare-din-ultima-lun----La-c--t-a-ajuns.jpg" class=" img-responsive fleft" alt="Rafila: Proporţia de persoane internate faţă de persoanele diagnosticate cu COVID-19 a fost astăzi cea mai mare din ultima lună. La c&acirc;t a ajuns" title="Rafila: Proporţia de persoane internate faţă de persoanele diagnosticate cu COVID-19 a fost astăzi cea mai mare din ultima lună. La c&acirc;t a ajuns" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/persoane-internate/alexandru-rafila-proportie-persoane-internate-covid-persoane-diagnosticate-record-ianuarie-1723003" title="Rafila: Proporţia de persoane internate faţă de persoanele diagnosticate cu COVID-19 a fost astăzi cea mai mare din ultima lună. La c&acirc;t a ajuns"> Rafila: Proporţia de persoane internate faţă de persoanele diagnosticate cu COVID-19 a fost astăzi cea mai mare din ultima lună. La cât a ajuns </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/dna/dna-cercetari-barbat-spaga-compania-aeroporturi-1723001" title="Bărbat cercetat de DNA, după ce a cerut șpagă pentru a interveni la o companie de stat să urgenteze plățile către o firmă privată"> <img src="https://tb.ziareromania.ro/B--rbat-cercetat-de-DNA--dup---ce-a-cerut---pag---pentru-a-interveni-la-o-companie-de-stat-s---urgenteze-pl----ile-c--tre-o-firm---privat--/d3527566fb2c8ba65b/90/90/2/70/B--rbat-cercetat-de-DNA--dup---ce-a-cerut---pag---pentru-a-interveni-la-o-companie-de-stat-s---urgenteze-pl----ile-c--tre-o-firm---privat--.jpg" class=" img-responsive fleft" alt="Bărbat cercetat de DNA, după ce a cerut șpagă pentru a interveni la o companie de stat să urgenteze plățile către o firmă privată" title="Bărbat cercetat de DNA, după ce a cerut șpagă pentru a interveni la o companie de stat să urgenteze plățile către o firmă privată" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/dna/dna-cercetari-barbat-spaga-compania-aeroporturi-1723001" title="Bărbat cercetat de DNA, după ce a cerut șpagă pentru a interveni la o companie de stat să urgenteze plățile către o firmă privată"> Bărbat cercetat de DNA, după ce a cerut șpagă pentru a interveni la o companie de stat să urgenteze plățile către o firmă privată </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/aur/aur-guvernare-promisiune-anulare-amenzi-restrictii-pandemie-1722995" title="Ce le promite AUR celor care nu au respectat restricțiile &icirc;n pandemie: &quot;Momentul acela nu este foarte departe&quot;"> <img src="https://tb.ziareromania.ro/Ce-le-promite-AUR-celor-care-nu-au-respectat-restric--iile---n-pandemie---Momentul-acela-nu-este-foarte-departe-/b9db8566fb2400c72c/90/90/2/70/Ce-le-promite-AUR-celor-care-nu-au-respectat-restric--iile---n-pandemie---Momentul-acela-nu-este-foarte-departe-.jpg" class=" img-responsive fleft" alt="Ce le promite AUR celor care nu au respectat restricțiile &icirc;n pandemie: &quot;Momentul acela nu este foarte departe&quot;" title="Ce le promite AUR celor care nu au respectat restricțiile &icirc;n pandemie: &quot;Momentul acela nu este foarte departe&quot;" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/aur/aur-guvernare-promisiune-anulare-amenzi-restrictii-pandemie-1722995" title="Ce le promite AUR celor care nu au respectat restricțiile &icirc;n pandemie: &quot;Momentul acela nu este foarte departe&quot;"> Ce le promite AUR celor care nu au respectat restricțiile în pandemie: "Momentul acela nu este foarte departe" </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/teste-saliva-in-scoli/raed-arafat-teste-saliva-scoli-1722994" title="Ce se va &icirc;nt&acirc;mpla cu testele de salivă &icirc;n școli. &bdquo;Dacă considerăm că sunt fără valoare adăugată, este posibil să le oprim&rdquo;"> <img src="https://tb.ziareromania.ro/Ce-se-va---nt--mpla-cu-testele-de-saliv-----n---coli-----Dac---consider--m-c---sunt-f--r---valoare-ad--ugat----este-posibil-s---le-oprim---/731e4566fb1e81ef22/90/90/2/70/Ce-se-va---nt--mpla-cu-testele-de-saliv-----n---coli-----Dac---consider--m-c---sunt-f--r---valoare-ad--ugat----este-posibil-s---le-oprim---.jpg" class=" img-responsive fleft" alt="Ce se va &icirc;nt&acirc;mpla cu testele de salivă &icirc;n școli. &bdquo;Dacă considerăm că sunt fără valoare adăugată, este posibil să le oprim&rdquo;" title="Ce se va &icirc;nt&acirc;mpla cu testele de salivă &icirc;n școli. &bdquo;Dacă considerăm că sunt fără valoare adăugată, este posibil să le oprim&rdquo;" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/teste-saliva-in-scoli/raed-arafat-teste-saliva-scoli-1722994" title="Ce se va &icirc;nt&acirc;mpla cu testele de salivă &icirc;n școli. &bdquo;Dacă considerăm că sunt fără valoare adăugată, este posibil să le oprim&rdquo;"> Ce se va întâmpla cu testele de salivă în școli. „Dacă considerăm că sunt fără valoare adăugată, este posibil să le oprim” </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/prognoza-meteo/prognoza-meteo-februarie-temperaturi-ploi-anm-vreme-1722993" title="Ploi zilnice &icirc;n următoarele două săptăm&acirc;ni la nivel național. Care vor fi temperaturile minime"> <img src="https://tb.ziareromania.ro/Ploi-zilnice---n-urm--toarele-dou---s--pt--m--ni-la-nivel-na--ional--Care-vor-fi-temperaturile-minime/09dd9566fb1e013a7c/90/90/2/70/Ploi-zilnice---n-urm--toarele-dou---s--pt--m--ni-la-nivel-na--ional--Care-vor-fi-temperaturile-minime.jpg" class=" img-responsive fleft" alt="Ploi zilnice &icirc;n următoarele două săptăm&acirc;ni la nivel național. Care vor fi temperaturile minime" title="Ploi zilnice &icirc;n următoarele două săptăm&acirc;ni la nivel național. Care vor fi temperaturile minime" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/prognoza-meteo/prognoza-meteo-februarie-temperaturi-ploi-anm-vreme-1722993" title="Ploi zilnice &icirc;n următoarele două săptăm&acirc;ni la nivel național. Care vor fi temperaturile minime"> Ploi zilnice în următoarele două săptămâni la nivel național. Care vor fi temperaturile minime </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/certificat-vaccinare/raed-arafat-expira-certificat-vaccinare-9-luni-1722992" title="Raed Arafat anunță c&acirc;nd ar putea să expire certificatul de vaccinare, fără booster: &bdquo;Trebuie să ne aliniem regulilor europene&rdquo;"> <img src="https://tb.ziareromania.ro/Raed-Arafat-anun-----c--nd-ar-putea-s---expire-certificatul-de-vaccinare--f--r---booster-----Trebuie-s---ne-aliniem-regulilor-europene---/fed33566fb1d05b5ca/90/90/2/70/Raed-Arafat-anun-----c--nd-ar-putea-s---expire-certificatul-de-vaccinare--f--r---booster-----Trebuie-s---ne-aliniem-regulilor-europene---.jpg" class=" img-responsive fleft" alt="Raed Arafat anunță c&acirc;nd ar putea să expire certificatul de vaccinare, fără booster: &bdquo;Trebuie să ne aliniem regulilor europene&rdquo;" title="Raed Arafat anunță c&acirc;nd ar putea să expire certificatul de vaccinare, fără booster: &bdquo;Trebuie să ne aliniem regulilor europene&rdquo;" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/certificat-vaccinare/raed-arafat-expira-certificat-vaccinare-9-luni-1722992" title="Raed Arafat anunță c&acirc;nd ar putea să expire certificatul de vaccinare, fără booster: &bdquo;Trebuie să ne aliniem regulilor europene&rdquo;"> Raed Arafat anunță când ar putea să expire certificatul de vaccinare, fără booster: „Trebuie să ne aliniem regulilor europene” </a> </div> </div> </div> </div> </div> <div class="box__actions"> <a href="https://ziare.com/" title="Toate stirile din Actualitate" class="align-center btn-block">Toate stirile din Actualitate</a> </div> </div></div> <div class="banner right banner-300x250"><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1011785/Ziare.com/300x250_Sidebar_2 --><div id='div-gpt-ad-1637048161901-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048161901-0'); }); </script></div></center></div></div> <div class="box__container box__share__social-media"> <h3 class="box__title"> Urmărește-ne pe: </h3> <div class="box__content"> <ul class="list-unstyled"> <li> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </li> </ul> </div></div></div></div> <br clear="all" /></div> <div class="container"> <div id="footer" class="footer"> <div class="footer-links"> <div class="box__container domenii-linkuri-footer"> <div class="domenii-linkuri"> <div class="label__container"> <div class="label-tags"> <h2> <a href="https://ziare.com/stiri/noul-cod-rutier/" title="noul cod rutier" style="">noul cod rutier</a> </h2> <h2> <a href="https://ziare.com/international/rusia/" title="Rusia" style="">Rusia</a> </h2> <h2> <a href="https://ziare.com/international/viitorul-europei/" title="Viitorul Europei" style="">Viitorul Europei</a> </h2> </div> </div> </div> </div> <div class="personalitati box__container"> <div class="personalitati_container"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/vasilica-viorica-dancila/" class="comentopediaLink" title="Viorica Dancila"> Viorica Dancila </a> <a href="https://ziare.com/raluca-turcan/" class="comentopediaLink" title="Raluca Turcan"> Raluca Turcan </a> <a href="https://ziare.com/florin-citu/" class="comentopediaLink" title="Florin Citu"> Florin Citu </a> <a href="https://ziare.com/clotilde-armand/" class="comentopediaLink" title="Clotilde Armand"> Clotilde Armand </a> </div> </div> </div> </div> </div> </div> </div></div><div class="clear"></div><a href="javascript://" class="goTop" title="Mergi sus"> <i class="fa fa-angle-up" aria-hidden="true"></i></a><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://comunitate.ziare.com/" class="comunitate-header" title="Comunitate"> Comunitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/bs/js/jquery.min_1638526876.js"></script><script type="text/javascript">jQuery.noConflict();</script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]> <script src="https://ziareromania.ro/bs/js/html5shiv.min_1621951379.js"></script> <script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961077.js" data-item="ziare"></script><script async src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621951379.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961077.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/desktop/desktop_1638952587.js"></script><script src="https://ziareromania.ro/js/new/elections/polls_1635153402.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script><script type="text/javascript">FirebaseWebPush.init();</script> <div class="modal fade" id="modal-cites" tabindex="-1" role="dialog" aria-labelledby="modal-cites"> <div class="modal-dialog" role="document"> <div class="modal-content"> <form class="form-cities" method="post" action="/stirilocale"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span> </button> <h4 class="modal-title title__category" id="modal-cites">Orase selectate:</h4> <div class="selected-cities"> <div class="list-cities"> </div> <div class="city-container" id="sl__selected_0" style="display: none"> <div class="city-icon"><strong></strong><span class="city-selected"><i class="fa fa-check-circle" aria-hidden="true"></i></span></div> <div class="city-name"></div> </div> </div> </div> <div class="modal-body"> <div class="title__category"> Selecteaza si alte orase de mai jos </div> <div class="form-list-cities"> </div> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> <button type="submit" class="btn btn-primary">Salveaza</button> </div> </form> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/local-news_1632994152.js"></script> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/comments_1638526830.js"></script> <!-- /1011785/Ziare.com/1x1_Out_Of_Page_Vid --><div id='div-gpt-ad-1637048335070-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048335070-0'); }); </script></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":129,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>