<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra</title><meta name="description" content="Consiliul de Administratie al Romgaz a avizat oferta angajanta de preluare a participatiei Exxon in proiectul gazelor de mare adancime din Marea Neagra, informeaza Romgaz prinr-un comunicat remis miercuri Bursei de la Bucuresti."><meta name="keywords" content="Romgaz, Exxon, gaz, Marea Neagra"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="robots" content="noodp"><meta name="date" content="2021-03-31T22:04:42+03:00"><link rel="amphtml" href="https://m.ziare.com/amp/economie/romgaz-interesata-sa-preia-participatia-exxon-1670801"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/economie/stiri-economice/romgaz-interesata-sa-preia-participatia-exxon-1670801" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=2b3b55653da08aa5dd" /><meta property="og:description" content="Consiliul de Administratie al Romgaz a avizat oferta angajanta de preluare a participatiei Exxon in proiectul gazelor de mare adancime din Marea Neagra, informeaza Romgaz prinr-un comunicat remis miercuri Bursei de la Bucuresti." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra"><meta itemprop="description" content="Consiliul de Administratie al Romgaz a avizat oferta angajanta de preluare a participatiei Exxon in proiectul gazelor de mare adancime din Marea Neagra, informeaza Romgaz prinr-un comunicat remis miercuri Bursei de la Bucuresti."><meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=2b3b55653da08aa5dd"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/economie/stiri-economice/romgaz-interesata-sa-preia-participatia-exxon-1670801"/><link rel="canonical" href="https://ziare.com/economie/stiri-economice/romgaz-interesata-sa-preia-participatia-exxon-1670801"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/economie/romgaz-interesata-sa-preia-participatia-exxon-1670801"><link rel="handheld" href="https://m.ziare.com/economie/romgaz-interesata-sa-preia-participatia-exxon-1670801"><link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Business" href="https://ziare.com/rss/business.xml"> <link href="https://ziareromania.ro/style_1617107917.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/modal_1604930597.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/alegerilocale2016_1599813820.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/new/elections-widgets_1605890426.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://ziare.com/';	var WEB_BASE = 'https://ziare.com/external/templates/default/';	var IMG_BASE = 'https://ziareromania.ro/img/';	var SWF_BASE = 'https://ziareromania.ro/swf/';	var JS_BASE = 'https://ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'https://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '0';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/prototype_new_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/functii_1617014816.js"></script> <script type="text/javascript" src="https://ziare.com/external/templates/default/js/cookies_1605274974.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="https://ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1572714642.js"></script> <script type="text/javascript" src="https://ziare.com/external/templates/default/js/utilities_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/yahoo_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/jsbunv3_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scriptaculous/effects_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/AC_RunActiveContent_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scroll_bar_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ajx_frm_1578672230.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/altClickToSearch_1572714642.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="https://ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/shadowbox_1589245628.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/carousel_prezidentiale_1572714642.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'BUSINESS','ECONOMIE',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','4000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','BUSINESS',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript" src="//scdn.cxense.com/cx.js"></script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	var cx_seg = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = cx_seg;</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Business_970x250_1260x100', [970, 250], 'div-gpt-ad-1591713916743-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Business_728x90', [728, 90], 'div-gpt-ad-1591444228169-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Business_300x250_300x600_box_1', [[300, 250], [300, 600]], 'div-gpt-ad-1591444332062-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Business_300x250_300x600_box_2', [[300, 600], [300, 250]], 'div-gpt-ad-1591444388599-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Business_300x250_300x600_box_3', [[300, 250], [300, 600]], 'div-gpt-ad-1591444473391-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Business_300x250_300x600_in_articol_1', [[336, 280], [300, 250]], 'div-gpt-ad-1591445811855-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Business_300x250_300x600_in_articol_2', [[300, 250], [336, 280]], 'div-gpt-ad-1591445870241-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script data-ad-client="ca-pub-2131353177925104" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Business */
ado.master({id: 'vAurGoBOqFe.iLgvQykHcJX10lnFVD6TJD9QNYPS84T.N7', server: 'ro.adocean.pl', keys: cx_seg, vars: '&SAFE=0' });</script><!-- end master --><script type="text/javascript" src="https://ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1572714642.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript"> <!--//--><![CDATA[//><!-- var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]> </script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1670801"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1670801" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="https://ziare.com/external/templates/default/js/tooltip_1572714642.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'https://ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'https://ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><!-- /1024529/ziare_com_desktop_Business_970x250_1260x100 --><div id='div-gpt-ad-1591713916743-0' style='width: 970px; height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591713916743-0'); }); </script></div></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><!-- /1024529/ziare_com_desktop_Business_728x90 --><div id='div-gpt-ad-1591444228169-0' style='width: 728px; height: 90px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591444228169-0'); }); </script></div></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="https://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="https://ziare.com/" title="Ziare.com"><img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/" title="Actualitate" class="categorie_modificata" >Actualitate</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" style="color:#ff0000;">Business</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="https://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="https://ziare.com/ziare-reviste/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="https://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:12px;_margin-top:12px;"><div class="ziare-reviste_modificari fleft" style="width: 124px; background: #0ab419; background-image: linear-gradient(#0db61d, #078613); border-radius: 6px; margin-left: 2px; height:30px!important;"><div id="buton_hp_sl"><a href="https://ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare" style="font-size:17px; padding-top: 7px; width: 124px!important;">Stiri Locale</a></div></div><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="https://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="https://ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="https://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="https://ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="https://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="https://ziare.com/business/" title=""><b style="color:#141414;">Business</b></a><span> &gt; </span><a href="https://ziare.com/economie/" title="Economie"><b style="color:#141414;">Economie</b></a><span> &gt; </span><a href="https://ziare.com/economie/stiri-economice/" title="stiri economice"><i style="color:#141414;">stiri economice</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><!-- start slave --><div id="adoceanronafrkrojaf"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Business.interstitialoverlayersticky */
ado.slave('adoceanronafrkrojaf', {myMaster: 'vAurGoBOqFe.iLgvQykHcJX10lnFVD6TJD9QNYPS84T.N7' });</script><!-- end slave --><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div itemscope itemtype="https://schema.org/Article" id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 itemprop="name" class="titlu_stire fleft" title="Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra" style="margin-bottom:0px;">Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;">de <span style="white-space:nowrap;"><b>Teodor Serban</b></span></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Miercuri, 31 Martie 2021, ora 21:26</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0; border: 0; margin-top:8px;"><div class="fleft" style="padding:0 5px 0 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/economie/stiri-economice/romgaz-interesata-sa-preia-participatia-exxon-1670801" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-size="small"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/economie/stiri-economice/romgaz-interesata-sa-preia-participatia-exxon-1670801&related=Ziare_com&text=Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra&tw_p=tweetbutton&url=https://ziare.com/economie/stiri-economice/romgaz-interesata-sa-preia-participatia-exxon-1670801&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="https://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="https://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s2.ziareromania.ro/?mmid=2b3b55653da08aa5dd',gallery:'GalerieFoto',title:'Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra',player:'img'});return false;"><img src="https://tb.ziareromania.ro/Romgaz--interesata-sa-preia-participatia-Exxon-in-proiectul-gazelor-de-mare-adancime-din-Marea-Neagra/2b3b55653da08aa5dd/327/0/1/70/Romgaz--interesata-sa-preia-participatia-Exxon-in-proiectul-gazelor-de-mare-adancime-din-Marea-Neagra.jpg" style="position:relative; top:2px; width:327px;" alt="Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra" title="Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Platforma Romgaz FOTO Facebook';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><!-- /1024529/ziare_com_desktop_Business_300x250_300x600_in_articol_1 --><div id='div-gpt-ad-1591445811855-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591445811855-0'); }); </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Consiliul de Administratie al <a href='https://ziare.com/romgaz/' title = 'Romgaz' class='user_liveshow_homepage' >Romgaz</a> a avizat oferta angajanta de preluare a participatiei Exxon in proiectul gazelor de mare adancime din Marea Neagra, informeaza Romgaz prinr-un comunicat remis miercuri Bursei de la Bucuresti.<br /></b><br />"Avand in vedere scrisoarea adresata de catre ExxonMobil Upstream Business Development in data de 15 februarie 2021 care prevede ca data finala pana la care cumparatorii interesati sunt invitati sa depuna ofertele angajante este 31 martie 2021, Consiliul de Administratie al S.N.G.N. Romgaz SA a avizat in data de 30 martie 2021 oferta angajanta de cumparare a tuturor actiunilor emise de (reprezentand 100% din capitalul social ExxonMobil Exploration and Production Romania Limited), care detine 50% din drepturile dobandite si obligatiile asumate prin Acordul de concesiune pentru explorare, dezvoltare si exploatare petroliera in perimetrul XIX Neptun Zona de Apa Adanca. Restul participatiei de 50% din drepturile dobandite si obligatiile asumate prin Acordul de concesiune pentru explorare, dezvoltare si exploatare petroliera in perimetrul XIX Neptun Zona de Apa Adanca este detinut de <a href='https://ziare.com/omv/' title = 'OMV' class='user_liveshow_homepage' >OMV</a> <a href='https://ziare.com/petrom/' title = 'Petrom' class='user_liveshow_homepage' >Petrom</a> S.A.", se arata in documentul citat.<br /><br />Conform sursei, oferta angajanta de cumparare a tuturor actiunilor emise de ExxonMobil Exploration and Production Romania Limited a fost transmisa catre ExxonMobil Upstream Business Development in data de 30 martie 2021.<br /><br />Potrivit Romgaz, oferta angajanta si incheierea tranzactiei de cumparare a tuturor actiunilor emise de ExxonMobil Exploration and Production Romania Limited sunt conditionate de aprobarea acestora de catre Adunarea generala extraordinara a actionarilor SNGN Romgaz SA, in conformitate cu prevederile legale si ale actului constitutiv al societatii.<br /><br /><span style="font-size:130%;"><a href="https://upromania.ro/economiseste-cu-Up-Dejun/?utm_source=ziarecom&utm_medium=textMK1&utm_campaign=UpDejun2021" target="_blank" rel="nofollow" style="font-size:inherit;">Cardul de masa Up Dejun iti aduce discounturi de pana la 50% la categorii precum: abonamente de servicii medicale Regina Maria, curierat DPD, card de carburant OMV Petrom, produse de birotica si papetarie Lecom, solutii de digitalizare, tracking GPS flota auto de la iTrack si altele. Obtine oferta AICI!</a></span><br /><br />Ministrul Energiei, <a href='https://ziare.com/virgil-popescu/' title = 'Virgil Popescu' class='user_liveshow_homepage' >Virgil Popescu</a>, a anuntat, in 25 februarie, ca Romgaz va depune o oferta pentru preluarea participatiei Exxon in proiectul gazelor de mare adancime din Marea Neagra in urmatoarele doua luni, pana la expirarea mandatului actual al directorului general interimar.<br><div data-id='_mwayss-de0faa5f3f99123190663fad86c503c3'></div> <script> (function(window, document, undefined) { var script_tag = document.createElement('script'); script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5758&height=405&width=720&tld=ziare.com&ctype=div'; var container = document.querySelectorAll('[data-id=_mwayss-de0faa5f3f99123190663fad86c503c3]')[0]; container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime())); container.removeAttribute('data-id'); container.parentNode.insertBefore(script_tag, container); })(window, document); </script><br>CITESTE SI: <a href="https://ziare.com/romgaz/stiri-romgaz/romgaz-se-asteapta-sa-fie-executata-de-anaf-pentru-neplata-unor-dividende-catre-stat-1643673" target="_blank">Romgaz, unde statul roman este actionar majoritar, se asteapta sa fie executata de ANAF</a><br /><br /><br />La momentul respectiv, ministrul a fost intrebat care este capacitatea Romgaz de a gestiona proiectul Neptun Deep, avand in vedere si faptul ca, momentan, compania are o conducere interimara.<br /><br />"Am inteles ca exista aceasta temere in piata privind conducerea Romgaz. In momentul de fata, atat directorul general, care este numit pe o perioada de doua luni, care acopera exact perioada depunerii ofertei pentru achizitia pachetului de la Exxon, Consiliul de Administratie, directorul economic, toti expertii din Romgaz au capacitatea de a dezvolta acest proiect. Nu stiu daca in Romania cineva are expertiza pentru mare adancime, dar eu zic sa le dam aceasta sansa celor de la Romgaz. Eu cred ca Romgaz are capacitatea de a gestiona acest proiect", a raspuns Popescu.<br /><br /><br /><b>CITESTE SI:</b><br /><br /><br /><ul><li><a href="https://ziare.com/stiri/coronavirus/veste-planeta-vaccin-protec-ie-covid-virus-1670679" target="_blank">Vestea asteptata de toata planeta. Studiu in SUA: "Persoanele vaccinate cu ambele doze nu poarta virusul si nu se imbolnavesc"</a></li><li><a href="https://ziare.com/social/proteste-pandemie/organizator-proteste-constanta-plans-pe-facebook-1670671" target="_blank">VIDEO Organizatorul protestelor din Constanta a plans in hohote pe Facebook. "AUR m-a dat afara din protest. Astept Politia"</a></li><li><a href="https://ziare.com/stiri/proteste/tanar-din-constan-a-cu-tatal-mort-de-covid-huiduit-de-protestatari-1670635" target="_blank">VIDEO Un tanar al carui tata a murit de COVID, huiduit de protestatarii pe care i-a apostrofat: "Sa va fie rusine. Sunteti niste idioti"</a></li><li><a href="https://ziare.com/stiri/justitie/medicul-gheorghe-burnei-condamnat-definitiv-la-doi-ani-si-sase-luni-de-inchisoare-cu-suspendare-doctorul-a-scapat-de-plata-amenzii-de-150-000-de-lei-1670638" target="_blank">Medicul Gheorghe Burnei, condamnat definitiv la doi ani si sase luni de inchisoare cu suspendare. Doctorul a scapat de plata amenzii de 150.000 de lei</a></li><li><a href="https://ziare.com/gheorghe-hagi/viitorul/hagi-poate-sa-vanda-mai-multi-fotbalisti-1670663" target="_blank">Cine este primul fotbalist care ar putea fi vandut de Gica Hagi de la FC Viitorul</a></li></ul><div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><!-- /1024529/ziare_com_desktop_Business_300x250_300x600_in_articol_2 --><div id='div-gpt-ad-1591445870241-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591445870241-0'); }); </script></div></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="https://ziare.com/widget-192x280-opinie-business.js"></script></div><div class="clear"></div><div style="font-weight: bold; font-style: italic; margin-top: 20px"><a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;">Urmareste <span style="color: #aa0000">Ziare.</span><span style="color: #104f78">com</span> pe Facebook</a>&nbsp;	si&nbsp;<a href="https://www.instagram.com/ziare_com/" target="_blank" style="font-weight: bold;">pe Instagram</a>&nbsp;	Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</div><div class="clear"></div></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/economie/stiri-economice/romgaz-interesata-sa-preia-participatia-exxon-1670801" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-size="small"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/economie/stiri-economice/romgaz-interesata-sa-preia-participatia-exxon-1670801&related=Ziare_com&text=Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra&tw_p=tweetbutton&url=https://ziare.com/economie/stiri-economice/romgaz-interesata-sa-preia-participatia-exxon-1670801&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="https://ziare.com/articole/romgaz" title="Romgaz">Romgaz</a> <a href="https://ziare.com/articole/exxon" title="Exxon">Exxon</a> <a href="https://ziare.com/articole/gaz" title="gaz">gaz</a> <a href="https://ziare.com/articole/marea+neagra" title="Marea Neagra">Marea Neagra</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>239</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="https://ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="https://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="https://ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="https://ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="https://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="https://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/special/inainte-si-dupa-asa-arata-fata-sportivei-in-pozele-de-pe-contul-sau-de-instagram-paradoxal-urmarile-nu-sunt-grave-1040953#ziarecom" title="Inainte si dupa! Asa arata fata sportivei in pozele de pe contul sau de Instagram. Paradoxal, urmarile nu sunt grave" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Inainte si dupa! Asa arata fata sportivei in pozele de pe contul sau de Instagram. Paradoxal, urmarile nu sunt grave|web']);"><img src="https://tb.ziareromania.ro/Inainte-si-dupa--Asa-arata-fata-sportivei-in-pozele-de-pe-contul-sau-de-Instagram--Paradoxal--urmarile-nu-sunt-grave/ec3dd5653d09031399/170/95/2/70/Inainte-si-dupa--Asa-arata-fata-sportivei-in-pozele-de-pe-contul-sau-de-Instagram--Paradoxal--urmarile-nu-sunt-grave.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/special/inainte-si-dupa-asa-arata-fata-sportivei-in-pozele-de-pe-contul-sau-de-instagram-paradoxal-urmarile-nu-sunt-grave-1040953#ziarecom" title="Inainte si dupa! Asa arata fata sportivei in pozele de pe contul sau de Instagram. Paradoxal, urmarile nu sunt grave" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Inainte si dupa! Asa arata fata sportivei in pozele de pe contul sau de Instagram. Paradoxal, urmarile nu sunt grave|web']);">Inainte si dupa! Asa arata fata sportivei in pozele de pe contul sau de Instagram. Paradoxal, urmarile nu sunt grave</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Adevarul.ro</b></div><a href="https://adevarul.ro/locale/constanta/protestatarul-plangacios-constanta-admirator-mazare-teodosie-fost-coleg-cor-stelian-ion-video-1_606452855163ec42717af002/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/locale/constanta/protestatarul-plangacios-constanta-admirator-mazare-teodosie-fost-coleg-cor-stelian-ion-video-1_606452855163ec42717af002/index.html&utm_campaign=CrossPromo#ziarecom" title="Protestatarul plangacios de la Constanta, admirator al lui Mazare si Teodosie. A fostcoleg de cor cu Stelian Ion VIDEO" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Protestatarul plangacios de la Constanta, admirator al lui Mazare si Teodosie. A fostcoleg de cor cu Stelian Ion VIDEO|web']);"><img src="https://tb.ziareromania.ro/Protestatarul-plangacios-de-la-Constanta--admirator-al-lui-Mazare-si-Teodosie--A-fostcoleg-de-cor-cu-Stelian-Ion-VIDEO/a299d5653d818936dc/170/95/2/70/Protestatarul-plangacios-de-la-Constanta--admirator-al-lui-Mazare-si-Teodosie--A-fostcoleg-de-cor-cu-Stelian-Ion-VIDEO.jpg" width="170" height="95"></a><br><a href="https://adevarul.ro/locale/constanta/protestatarul-plangacios-constanta-admirator-mazare-teodosie-fost-coleg-cor-stelian-ion-video-1_606452855163ec42717af002/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/locale/constanta/protestatarul-plangacios-constanta-admirator-mazare-teodosie-fost-coleg-cor-stelian-ion-video-1_606452855163ec42717af002/index.html&utm_campaign=CrossPromo#ziarecom" title="Protestatarul plangacios de la Constanta, admirator al lui Mazare si Teodosie. A fostcoleg de cor cu Stelian Ion VIDEO" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Protestatarul plangacios de la Constanta, admirator al lui Mazare si Teodosie. A fostcoleg de cor cu Stelian Ion VIDEO|web']);">Protestatarul plangacios de la Constanta, admirator al lui Mazare si Teodosie. A fostcoleg de cor cu Stelian Ion VIDEO</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/romanca-de-19-ani-care-a-ucis-cu-respiratia-diavolului-un-campion-irlandez-de-dans-a-fost-condamnata-la-inchisoare-pe-viata-3477663?utm_source=gsp.ro&utm_medium=referral#ziarecom" title="Libertatea.ro: O romanca de 19 ani a ucis cu &quot;Respiratia Diavolului&quot; un campion de dans" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Libertatea.ro: O romanca de 19 ani a ucis cu &quot;Respiratia Diavolului&quot; un campion de dans|web']);"><img src="https://tb.ziareromania.ro/Libertatea-ro--O-romanca-de-19-ani-a-ucis-cu--Respiratia-Diavolului--un-campion-de-dans/b291d5653d4f02a163/170/95/2/70/Libertatea-ro--O-romanca-de-19-ani-a-ucis-cu--Respiratia-Diavolului--un-campion-de-dans.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/romanca-de-19-ani-care-a-ucis-cu-respiratia-diavolului-un-campion-irlandez-de-dans-a-fost-condamnata-la-inchisoare-pe-viata-3477663?utm_source=gsp.ro&utm_medium=referral#ziarecom" title="Libertatea.ro: O romanca de 19 ani a ucis cu &quot;Respiratia Diavolului&quot; un campion de dans" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Libertatea.ro: O romanca de 19 ani a ucis cu &quot;Respiratia Diavolului&quot; un campion de dans|web']);">Libertatea.ro: O romanca de 19 ani a ucis cu "Respiratia Diavolului" un campion de dans</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TelekomSport.ro</b></div><a href="https://www.telekomsport.ro/alerta-la-fcsb-rasturnare-incredibila-de-situatie-in-cazul-vedetei-lui-becali-suma-surprinzatoare-luata-din-teapa-anului-20088237?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="ALERTA la FCSB. Rasturnare incredibila de situatie in cazul vedetei lui Becali. Suma surprinzatoare luata din &quot;teapa anului&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'ALERTA la FCSB. Rasturnare incredibila de situatie in cazul vedetei lui Becali. Suma surprinzatoare luata din &quot;teapa anului&quot;|web']);"><img src="https://tb.ziareromania.ro/ALERTA-la-FCSB--Rasturnare-incredibila-de-situatie-in-cazul-vedetei-lui-Becali--Suma-surprinzatoare-luata-din--teapa-anului-/647a05653c4c031740/170/95/2/70/ALERTA-la-FCSB--Rasturnare-incredibila-de-situatie-in-cazul-vedetei-lui-Becali--Suma-surprinzatoare-luata-din--teapa-anului-.jpg" width="170" height="95"></a><br><a href="https://www.telekomsport.ro/alerta-la-fcsb-rasturnare-incredibila-de-situatie-in-cazul-vedetei-lui-becali-suma-surprinzatoare-luata-din-teapa-anului-20088237?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="ALERTA la FCSB. Rasturnare incredibila de situatie in cazul vedetei lui Becali. Suma surprinzatoare luata din &quot;teapa anului&quot;" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'ALERTA la FCSB. Rasturnare incredibila de situatie in cazul vedetei lui Becali. Suma surprinzatoare luata din &quot;teapa anului&quot;|web']);">ALERTA la FCSB. Rasturnare incredibila de situatie in cazul vedetei lui Becali. Suma surprinzatoare luata din "teapa anului"</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/fotbal/euro-2021-u21/o-farsa-pentru-nationala-lui-mutu-ce-scrie-gazzetta-dello-sport-despre-ce-a-patit-romania-u21-la-euro-2021-1040415#ziarecom" title="&quot;O farsa pentru nationala lui Mutu!&quot; Ce scrie Gazzetta dello Sport despre ce a patit Romania U21 la EURO 2021" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;O farsa pentru nationala lui Mutu!&quot; Ce scrie Gazzetta dello Sport despre ce a patit Romania U21 la EURO 2021|web']);"><img src="https://tb.ziareromania.ro/-O-farsa-pentru-nationala-lui-Mutu---Ce-scrie-Gazzetta-dello-Sport-despre-ce-a-patit-Romania-U21-la-EURO-2021/042605653c1d0c6ae4/170/95/2/70/-O-farsa-pentru-nationala-lui-Mutu---Ce-scrie-Gazzetta-dello-Sport-despre-ce-a-patit-Romania-U21-la-EURO-2021.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/fotbal/euro-2021-u21/o-farsa-pentru-nationala-lui-mutu-ce-scrie-gazzetta-dello-sport-despre-ce-a-patit-romania-u21-la-euro-2021-1040415#ziarecom" title="&quot;O farsa pentru nationala lui Mutu!&quot; Ce scrie Gazzetta dello Sport despre ce a patit Romania U21 la EURO 2021" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;O farsa pentru nationala lui Mutu!&quot; Ce scrie Gazzetta dello Sport despre ce a patit Romania U21 la EURO 2021|web']);">"O farsa pentru nationala lui Mutu!" Ce scrie Gazzetta dello Sport despre ce a patit Romania U21 la EURO 2021</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>LIFE.ro</b></div><a href="https://life.ro/femeile-prezinta-efecte-secundare-mai-puternice-decat-barbatii-la-vaccinul-impotriva-covid-19/#ziarecom" title="Femeile prezinta efecte secundare mai puternice decat barbatii la vaccinul impotriva COVID-19" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Femeile prezinta efecte secundare mai puternice decat barbatii la vaccinul impotriva COVID-19|web']);"><img src="https://tb.ziareromania.ro/Femeile-prezinta-efecte-secundare-mai-puternice-decat-barbatii-la-vaccinul-impotriva-COVID-19/29d2e5653d558dfdfd/170/95/2/70/Femeile-prezinta-efecte-secundare-mai-puternice-decat-barbatii-la-vaccinul-impotriva-COVID-19.jpg" width="170" height="95"></a><br><a href="https://life.ro/femeile-prezinta-efecte-secundare-mai-puternice-decat-barbatii-la-vaccinul-impotriva-covid-19/#ziarecom" title="Femeile prezinta efecte secundare mai puternice decat barbatii la vaccinul impotriva COVID-19" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Femeile prezinta efecte secundare mai puternice decat barbatii la vaccinul impotriva COVID-19|web']);">Femeile prezinta efecte secundare mai puternice decat barbatii la vaccinul impotriva COVID-19</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TotulDespreMame.ro</b></div><a href="https://totuldespremame.ro/stiri/povestea-unei-mame-cu-covid-separata-de-fiul-ei-de-1-an#ziarecom" title="Povestea unei mame cu Covid, separata de fiul ei de 1 an, internat la Elias" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', 'Povestea unei mame cu Covid, separata de fiul ei de 1 an, internat la Elias|web']);"><img src="https://tb.ziareromania.ro/Povestea-unei-mame-cu-Covid--separata-de-fiul-ei-de-1-an--internat-la-Elias/8c3395653b658c7312/170/95/2/70/Povestea-unei-mame-cu-Covid--separata-de-fiul-ei-de-1-an--internat-la-Elias.jpg" width="170" height="95"></a><br><a href="https://totuldespremame.ro/stiri/povestea-unei-mame-cu-covid-separata-de-fiul-ei-de-1-an#ziarecom" title="Povestea unei mame cu Covid, separata de fiul ei de 1 an, internat la Elias" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', 'Povestea unei mame cu Covid, separata de fiul ei de 1 an, internat la Elias|web']);">Povestea unei mame cu Covid, separata de fiul ei de 1 an, internat la Elias</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>SmartLiving.ro</b></div><a href="https://smartliving.ro/femeile-au-mai-multe-reactii-adverse-la-vaccinurile-covid-19/#ziarecom" title="De ce femeile au mai multe reactii adverse la vaccinurile COVID-19" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', 'De ce femeile au mai multe reactii adverse la vaccinurile COVID-19|web']);"><img src="https://tb.ziareromania.ro/De-ce-femeile-au-mai-multe-reactii-adverse-la-vaccinurile-COVID-19/45dc85653b66032642/170/95/2/70/De-ce-femeile-au-mai-multe-reactii-adverse-la-vaccinurile-COVID-19.jpg" width="170" height="95"></a><br><a href="https://smartliving.ro/femeile-au-mai-multe-reactii-adverse-la-vaccinurile-covid-19/#ziarecom" title="De ce femeile au mai multe reactii adverse la vaccinurile COVID-19" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', 'De ce femeile au mai multe reactii adverse la vaccinurile COVID-19|web']);">De ce femeile au mai multe reactii adverse la vaccinurile COVID-19</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Business24.ro</b></div><a href="https://business24.ro/administratie/stiri-administratie/perchezitii-la-mai-multe-service-uri-auto-din-bucuresti-si-ilfov-1615593#ziarecom" title="UPDATE Perchezitii la mai multe service-uri auto din Bucuresti si Ilfov, intr-un dosar privind supraevaluari ale unor reparatii in baza politelor RCA. Unul dintre cei mai importanti jucatori de pe piata, vizat de ancheta" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'UPDATE Perchezitii la mai multe service-uri auto din Bucuresti si Ilfov, intr-un dosar privind supraevaluari ale unor reparatii in baza politelor RCA. Unul dintre cei mai importanti jucatori de pe piata, vizat de ancheta|web']);"><img src="https://tb.ziareromania.ro/UPDATE-Perchezitii-la-mai-multe-service-uri-auto-din-Bucuresti-si-Ilfov--intr-un-dosar-privind-supraevaluari-ale-unor-reparatii-in-baza-politelor-RCA--Unul-dintre-cei-mai-importanti-jucatori-de-pe-piata--vizat-de-ancheta/8efdd5653d5508dfd1/170/95/2/70/UPDATE-Perchezitii-la-mai-multe-service-uri-auto-din-Bucuresti-si-Ilfov--intr-un-dosar-privind-supraevaluari-ale-unor-reparatii-in-baza-politelor-RCA--Unul-dintre-cei-mai-importanti-jucatori-de-pe-piata--vizat-de-ancheta.jpg" width="170" height="95"></a><br><a href="https://business24.ro/administratie/stiri-administratie/perchezitii-la-mai-multe-service-uri-auto-din-bucuresti-si-ilfov-1615593#ziarecom" title="UPDATE Perchezitii la mai multe service-uri auto din Bucuresti si Ilfov, intr-un dosar privind supraevaluari ale unor reparatii in baza politelor RCA. Unul dintre cei mai importanti jucatori de pe piata, vizat de ancheta" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'UPDATE Perchezitii la mai multe service-uri auto din Bucuresti si Ilfov, intr-un dosar privind supraevaluari ale unor reparatii in baza politelor RCA. Unul dintre cei mai importanti jucatori de pe piata, vizat de ancheta|web']);">UPDATE Perchezitii la mai multe service-uri auto din Bucuresti si Ilfov, intr-un dosar privind supraevaluari ale unor reparatii in baza politelor RCA. Unul dintre cei mai importanti jucatori de pe piata, vizat de ancheta</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="https://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="https://ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1670801&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1670801&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="https://ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'https://ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- /1024529/ziare_com_desktop_Business_300x250_300x600_box_1 --><div id='div-gpt-ad-1591444332062-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591444332062-0'); }); </script></div> <div class="clear"></div> </center> </div> <div class="clear"></div> </div> <div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="https://ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="https://ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1024529/ziare_com_desktop_Business_300x250_300x600_box_2 --><div id='div-gpt-ad-1591444388599-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591444388599-0'); }); </script></div><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Business<br></div></div><div class="casuta6"><div class="text1"><a href="https://ziare.com/economie/stiri-economice/romgaz-interesata-sa-preia-participatia-exxon-1670801" title="Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra"><img src="https://tb.ziareromania.ro/Romgaz--interesata-sa-preia-participatia-Exxon-in-proiectul-gazelor-de-mare-adancime-din-Marea-Neagra/2b3b55653da08aa5dd/60/60/2/70/Romgaz--interesata-sa-preia-participatia-Exxon-in-proiectul-gazelor-de-mare-adancime-din-Marea-Neagra.jpg" class="fleft" alt="Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra" title="Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra" style="width:60;height:60"></a><a href="https://ziare.com/economie/stiri-economice/romgaz-interesata-sa-preia-participatia-exxon-1670801" title="Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra">Romgaz, interesata sa preia participatia Exxon in proiectul gazelor de mare adancime din Marea Neagra</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/economie/stiri-economice/ministrul-finantelor-suntem-pe-o-traiectorie-fiscal-bugetara-sustenabila-1670758" title="Ministrul Finantelor: Suntem pe o traiectorie fiscal-bugetara sustenabila"><img src="https://tb.ziareromania.ro/Ministrul-Finantelor--Suntem-pe-o-traiectorie-fiscal-bugetara-sustenabila/341d25653d3585f95a/60/60/2/70/Ministrul-Finantelor--Suntem-pe-o-traiectorie-fiscal-bugetara-sustenabila.jpg" class="fleft" alt="Ministrul Finantelor: Suntem pe o traiectorie fiscal-bugetara sustenabila" title="Ministrul Finantelor: Suntem pe o traiectorie fiscal-bugetara sustenabila" style="width:60;height:60"></a><a href="https://ziare.com/economie/stiri-economice/ministrul-finantelor-suntem-pe-o-traiectorie-fiscal-bugetara-sustenabila-1670758" title="Ministrul Finantelor: Suntem pe o traiectorie fiscal-bugetara sustenabila">Ministrul Finantelor: Suntem pe o traiectorie fiscal-bugetara sustenabila</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/economie/stiri-economice/analiza-metorex-metroul-londonez-1670743" title="ANALIZA Metrorex, fratele cu obezitate morbida al metroului londonez: de doua ori mai multi angajati la o retea de cinci ori mai mica"><img src="https://tb.ziareromania.ro/ANALIZA-Metrorex--fratele-cu-obezitate-morbida-al-metroului-londonez--de-doua-ori-mai-multi-angajati-la-o-retea-de-cinci-ori-mai-mica/cf2755653d218f2446/60/60/2/70/ANALIZA-Metrorex--fratele-cu-obezitate-morbida-al-metroului-londonez--de-doua-ori-mai-multi-angajati-la-o-retea-de-cinci-ori-mai-mica.jpg" class="fleft" alt="ANALIZA Metrorex, fratele cu obezitate morbida al metroului londonez: de doua ori mai multi angajati la o retea de cinci ori mai mica" title="ANALIZA Metrorex, fratele cu obezitate morbida al metroului londonez: de doua ori mai multi angajati la o retea de cinci ori mai mica" style="width:60;height:60"></a><a href="https://ziare.com/economie/stiri-economice/analiza-metorex-metroul-londonez-1670743" title="ANALIZA Metrorex, fratele cu obezitate morbida al metroului londonez: de doua ori mai multi angajati la o retea de cinci ori mai mica">ANALIZA Metrorex, fratele cu obezitate morbida al metroului londonez: de doua ori mai multi angajati la o retea de cinci ori mai mica</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/internet-si-tehnologie/stiri-it-c/facebook-schimbari-doua-cronologii-1670716" title="Facebook pregateste schimbari. Utilizatorii vor avea de ales intre doua tipuri de cronologii"><img src="https://tb.ziareromania.ro/Facebook-pregateste-schimbari--Utilizatorii-vor-avea-de-ales-intre-doua-tipuri-de-cronologii/be5795653ccb0abbb4/60/60/2/70/Facebook-pregateste-schimbari--Utilizatorii-vor-avea-de-ales-intre-doua-tipuri-de-cronologii.jpg" class="fleft" alt="Facebook pregateste schimbari. Utilizatorii vor avea de ales intre doua tipuri de cronologii" title="Facebook pregateste schimbari. Utilizatorii vor avea de ales intre doua tipuri de cronologii" style="width:60;height:60"></a><a href="https://ziare.com/internet-si-tehnologie/stiri-it-c/facebook-schimbari-doua-cronologii-1670716" title="Facebook pregateste schimbari. Utilizatorii vor avea de ales intre doua tipuri de cronologii">Facebook pregateste schimbari. Utilizatorii vor avea de ales intre doua tipuri de cronologii</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/economie/stiri-economice/jti-investitie-romania-tigari-60-de-milioane-de-euro-1670702" title="Producatorul de tigarete JTI investeste 60 milioane de euro in fabrica din Romania"><img src="https://tb.ziareromania.ro/Producatorul-de-tigarete-JTI-investeste-60-milioane-de-euro-in-fabrica-din-Romania/cd0015653ca48c2152/60/60/2/70/Producatorul-de-tigarete-JTI-investeste-60-milioane-de-euro-in-fabrica-din-Romania.jpg" class="fleft" alt="Producatorul de tigarete JTI investeste 60 milioane de euro in fabrica din Romania" title="Producatorul de tigarete JTI investeste 60 milioane de euro in fabrica din Romania" style="width:60;height:60"></a><a href="https://ziare.com/economie/stiri-economice/jti-investitie-romania-tigari-60-de-milioane-de-euro-1670702" title="Producatorul de tigarete JTI investeste 60 milioane de euro in fabrica din Romania">Producatorul de tigarete JTI investeste 60 milioane de euro in fabrica din Romania</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/economie/criptomonede/bitcoin-lamborghini-1670662" title="Ai un Bitcoin? Poti cumpara in 2021 un Lamborghini. Iar pana in 2023, un Bugatti!"><img src="https://tb.ziareromania.ro/Ai-un-Bitcoin--Poti-cumpara-in-2021-un-Lamborghini--Iar-pana-in-2023--un-Bugatti-/5e7315653c428bdd01/60/60/2/70/Ai-un-Bitcoin--Poti-cumpara-in-2021-un-Lamborghini--Iar-pana-in-2023--un-Bugatti-.jpg" class="fleft" alt="Ai un Bitcoin? Poti cumpara in 2021 un Lamborghini. Iar pana in 2023, un Bugatti!" title="Ai un Bitcoin? Poti cumpara in 2021 un Lamborghini. Iar pana in 2023, un Bugatti!" style="width:60;height:60"></a><a href="https://ziare.com/economie/criptomonede/bitcoin-lamborghini-1670662" title="Ai un Bitcoin? Poti cumpara in 2021 un Lamborghini. Iar pana in 2023, un Bugatti!">Ai un Bitcoin? Poti cumpara in 2021 un Lamborghini. Iar pana in 2023, un Bugatti!</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="https://ziare.com/business/" title="">Toate stirile din Business</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1024529/ziare_com_desktop_Business_300x250_300x600_box_3 --><div id='div-gpt-ad-1591444473391-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591444473391-0'); }); </script></div><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><strong><div class="error_show"><center>Nu exista comentarii postate de utilizatori.<br><br></center></div></strong><div class="clear"></div></div> <br clear="all" /><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;"><div class="header_categorii_promovate"><a href="https://ziare.com/profu-de-bani/" title="Profu' de bani" style="">Profu' de bani</a><a href="https://ziare.com/banii-tai/" title="Banii tai" style="">Banii tai</a><a href="https://ziare.com/educatie-financiara/" title="Educatie financiara" style="">Educatie financiara</a><a href="https://ziare.com/afaceri/" title="Afaceri" style="">Afaceri</a><a href="https://ziare.com/bani/" title="Bani" style="">Bani</a><a href="https://ziare.com/preturi/" title="Preturi" style="">Preturi</a><a href="https://ziare.com/taxa/" title="Taxe" style="">Taxe</a><a href="https://ziare.com/impozit/" title="Impozite" style="">Impozite</a><a href="https://ziare.com/locuri-de-munca/" title="Locuri de munca" style="">Locuri de munca</a><a href="https://ziare.com/casa/" title="Casa" style="">Casa</a><a href="https://ziare.com/auto/" title="Auto" style="">Auto</a><a href="https://ziare.com/internet-si-tehnologie/" title="Internet si Tehnologie" style="">Internet si Tehnologie</a><a href="https://ziare.com/fonduri/" title="Fonduri" style="">Fonduri</a><a href="https://ziare.com/economie/" title="Economie" style="font-style:italic;">Economie</a><a href="https://ziare.com/mediu/" title="Mediu" style="">Mediu</a></div></div><div class="clear"></div><script src="https://rtbcdn.andbeyond.media/prod-global-550388.js" async></script><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjlOLDAsVG4="></script><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2021 Ziare.com<br><div style="padding-top:1px;"><a href="https://ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow">Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow">Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow">Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="https://ziare.com/contact" class="fright" title="Contact" rel="nofollow">CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="/external/templates/default/js/cookie_1597670221.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Breaking News Ziare.com:</p> <ul class="wp__list list-unstyled"> <li>Vei primi primul ultimele stiri </li> <li>Notificari in timp real din Romania si strainatate</li> <li>Interviuri exclusive </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong>Breaking News</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="/firebase-config_1597670194.js"></script><script type="text/javascript" src="/firebase-messaging-init_1611049404.js"></script><script type="text/javascript">FirebaseWebPush.init();</script><!-- cmp --><script type="text/javascript">__tcfapi('addEventListener', 2, function (tcData, success) {	if(success && tcData.eventStatus === 'tcloaded') {	__tcfapi('removeEventListener', 2, function(success) {	setTimeout(function(){	var scriptRmktConfig = document.createElement("script");	scriptRmktConfig.type = "text/javascript";	scriptRmktConfig.src = "/external/templates/default/js/remarketing/remarketingConfig.js";	document.body.appendChild(scriptRmktConfig);	var scriptRmkt = document.createElement("script");	scriptRmkt.type = "text/javascript";	scriptRmkt.src = "https://teamdeals.ro/bundles/dealsapi/js/remarketingV2.js";	document.body.appendChild(scriptRmkt);	}, 2000);	if(success) {	if ((tcData.purpose === undefined || tcData.purpose.consents[1] !== true)	&& document.cookie.includes('cmp_mts=true') !== true	&& document.cookie.includes('aocmplocal')	) {	document.cookie = "cmp_mts=true;max-age="+(30*86400)+";";	document.cookie = "aocmplocal=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com";	document.cookie = "aocmplocal-v2=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com";	window.location.reload();	}	}	}, tcData.listenerId);	}	});</script><script type="text/javascript">cX.callQueue.push(['invoke', function () {	console.log(document.getElementById('AdSense').clientHeight);	let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';	console.log('HasAdBlock : ' + isAdBlockDetected);	cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});	cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});	document.getElementById('status').innerHTML = isAdBlockDetected;	}]);</script></body></html>