<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro"><head> <title>Pasarea flamingo i-a incantat pe toti! Costum de baie spectaculos pentru cea mai sexy jurnalista de sport FOTO</title> <meta name="description" content="Italianca Diletta Leotta (29 de ani), considerata cea mai frumoasa jurnalista de sport din lume, isi delecteaza admiratorii cu fiecare aparitie de pe retelele de socializare."> <meta name="keywords" content="Diletta Leotta, costum, baie, spectaculos, sexy"> <meta http-equiv="Content-type" content="text/html; charset=utf-8"> <meta http-equiv="content-language" content="ro"> <meta http-equiv="expires" content="0"> <meta name="robots" content="noodp"> <meta name="date" content="2021-07-22T19:39:19+03:00"> <link rel="amphtml" href="https://m.ziare.com/amp/fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650"/> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@Ziare_com"> <meta property="og:title" content="Pasărea flamingo i-a &icirc;nc&acirc;ntat pe toți! Costum de baie spectaculos pentru cea mai sexy jurnalistă de sport FOTO" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://ziare.com/fotbal/stiri-fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650" /> <meta property="og:image" content="https://s1.ziareromania.ro/?mmid=bcab8565fb900a73a5" /> <meta property="og:description" content="Italianca Diletta Leotta (29 de ani), considerata cea mai frumoasa jurnalista de sport din lume, isi delecteaza admiratorii cu fiecare aparitie de pe retelele de socializare." /> <meta property="og:site_name" content="Ziare.com" /> <meta property="fb:admins" content="100000217636663" /> <meta property="fb:app_id" content="993347260687602" /> <meta property="fb:pages" content="177357623816" /> <meta itemprop="name" content="Pasarea flamingo i-a incantat pe toti! Costum de baie spectaculos pentru cea mai sexy jurnalista de sport FOTO"> <meta itemprop="description" content="Italianca Diletta Leotta (29 de ani), considerata cea mai frumoasa jurnalista de sport din lume, isi delecteaza admiratorii cu fiecare aparitie de pe retelele de socializare."> <meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=bcab8565fb900a73a5"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://ziare.com/fotbal/stiri-fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650?utm_source=DigiSport.ro-Cross-articol&utm_medium=Pas%C4%83rea+flamingo+i-a+%C3%AEnc%C3%A2ntat+pe+to%C8%9Bi%21+Costum+de+baie+spectaculos+pentru+cea+mai+sexy+jurnalist%C4%83+de+sport+FOTO&utm_campaign=Interpromo"/> <link rel="canonical" href="https://ziare.com/fotbal/stiri-fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650"><link rel="handheld" href="https://m.ziare.com/fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650"> <link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"> <link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"> <link rel="alternate" type="application/rss+xml" title="Sport" href="https://ziare.com/rss/sport.xml"> <!-- Bootstrap core CSS --> <link href="https://ziareromania.ro/bs/css/bootstrap.min_1621951939.css" rel="stylesheet"> <link href="https://ziareromania.ro/style/tools_1624961100.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style_1626708837.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/style-show-news_1624961128.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/modal_1626180087.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1624961100.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/new/elections-widgets_1621951940.css" rel="stylesheet" type="text/css"> <script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Ziare.com', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings: {} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: null, allowedPurposes: null, allowedSpecialFeatures: [], cookiePerSubDomain: false, minRetryTime: (60 * 60 * 24 * 30), forceUI: false, use1stPartyCookieAsFallback: true, useOnly1stPartyCookie: true, }; </script> <script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script> <script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> <script type="text/javascript"> var AMVC_WEB_PATH = 'https://ziare.com/'; var CURRENT_WEB_PATH = 'https://ziare.com/'; var WEB_BASE = 'https://ziare.com/external/templates/default/'; var IMG_BASE = 'https://ziareromania.ro/img/'; var SWF_BASE = 'https://ziareromania.ro/swf/'; var JS_BASE = 'https://ziareromania.ro/js/'; var AMVC_STATIC_PATH = 'https://ziareromania.ro/'; var TEMPLATES_DIR = ''; var ExistaScript = '0'; var AMVC_DOMAIN_NAME = '.ziare.com'; </script> <script type="text/javascript" src="https://ziareromania.ro/js/prototype_new_1621952084.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scriptaculous/scriptaculous_1621952084.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/functii_1624961128.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/cookies_1621952084.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="https://ziareromania.ro/js/overlib/Mini/overlib_mini_1621952084.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/utilities_1621952084.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/yahoo_1621952084.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/jsbunv3_1621952084.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scriptaculous/effects_1621952084.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/AC_RunActiveContent_1621952084.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1621952084.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/ajx_frm_1624961128.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/altClickToSearch_1621952084.js"></script> <script type="text/javascript"> function addLoadEvent(func) { var oldonload = window.onload; if (typeof window.onload != 'function') { window.onload = func; } else { window.onload = function() { if (oldonload) { oldonload(); } func(); } } } addLoadEvent(function() { wordsSearch({ selectionArea: 'div#content_font_resizable, h1.titlu_stire', tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png', goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=', tooltipClass: 'ziare_tooltip', tooltipId: 'ziare_tooltip', tooltipTitle: 'Cauta selectia in site!', autoselectTags: [] }).initialize(); }); </script> <link href="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621952084.css" type="text/css" rel="stylesheet"> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/adapter/shadowbox-base_1621952084.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/shadowbox_1621952084.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621952084.js"></script> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_setCustomVar',1,'SPORT','FOTBAL',3]); _gaq.push(['_setCustomVar',4,'CaractereArticole','1000',1]); _gaq.push(['_setCustomVar',5,'PROFILE','SPORT',3]); _gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script> <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript"> window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1137353861562327949']); cX.callQueue.push(['sendPageViewEvent']); cX.callQueue.push(['sync','adform']); cX.callQueue.push(['sync','smart']); cX.callQueue.push(['invoke', function() { var cx_seg = cX.getUserSegmentIds({ persistedQueryId: '80b7d5f69cd75bd34d1133d09201f99b5a6af5f6' }); window.cxDmpSegments = cx_seg; }]); </script> <script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script> <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script> <!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Sport */
ado.master({id: '0xtL85qimCaW6o5dh6.AeFr1TLXD5RBy7Xp8eLVne27.37', server: 'ro.adocean.pl' });</script><!-- end master --><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Sport */
ado.master({id: '0xtL85qimCaW6o5dh6.AeFr1TLXD5RBy7Xp8eLVne27.37', server: 'ro.adocean.pl', keys: window.cxDmpSegments, vars: '&SAFE=0' });</script><!-- end master --> <script src="https://ziareromania.ro/bs/js/jquery.min_1621951939.js"></script> <script type="text/javascript">jQuery.noConflict();</script></head><body> <script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript"> <!--//--><![CDATA[//><!-- var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]> </script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1691650"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1691650" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1621952084.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://ziareromania.ro/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://ziareromania.ro/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziareromania.ro/js/ShadowBox/player/');</script> <div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"> <!-- start slave --><div id="adoceanrotfjjhrsnmj"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Sport.billboardbranding */
ado.slave('adoceanrotfjjhrsnmj', {myMaster: '0xtL85qimCaW6o5dh6.AeFr1TLXD5RBy7Xp8eLVne27.37' });</script><!-- end slave --> </div> <div class="clear"></div><div class="container"> <div style="margin-top:5px;"> <div class="banner id_boom_top" id="id_boom_top"> <!-- start slave --><div id="adoceanrokiombjqlwy"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Sport.leaderboard */
ado.slave('adoceanrokiombjqlwy', {myMaster: '0xtL85qimCaW6o5dh6.AeFr1TLXD5RBy7Xp8eLVne27.37' });</script><!-- end slave --> </div> <div class="clear"></div> </div> <div class="clear"></div> <div style="margin-top:5px;"> <div class="background_mare"> <img src="https://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""> </div> <div class="header" style="margin-bottom:5px;"> <div class="header_left fleft"> <div class="header_left_modificat"> <div class="logo_head fleft"> <a href="https://ziare.com/" title="Ziare.com"> <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" alt="Ziare.com" title="Ziare.com" width="173" height="32"> </a> </div> <div class="fleft like-button-header"> <iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe> </div> </div> <div class="clear"></div> <div class="middle-header fleft"> <script type="text/javascript"> function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}} </script> <div class="clear"></div> <ul class="fleft middle-header-modificat"> <li class="fleft" style="padding-top:12px;_padding-top:23px;"> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"> <a href="https://ziare.com/" title="Actualitate" class="categorie_modificata" >Actualitate</a> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"> </li> <li class="fleft" style="padding-top:12px;_padding-top:23px;display:none"> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"> <a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"> </li> <li class="fleft" style="padding-top:12px;_padding-top:23px;"> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"> <a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"> </li> <li class="fleft" style="padding-top:12px;_padding-top:23px;"> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"> <a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" style="color:#ff0000;">Sport</a> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"> </li> <li class="fleft" style="padding-top:12px;_padding-top:23px;"> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"> <a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a> <img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"> </li> <li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"> <img src="https://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""> <a href="https://ziare.com/ziare-reviste/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a> <img src="https://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""> </li> <li class="fleft" style="padding-top:0px;width:125px;margin-top:12px;_margin-top:12px;"> <div class="ziare-reviste_modificari fleft" style="width: 124px; background: #0ab419; background-image: linear-gradient(#0db61d, #078613); border-radius: 6px; margin-left: 2px; height:30px!important;"> <div id="buton_hp_sl"> <a href="https://ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare" style="font-size:17px; padding-top: 7px; width: 124px!important;">Stiri Locale</a> </div> </div> <div class="clear"></div> </li> <script type="text/javascript">getNumeLocalitateHP();</script> </ul> <div class="clear"></div> </div> </div> <div class="header-right fright" style="width:157px;"> <ul class="header-right-modificat fright"> <li class="fright" style="padding-top:72px;"> <img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"> <a href="https://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a> <img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"> </li> <div class="clear"></div> <li class="fright"> <img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"> <a href="https://ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a> <img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"> </li> </ul> <div class="clear"></div> <div class="middle-header fright" style="width:159px;padding:0px;"> <img src="https://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""> <div class="search-header fleft"> <form action="https://ziare.com/index.php" method="GET"> <input type="hidden" id="module" name="module" value="AmvcSearch"> <input type="hidden" id="action" name="action" value="searchResults"> <input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"> <div class="search-button-div fleft"> <input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"> </div> </form> </div> <img src="https://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="domenii-linkuri" style="text-align:left;padding:0 0 0 10px;"> <a href="https://ziare.com/fotbal/" title="Fotbal"> <b style="color:#141414;">Fotbal</b> </a> <span> &gt; </span> <a href="https://ziare.com/fotbal/stiri-fotbal/" title="stiri fotbal"> <i style="color:#141414;">stiri fotbal</i> </a> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ziare.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ziare.com\/sport\/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/fotbal\/","name":"Fotbal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ziare.com\/fotbal\/stiri-fotbal\/","name":"stiri fotbal"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/ziare.com\/fotbal\/stiri-fotbal\/diletta-leotta-costum-baie-pasare-flamingo-1691650","name":"Pas\u0103rea flamingo i-a \u00eenc\u00e2ntat pe to\u021bi! Costum de baie spectaculos pentru cea mai sexy jurnalist\u0103 de sport <font color=\"red\">FOTO<\/font>"}}]}</script> <div class="clear"></div> </div> <div class="clear"></div> </div> <div class="clear"></div> <!-- start slave --><div id="adoceanronhhgolghmd"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Sport.interstitialoverlayersticky */
ado.slave('adoceanronhhgolghmd', {myMaster: '0xtL85qimCaW6o5dh6.AeFr1TLXD5RBy7Xp8eLVne27.37' });</script><!-- end slave --><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"> <h1 class="titlu_stire fleft" title="Pasărea flamingo i-a &icirc;nc&acirc;ntat pe toți! Costum de baie spectaculos pentru cea mai sexy jurnalistă de sport FOTO" style="margin-bottom:0px;"> Pasărea flamingo i-a încântat pe toți! Costum de baie spectaculos pentru cea mai sexy jurnalistă de sport <font color="red">FOTO</font> </h1> <div class="clear"></div> <div style="padding:10px 0 0 0"> <div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;"> de <span style="white-space:nowrap;"> <a href="https://ziare.com/autor/teodor-serban"> <b>Teodor Serban</b> </a> </span> </div> <div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;"> Joi, 22 Iulie 2021, ora 18:51 </div> </div> <div class="clear"></div> <div class="clear"></div> <div class="social_media_left" style="padding: 0; border: 0; margin-top:8px;"> <div class="fleft" style="padding:0 5px 0 5px;max-width:330px;"> <div class="fb-like" data-href="https://ziare.com/fotbal/stiri-fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-size="small"></div> </div> <div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"> <a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/fotbal/stiri-fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650&related=Ziare_com&text=Pasărea flamingo i-a încântat pe toți! Costum de baie spectaculos pentru cea mai sexy jurnalistă de sport FOTO&tw_p=tweetbutton&url=https://ziare.com/fotbal/stiri-fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="clear"></div> <p class="fright"> <a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="https://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp; <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="https://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a> </p> <div class="clear"></div> <div class="stanga_stire fleft"> <script type="text/javascript"> window.onload=initAll; </script> <div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s2.ziareromania.ro/?mmid=bcab8565fb900a73a5',gallery:'GalerieFoto',title:'Pasărea flamingo i-a &icirc;nc&acirc;ntat pe toți! Costum de baie spectaculos pentru cea mai sexy jurnalistă de sport FOTO',player:'img'});return false;"> <img src="https://tb.ziareromania.ro/Pas--rea-flamingo-i-a---nc--ntat-pe-to--i--Costum-de-baie-spectaculos-pentru-cea-mai-sexy-jurnalist---de-sport--font-color--red--FOTO--font-/bcab8565fb900a73a5/327/0/1/70/Pas--rea-flamingo-i-a---nc--ntat-pe-to--i--Costum-de-baie-spectaculos-pentru-cea-mai-sexy-jurnalist---de-sport--font-color--red--FOTO--font-.jpg" style="position:relative; top:2px; width:327px;" alt="Pasărea flamingo i-a &icirc;nc&acirc;ntat pe toți! Costum de baie spectaculos pentru cea mai sexy jurnalistă de sport FOTO" title="Pasărea flamingo i-a &icirc;nc&acirc;ntat pe toți! Costum de baie spectaculos pentru cea mai sexy jurnalistă de sport FOTO" class="img-responsive"> <span id="caption_news_image"></span> <script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Diletta Leotta'; </script> </div> <div class="clear"></div> <div class="clear"></div> <div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"> <div class="clear"></div> <!-- start slave --><div id="adoceanrosbgjgprgte"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Sport.300x250_ap1 */
ado.slave('adoceanrosbgjgprgte', {myMaster: '0xtL85qimCaW6o5dh6.AeFr1TLXD5RBy7Xp8eLVne27.37' });</script><!-- end slave --> </div> <div class="clear"></div> </div> <div id="content_font_resizable" class="descriere_main"> <b>Italianca Diletta Leotta (29 de ani), considerată cea mai frumoasă jurnalistă de sport din lume, își delectează admiratorii cu fiecare apariție de pe rețelele de socializare.<br /></b><br /><a href="https://ziare.com/vedete/stiri-vedete/diletta-leotta-jurnalista-sexy-can-yaman-1681900" target="_blank">Ziarista care se ocupă la postul DAZN de meciurile din Serie A se află în această perioadă în vacanță, pe care și-a petrecut-o în mare parte în compania iubitului Can Yaman, un actor turc.</a><br /><br />Senzuala Diletta e urmărită la fiecare pas de presa italiană, care a remarcat la unison costumul de baie spectaculos cu care s-a îmbrăcat Diletta în ultima sa postare pe Instagram.<br /><br />”Pasărea flamingo de culoare roz i-a încântat pe toți”, au titrat cei de la ”Corriere dello Sport”.<br /><br /><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CRn4DZUrbpq/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba (0,0,0,0.5),0 1px 10px 0 rgba (0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc (100% - 2px); width:calc (100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CRn4DZUrbpq/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div> <div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX (0px) translateY (7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX (3px) translateY (1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX (9px) translateY(-18px);"></div></div> <div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX (16px) translateY(-4px) rotate (30deg)"></div></div> <div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY (16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX (8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CRn4DZUrbpq/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by 🌸Diletta Leotta🌸 (@dilettaleotta)</a></p></div></blockquote> <script async src="https://www.instagram.com/embed.js"></script> <div class="clear"></div> <div style="width:538px;"> <!-- start slave --><div id="adoceanroqgqpkomswe"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Sport.inread */
ado.slave('adoceanroqgqpkomswe', {myMaster: '0xtL85qimCaW6o5dh6.AeFr1TLXD5RBy7Xp8eLVne27.37' });</script><!-- end slave --> </div> <div class="clear"></div> <script type="application/ld+json">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</script> <div class="clear"></div> <div class="fleft" style="margin: 10px 10px 10px 0"> <!-- start slave --><div id="adoceanropcnpjmlldz"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Sport.300x250_ap3 */
ado.slave('adoceanropcnpjmlldz', {myMaster: '0xtL85qimCaW6o5dh6.AeFr1TLXD5RBy7Xp8eLVne27.37' });</script><!-- end slave --> </div> <div class="fright"> <div id="ziarecomwjs3"></div> <script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script> <script type="text/javascript" src="https://ziare.com/widget-192x280-opinie-sport.js"></script> </div> <div class="clear"></div> <div class="info-news-container"> <a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"> <strong> Scrie pe Ziare.Com </strong> </a> </div> <div style="font-weight: bold; font-style: italic; margin-top: 15px"> <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> Urmareste <span style="color: #aa0000">Ziare.</span><span style="color: #104f78">com</span> pe Facebook </a>&nbsp; si&nbsp; <a href="https://www.instagram.com/ziare_com/" target="_blank" style="font-weight: bold;"> pe Instagram </a>&nbsp; Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com. </div> <div class="clear"></div> </div> <script type="text/javascript">change_font_size_by_cookie();</script> <div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/fotbal/stiri-fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-size="small"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/fotbal/stiri-fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650&related=Ziare_com&text=Pasărea flamingo i-a încântat pe toți! Costum de baie spectaculos pentru cea mai sexy jurnalistă de sport FOTO&tw_p=tweetbutton&url=https://ziare.com/fotbal/stiri-fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre </b><div class="tags__container inline-block"><span>#</span><a href="https://ziare.com/articole/diletta+leotta" title="Diletta Leotta">Diletta Leotta</a>, <span>#</span><a href="https://ziare.com/articole/costum" title="costum">costum</a>, <span>#</span><a href="https://ziare.com/articole/baie" title="baie">baie</a>, <span>#</span><a href="https://ziare.com/articole/spectaculos" title="spectaculos">spectaculos</a>, <span>#</span><a href="https://ziare.com/articole/sexy" title="sexy">sexy</a></div></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>1035</strong> ori</p></div> <div class="clear"></div> <div style="width:538px;margin:14px 0 0 0;"> <div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"> <div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div> <a href="https://www.digisport.ro/fotbal/echipa-nationala/honduras-u23-romania-u23-0-1-rezultat-excelent-tricolorii-castiga-primul-meci-la-jocurile-olimpice-1196613#ziarecom" title="&quot;Suntem morti toti! Jos palaria in fata lor&quot;. Tricolorii sunt sinceri, dupa debutul cu victorie de la Jocurile Olimpice" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;Suntem morti toti! Jos palaria in fata lor&quot;. Tricolorii sunt sinceri, dupa debutul cu victorie de la Jocurile Olimpice|web']);"><img src="https://tb.ziareromania.ro/-Suntem-morti-toti--Jos-palaria-in-fata-lor---Tricolorii-sunt-sinceri--dupa-debutul-cu-victorie-de-la-Jocurile-Olimpice/35a03565fb7c8be3d3/170/95/2/70/-Suntem-morti-toti--Jos-palaria-in-fata-lor---Tricolorii-sunt-sinceri--dupa-debutul-cu-victorie-de-la-Jocurile-Olimpice.jpg" width="170" height="95"></a><br> <a href="https://www.digisport.ro/fotbal/echipa-nationala/honduras-u23-romania-u23-0-1-rezultat-excelent-tricolorii-castiga-primul-meci-la-jocurile-olimpice-1196613#ziarecom" title="&quot;Suntem morti toti! Jos palaria in fata lor&quot;. Tricolorii sunt sinceri, dupa debutul cu victorie de la Jocurile Olimpice" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;Suntem morti toti! Jos palaria in fata lor&quot;. Tricolorii sunt sinceri, dupa debutul cu victorie de la Jocurile Olimpice|web']);">"Suntem morti toti! Jos palaria in fata lor". Tricolorii sunt sinceri, dupa debutul cu victorie de la Jocurile Olimpice</a> </div> <div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"> <div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TelekomSport.ro</b></div> <a href="https://www.telekomsport.ro/prima-victima-dupa-meciul-cfr-ului-din-champions-league-plecare-de-ultima-ora-din-lotul-lui-sumudica-jucatorul-a-semnat-deja-cu-alta-echipa-20307005?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Prima victima dupa meciul CFR-ului din Champions League. Plecare de ultima ora din lotul lui Sumudica. Jucatorul a semnat deja cu alta echipa" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Prima victima dupa meciul CFR-ului din Champions League. Plecare de ultima ora din lotul lui Sumudica. Jucatorul a semnat deja cu alta echipa|web']);"><img src="https://tb.ziareromania.ro/Prima-victima-dupa-meciul-CFR-ului-din-Champions-League--Plecare-de-ultima-ora-din-lotul-lui-Sumudica--Jucatorul-a-semnat-deja-cu-alta-echipa/5e20b565fa858d82df/170/95/2/70/Prima-victima-dupa-meciul-CFR-ului-din-Champions-League--Plecare-de-ultima-ora-din-lotul-lui-Sumudica--Jucatorul-a-semnat-deja-cu-alta-echipa.jpg" width="170" height="95"></a><br> <a href="https://www.telekomsport.ro/prima-victima-dupa-meciul-cfr-ului-din-champions-league-plecare-de-ultima-ora-din-lotul-lui-sumudica-jucatorul-a-semnat-deja-cu-alta-echipa-20307005?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Prima victima dupa meciul CFR-ului din Champions League. Plecare de ultima ora din lotul lui Sumudica. Jucatorul a semnat deja cu alta echipa" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Prima victima dupa meciul CFR-ului din Champions League. Plecare de ultima ora din lotul lui Sumudica. Jucatorul a semnat deja cu alta echipa|web']);">Prima victima dupa meciul CFR-ului din Champions League. Plecare de ultima ora din lotul lui Sumudica. Jucatorul a semnat deja cu alta echipa</a> </div> <div style="width:170px;overflow:hidden;" class="fleft"> <div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div> <a href="https://www.digisport.ro/tenis/cum-se-pregateste-camila-giorgi-pentru-jocurile-olimpice-ipostazele-care-au-devenit-virale-intr-un-timp-scurt-1196747#ziarecom" title="Cum se pregateste Camila Giorgi pentru Jocurile Olimpice! Ipostazele care au devenit virale intr-un timp scurt" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Cum se pregateste Camila Giorgi pentru Jocurile Olimpice! Ipostazele care au devenit virale intr-un timp scurt|web']);"><img src="https://tb.ziareromania.ro/Cum-se-pregateste-Camila-Giorgi-pentru-Jocurile-Olimpice--Ipostazele-care-au-devenit-virale-intr-un-timp-scurt/6c463565fb3504e908/170/95/2/70/Cum-se-pregateste-Camila-Giorgi-pentru-Jocurile-Olimpice--Ipostazele-care-au-devenit-virale-intr-un-timp-scurt.jpg" width="170" height="95"></a><br> <a href="https://www.digisport.ro/tenis/cum-se-pregateste-camila-giorgi-pentru-jocurile-olimpice-ipostazele-care-au-devenit-virale-intr-un-timp-scurt-1196747#ziarecom" title="Cum se pregateste Camila Giorgi pentru Jocurile Olimpice! Ipostazele care au devenit virale intr-un timp scurt" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Cum se pregateste Camila Giorgi pentru Jocurile Olimpice! Ipostazele care au devenit virale intr-un timp scurt|web']);">Cum se pregateste Camila Giorgi pentru Jocurile Olimpice! Ipostazele care au devenit virale intr-un timp scurt</a> </div> </div> <div class="clear"></div></div><div class="right fright"> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- start slave --><div id="adoceanromdegnjfqju"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Sport.300x250_p1300x600_p1 */
ado.slave('adoceanromdegnjfqju', {myMaster: '0xtL85qimCaW6o5dh6.AeFr1TLXD5RBy7Xp8eLVne27.37' });</script><!-- end slave --> <div class="clear"></div> </center> </div> <div class="clear"></div> </div> <div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="https://ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="https://ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrozdlmqwoump"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Sport.300x250_p2300x600_p2 */
ado.slave('adoceanrozdlmqwoump', {myMaster: '0xtL85qimCaW6o5dh6.AeFr1TLXD5RBy7Xp8eLVne27.37' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Sport<br></div></div><div class="casuta6"><div class="text1"><a href="https://ziare.com/fotbal/stiri-fotbal/sepsi-debut-cupe-europene-slovacia-1691655" title="Sepsi Sf&acirc;ntu Gheorghe debutează &icirc;n cupele europene. Meci complicat &icirc;n Slovacia LIVETEXT , de la 20.00"><img src="https://tb.ziareromania.ro/Sepsi-Sf--ntu-Gheorghe-debuteaz-----n-cupele-europene--Meci-complicat---n-Slovacia--font-color--red--LIVETEXT--font---de-la-20-00/3bb48565fb970fbbfb/60/60/2/70/Sepsi-Sf--ntu-Gheorghe-debuteaz-----n-cupele-europene--Meci-complicat---n-Slovacia--font-color--red--LIVETEXT--font---de-la-20-00.jpg" class="fleft" alt="Sepsi Sf&acirc;ntu Gheorghe debutează &icirc;n cupele europene. Meci complicat &icirc;n Slovacia LIVETEXT, de la 20.00" title="Sepsi Sf&acirc;ntu Gheorghe debutează &icirc;n cupele europene. Meci complicat &icirc;n Slovacia LIVETEXT, de la 20.00" style="width:60;height:60"></a><a href="https://ziare.com/fotbal/stiri-fotbal/sepsi-debut-cupe-europene-slovacia-1691655" title="Sepsi Sf&acirc;ntu Gheorghe debutează &icirc;n cupele europene. Meci complicat &icirc;n Slovacia LIVETEXT, de la 20.00">Sepsi Sfântu Gheorghe debutează în cupele europene. Meci complicat în Slovacia LIVETEXT , de la 20.00</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/fotbal/stiri-fotbal/conference-league-universitatea-craiova-albania-1691653" title="Conference League: Universitatea Craiova &icirc;și &icirc;ncepe aventura europeană &icirc;n Albania. Echipa de start LIVETEXT , de la 20.00"><img src="https://tb.ziareromania.ro/Conference-League--Universitatea-Craiova-----i---ncepe-aventura-european-----n-Albania--Echipa-de-start--font-color--red--LIVETEXT--font---de-la-20-00/e4758565fb918b0c3c/60/60/2/70/Conference-League--Universitatea-Craiova-----i---ncepe-aventura-european-----n-Albania--Echipa-de-start--font-color--red--LIVETEXT--font---de-la-20-00.jpg" class="fleft" alt="Conference League: Universitatea Craiova &icirc;și &icirc;ncepe aventura europeană &icirc;n Albania. Echipa de start LIVETEXT, de la 20.00" title="Conference League: Universitatea Craiova &icirc;și &icirc;ncepe aventura europeană &icirc;n Albania. Echipa de start LIVETEXT, de la 20.00" style="width:60;height:60"></a><a href="https://ziare.com/fotbal/stiri-fotbal/conference-league-universitatea-craiova-albania-1691653" title="Conference League: Universitatea Craiova &icirc;și &icirc;ncepe aventura europeană &icirc;n Albania. Echipa de start LIVETEXT, de la 20.00">Conference League: Universitatea Craiova își începe aventura europeană în Albania. Echipa de start LIVETEXT , de la 20.00</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/fotbal/stiri-fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650" title="Pasărea flamingo i-a &icirc;nc&acirc;ntat pe toți! Costum de baie spectaculos pentru cea mai sexy jurnalistă de sport FOTO "><img src="https://tb.ziareromania.ro/Pas--rea-flamingo-i-a---nc--ntat-pe-to--i--Costum-de-baie-spectaculos-pentru-cea-mai-sexy-jurnalist---de-sport--font-color--red--FOTO--font-/bcab8565fb900a73a5/60/60/2/70/Pas--rea-flamingo-i-a---nc--ntat-pe-to--i--Costum-de-baie-spectaculos-pentru-cea-mai-sexy-jurnalist---de-sport--font-color--red--FOTO--font-.jpg" class="fleft" alt="Pasărea flamingo i-a &icirc;nc&acirc;ntat pe toți! Costum de baie spectaculos pentru cea mai sexy jurnalistă de sport FOTO" title="Pasărea flamingo i-a &icirc;nc&acirc;ntat pe toți! Costum de baie spectaculos pentru cea mai sexy jurnalistă de sport FOTO" style="width:60;height:60"></a><a href="https://ziare.com/fotbal/stiri-fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650" title="Pasărea flamingo i-a &icirc;nc&acirc;ntat pe toți! Costum de baie spectaculos pentru cea mai sexy jurnalistă de sport FOTO">Pasărea flamingo i-a încântat pe toți! Costum de baie spectaculos pentru cea mai sexy jurnalistă de sport FOTO </a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/olimpiada/jocurile-olimpice-2020/buzarnescu-niculescu-olaru-olimpiada-program-1691644" title="Tenismenele Mihaela Buzărnescu, Monica Niculescu și Raluca Olaru joacă s&acirc;mbătă la Olimpiadă. Orele de start și adversarele rom&acirc;ncelor"><img src="https://tb.ziareromania.ro/Tenismenele-Mihaela-Buz--rnescu--Monica-Niculescu---i-Raluca-Olaru-joac---s--mb--t---la-Olimpiad----Orele-de-start---i-adversarele-rom--ncelor/62915565fb828704f4/60/60/2/70/Tenismenele-Mihaela-Buz--rnescu--Monica-Niculescu---i-Raluca-Olaru-joac---s--mb--t---la-Olimpiad----Orele-de-start---i-adversarele-rom--ncelor.jpg" class="fleft" alt="Tenismenele Mihaela Buzărnescu, Monica Niculescu și Raluca Olaru joacă s&acirc;mbătă la Olimpiadă. Orele de start și adversarele rom&acirc;ncelor" title="Tenismenele Mihaela Buzărnescu, Monica Niculescu și Raluca Olaru joacă s&acirc;mbătă la Olimpiadă. Orele de start și adversarele rom&acirc;ncelor" style="width:60;height:60"></a><a href="https://ziare.com/olimpiada/jocurile-olimpice-2020/buzarnescu-niculescu-olaru-olimpiada-program-1691644" title="Tenismenele Mihaela Buzărnescu, Monica Niculescu și Raluca Olaru joacă s&acirc;mbătă la Olimpiadă. Orele de start și adversarele rom&acirc;ncelor">Tenismenele Mihaela Buzărnescu, Monica Niculescu și Raluca Olaru joacă sâmbătă la Olimpiadă. Orele de start și adversarele româncelor</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/simona-halep/stiri-simona-halep/simona-halep-revenire-turneu-cincinnati-1691638" title="Simona Halep revine pe teren la o săptăm&acirc;nă după Olimpiadă. Rom&acirc;nca e a 10-a favorită a turneului"><img src="https://tb.ziareromania.ro/Simona-Halep-revine-pe-teren-la-o-s--pt--m--n---dup---Olimpiad----Rom--nca-e-a-10-a-favorit---a-turneului/95f79565fb7c04a4c9/60/60/2/70/Simona-Halep-revine-pe-teren-la-o-s--pt--m--n---dup---Olimpiad----Rom--nca-e-a-10-a-favorit---a-turneului.jpg" class="fleft" alt="Simona Halep revine pe teren la o săptăm&acirc;nă după Olimpiadă. Rom&acirc;nca e a 10-a favorită a turneului" title="Simona Halep revine pe teren la o săptăm&acirc;nă după Olimpiadă. Rom&acirc;nca e a 10-a favorită a turneului" style="width:60;height:60"></a><a href="https://ziare.com/simona-halep/stiri-simona-halep/simona-halep-revenire-turneu-cincinnati-1691638" title="Simona Halep revine pe teren la o săptăm&acirc;nă după Olimpiadă. Rom&acirc;nca e a 10-a favorită a turneului">Simona Halep revine pe teren la o săptămână după Olimpiadă. Românca e a 10-a favorită a turneului</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/fotbal/stiri-fotbal/marius-sumudica-cfr-cluj-eliminare-liga-campionilor-1691630" title="Marius Șumudică, despre o eventuală eliminare din Liga Campionilor: &rdquo;Să ne lăsăm toți și să ne ardem licențele!&rdquo;"><img src="https://tb.ziareromania.ro/Marius---umudic----despre-o-eventual---eliminare-din-Liga-Campionilor-----S---ne-l--s--m-to--i---i-s---ne-ardem-licen--ele----/cc993565fb758c36d6/60/60/2/70/Marius---umudic----despre-o-eventual---eliminare-din-Liga-Campionilor-----S---ne-l--s--m-to--i---i-s---ne-ardem-licen--ele----.jpg" class="fleft" alt="Marius Șumudică, despre o eventuală eliminare din Liga Campionilor: &rdquo;Să ne lăsăm toți și să ne ardem licențele!&rdquo;" title="Marius Șumudică, despre o eventuală eliminare din Liga Campionilor: &rdquo;Să ne lăsăm toți și să ne ardem licențele!&rdquo;" style="width:60;height:60"></a><a href="https://ziare.com/fotbal/stiri-fotbal/marius-sumudica-cfr-cluj-eliminare-liga-campionilor-1691630" title="Marius Șumudică, despre o eventuală eliminare din Liga Campionilor: &rdquo;Să ne lăsăm toți și să ne ardem licențele!&rdquo;">Marius Șumudică, despre o eventuală eliminare din Liga Campionilor: ”Să ne lăsăm toți și să ne ardem licențele!”</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="https://ziare.com/sport/" title="">Toate stirile din Sport</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrowectduijco"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Sport.300x250_p3300x600_p3 */
ado.slave('adoceanrowectduijco', {myMaster: '0xtL85qimCaW6o5dh6.AeFr1TLXD5RBy7Xp8eLVne27.37' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <div class="clear"></div> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjlOLDAsVG4=" async></script> </center> </div> <div class="clear"></div> </div> <div class="clear"></div></div><div class="clear"></div><div class="comments" id="comments"> <div class="container"> <div class="title__category"> Comentarii </div> <div class="all__comments__container "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga comentariu </a> </div> </div> </div> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div></div><div class="clear"></div> <div class="domenii-linkuri-footer"> <img src="https://ziareromania.ro/img/gradient_right_footer.jpg" class="fleft" alt="" title="" width="136" height="1" style="margin-top:8px;"> <div class="domenii-linkuri" style="text-align:center;"> <div class="header_categorii_promovate"> <a href="https://ziare.com/olimpiada/jocurile-olimpice-2020/" title="Jocurile Olimpice 2020" style="">Jocurile Olimpice 2020</a> <a href="https://ziare.com/tenis/wimbledon/" title="Wimbledon" style="">Wimbledon</a> <a href="https://ziare.com/fotbal/" title="Fotbal" style="font-style:italic;">Fotbal</a> <a href="https://ziare.com/champions-league/" title="Champions League" style="">Champions League</a> <a href="https://ziare.com/europa-league/" title="Europa League" style="">Europa League</a> <a href="https://ziare.com/world-cup/" title="World Cup" style="">World Cup</a> <a href="https://ziare.com/campionat-european/" title="Campionate europene" style="">Campionate europene</a> <a href="https://ziare.com/transferuri/" title="Transferuri" style="">Transferuri</a> <a href="https://ziare.com/tenis/" title="Tenis" style="">Tenis</a> <a href="https://ziare.com/handbal/" title="Handbal" style="">Handbal</a> <a href="https://ziare.com/formula-1/" title="Formula 1" style="">Formula 1</a> <a href="https://ziare.com/sporturi/" title="Sporturi" style="">Sporturi</a> </div> </div> </div><div class="clear"></div> <script src="https://rtbcdn.andbeyond.media/prod-global-550388.js" async></script><div id="footer" class="footer fleft"> <div class="fleft"> Copyright &copy; 2021 Ziare.com<br> <div style="padding-top:1px;"> <a href="https://ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow">Termeni si conditii</a> <span style="padding-left:1px;padding-right:1px;">|</span> <a href="https://ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow">Confidentialitate</a> <span style="padding-left:1px;padding-right:1px;">|</span> <a href="https://ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow">Cookie</a> <span style="padding-left:1px;padding-right:1px;">|</span> <a href="https://ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a> </div> </div> <div class="btn_footer fright" style="width: auto;"> <a href="https://m.ziare.com/fotbal/diletta-leotta-costum-baie-pasare-flamingo-1691650" class="fright" title="Versiune mobil">Mobil</a> <a href="https://ziare.com/contact" class="fright" title="Contact" rel="nofollow">CONTACT</a> <div class="clear"></div> </div></div><div class="clear"></div><div> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/bs/js/functii_1621951939.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1621951939.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961100.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-config.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script src="https://ziareromania.ro/js/mobile/comments_1624961100.js"></script> <!-- cmp --><script type="text/javascript"> __tcfapi('addEventListener', 2, function (tcData, success) { if(success && tcData.eventStatus === 'tcloaded') { __tcfapi('removeEventListener', 2, function(success) { setTimeout(function(){ var scriptRmktConfig = document.createElement("script"); scriptRmktConfig.type = "text/javascript"; scriptRmktConfig.src = JS_BASE + "remarketing/remarketingConfig.js"; document.body.appendChild(scriptRmktConfig); var scriptRmkt = document.createElement("script"); scriptRmkt.type = "text/javascript"; scriptRmkt.src = "https://teamdeals.ro/bundles/dealsapi/js/remarketingV2.js"; document.body.appendChild(scriptRmkt); }, 2000); if(success) { if ((tcData.purpose === undefined || tcData.purpose.consents[1] !== true) && document.cookie.includes('cmp_mts=true') !== true && document.cookie.includes('aocmplocal') ) { document.cookie = "cmp_mts=true;max-age="+(30*86400)+";"; document.cookie = "aocmplocal=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com"; document.cookie = "aocmplocal-v2=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com"; window.location.reload(); } } }, tcData.listenerId); } });</script> <script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]); </script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'desktop']);}</script> <script type="text/javascript" src="https://ads.vidoomy.com/ziare.com_15885.js" async></script><script async src="https://powerad.ai/138244258981200/script.js"></script></body></html>