<!DOCTYPE html><html lang="ro"><head><title>Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric</title><meta name="description" content="Lira turcească era marţi, 23 noiembrie, în cădere liberă, doborând un nou record negativ, după ce preşedintele Recep Tayyip Erdogan şi-a reluat apelurile pentru reducerea dobânzilor, transmite Bloomberg."><meta name="keywords" content="Turcia, prabusire, lira turceasca, criza economica, recept erdogan"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="robots" content="noodp"><meta name="date" content="2021-11-23T20:49:05+02:00"><link rel="amphtml" href="https://m.ziare.com/amp/international/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=bd0ba566ade90efdb7" /><meta property="og:description" content="Lira turcească era marţi, 23 noiembrie, &icirc;n cădere liberă, dobor&acirc;nd un nou record negativ, după ce preşedintele Recep Tayyip Erdogan şi-a reluat apelurile pentru reducerea dob&acirc;nzilor, transmite Bloomberg." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric"><meta itemprop="description" content="Lira turcească era marţi, 23 noiembrie, în cădere liberă, doborând un nou record negativ, după ce preşedintele Recep Tayyip Erdogan şi-a reluat apelurile pentru reducerea dobânzilor, transmite Bloomberg."><meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=bd0ba566ade90efdb7"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832"/><link rel="canonical" href="https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/international/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832"><link rel="handheld" href="https://m.ziare.com/international/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832"><link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="https://ziare.com/rss/actualitate.xml"> <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700&display=swap" rel="stylesheet"> <link href="https://ziareromania.ro/modal_1626180075.css" rel="stylesheet" type="text/css"> <!-- Bootstrap core CSS --> <link href="https://ziareromania.ro/bs/css/bootstrap.min_1621954495.css" rel="stylesheet"> <link href="https://ziareromania.ro/style/tools_1632994063.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/menu_1632994063.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/polls_1635153295.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/style_1637581946.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/comments_1632994063.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/new/elections-widgets_1621954496.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621954496.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style_mobile/style-increase-font_1626707154.css" rel="stylesheet" type="text/css" /> <script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://ziare.com/';	var WEB_BASE = 'https://ziare.com/external/templates/default/';	var IMG_BASE = 'https://ziareromania.ro/img/';	var SWF_BASE = 'https://ziareromania.ro/swf/';	var JS_BASE = 'https://ziareromania.ro/js/';	var AMVC_STATIC_PATH = 'https://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '0';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="https://ziareromania.ro/js/prototype_new_1621951940.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scriptaculous/scriptaculous_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/functii_1635153283.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/cookies_1621951380.js"></script><div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="https://ziareromania.ro/js/overlib/Mini/overlib_mini_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/utilities_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/yahoo_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/jsbunv3_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scriptaculous/effects_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/AC_RunActiveContent_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/ajx_frm_1624961077.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/altClickToSearch_1621951380.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/yui/yui-min_1621951380.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/yui/combo-imageloader-min_1621951380.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621951380.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/adapter/shadowbox-base_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/shadowbox_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621951380.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','INTERNATIONAL',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','3000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']); cX.callQueue.push(['invoke', function() { var cx_seg = cX.getUserSegmentIds({ persistedQueryId: '80b7d5f69cd75bd34d1133d09201f99b5a6af5f6' }); window.cxDmpSegments = cx_seg; }]);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Actualitate */
ado.master({id: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7', server: 'ro.adocean.pl', keys: window.cxDmpSegments, vars: '&SAFE=0' });</script><!-- end master --></head><body><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script> <script type="text/javascript"> var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1711832"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1711832" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --> <script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1621951380.js"></script> <script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://ziareromania.ro/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://ziareromania.ro/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziareromania.ro/js/ShadowBox/player/'); </script> <div id="branding_top_d93jgxa3" class="banner banner-970x250 hidden-xs hidden-sm" style="margin:0 auto;"> <span class="banner-text">Ads</span> <!-- start slave --><div id="adoceanropojtpogubj"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.billboardbranding */
ado.slave('adoceanropojtpogubj', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --> </div> <div id="content__container" > <div class="header"> <div class="header__scroll"> <div class="container"> <div class="header__content"> <div class="header__left"> <div class="logo__container inline-block"> <a class="logo ripple-effect" href="https://ziare.com/"> <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" title="Ziare.com" alt="Ziare.com" class="img-responsive"> </a> </div> <div class="menu__categories hidden-sm hidden-xs"> <script type="text/javascript"> function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}} </script> <ul class="list_ustyled"> <li class="active" > <a href="https://ziare.com/" title="Actualitate" class="categorie_modificata">Actualitate</a> </li> <li style="display:none"> <a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2">Politic</a> </li> <li > <a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2">Business</a> </li> <li > <a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2">Sport</a> </li> <li > <a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2">Life Show</a> </li> </ul> </div> </div> <div class="header__right"> <ul class="menu__links list-unstyled hidden-sm hidden-xs"> <li> <a href="javascript://" onclick="showLoginModal();" class="comunitate-header" title="Login">Login</a> </li> <li> <a href="https://ziare.com/arhiva/" title="Arhiva">Arhiva</a> </li> </ul> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div> </div> </div> </div> <div class="search__container" style="display: none;"> <div class="search__content"> <div class="container"> <div class="row"> <div class="col-md-offset-8 col-md-4 col-xs-12"> <form action="https://ziare.com/index.php" method="GET" class="form-horizontal"> <div class="input-group"> <input type="hidden" id="module" name="module" value="AmvcSearch"> <input type="hidden" id="action" name="action" value="searchResults"> <input type="text" class="search-bar form-control" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" placeholder="Cauta"> <span class="input-group-btn"> <button type="submit" class="search-button btn btn-primary " value="Go" title="Cauta in site"> <i class="fa fa-search" aria-hidden="true"></i> </button> </span> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div class="clear"></div> <!-- start slave --><div id="adoceanrozphqgjknqd"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrozphqgjknqd', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --> <div class="container"> <div class="row"><div class="breadcrumb-container mar15b col-md-12"> <ul class="breadcrumb"> <li > <a href="https://ziare.com/international/" title="International"> International </a> </li> <li class="active"> <a href="https://ziare.com/international/turcia/" title="Turcia"> Turcia </a> </li> </ul> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ziare.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ziare.com\/international\/","name":"International"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/international\/turcia\/","name":"Turcia"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ziare.com\/international\/turcia\/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832","name":"Probleme pentru sultanul Erdogan. Lira turceasc\u0103: 11 zile de sc\u0103dere consecutiv\u0103 spre un minim istoric"}}]}</script></div><div class="col-md-8 col-xs-12 col-content"><div id="interior_left" class="news__container"><h1 itemprop="name" class="news__title" title="Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric">Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric</h1><div class="news__info__share"> <div class="social-media"> <div class="social_media_left"> <ul class="list-unstyled"> <li> <a href="https://www.facebook.com/sharer.php?u=https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832&t=Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric" title="Share pe Facebook" target="_blank"> <span class="icon-share icon__facebook"></span> </a> </li> <li> <a href="fb-messenger://share?link=Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832" title="Share pe Messenger" target="_blank"> <span class="icon-share icon__messenger"></span> </a> </li> <li> <a href="whatsapp://send?text=Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832" title="Share pe WhatsApp" target="_blank"> <span class="icon-share icon__whatsapp"></span> </a> </li> <li> <a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832&related=Ziare_com&text=Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric&tw_p=tweetbutton&url=https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832&via=Ziare_com" title="Share pe Twitter" target="_blank"> <span class="icon-share icon__twitter"></span> </a> </li> <li> <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832" title="Share pe Linkedin" target="_blank"> <span class="icon-share icon__linkedin"></span> </a> </li> <li> <a href="mailto:?subject=Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric&body=https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832" title="Share pe Mail" target="_blank"> <span class="icon-share icon__mail"></span> </a> </li> </ul> </div> </div></div><div class="news__info__content d-flex"><div class="d-flex "><div class="news__author mar10r"> Autor: <span style="white-space:nowrap;"> <a href="https://ziare.com/autor/veronica-andrei"> Veronica Andrei </a> </span> </div><div class="news__publish">Marti, 23 Noiembrie 2021, ora 19:29</div></div><div class="news__views">841 citiri</div></div><div class="stanga_stire news__image fleft"><script type="text/javascript">window.onload=initAll;</script><div class="news-image__content" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s2.ziareromania.ro/?mmid=bd0ba566ade90efdb7',gallery:'GalerieFoto',title:'Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric',player:'img'});return false;"><img src="https://tb.ziareromania.ro/Probleme-pentru-sultanul-Erdogan--Lira-turceasc----11-zile-de-sc--dere-consecutiv---spre-un-minim-istoric/bd0ba566ade90efdb7/327/0/1/70/Probleme-pentru-sultanul-Erdogan--Lira-turceasc----11-zile-de-sc--dere-consecutiv---spre-un-minim-istoric.jpg" alt="Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric" title="Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric" class="img-responsive"><div class="news__captain"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Marţi, lira turcească a atins un minim istoric de 12,49 lire pentru un dolar FOTO: Daily Sabah';</script></div></div><div class="banner banner-300x250"><span class="banner-text">Ads</span><!-- start slave --><div id="adoceanrookgtomfnie"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_ap1 */
ado.slave('adoceanrookgtomfnie', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div></div><div class="news__content descriere_main"><p class="first_paragraph">Lira turcească era marţi, 23 noiembrie, în cădere liberă, doborând un nou record negativ, după ce preşedintele Recep Tayyip Erdogan şi-a reluat apelurile pentru reducerea dobânzilor, transmite Bloomberg.</p><p>Marţi, lira turcească a atins un minim istoric de 12,49 lire pentru un dolar, iar cele 11 zile consecutive de scădere reprezintă cel mai grav declin înregistrat în ultimii 20 de ani. De la începutul anului şi până în prezent lira turcească a pierdut 40% din valoare, iar 20% din această scădere s-a înregistrat numai de la începutul lunii noiembrie.</p><p>Ultima depreciere a venit după ce preşedintele Recep Tayyip Erdogan a salutat recenta decizie a Băncii Centrale de a reduce şi mai mult costul creditului, în pofida criticilor venite de la economişti şi investitori care se plâng că politica monetară a Turciei devine din ce în ce mai iraţională şi impredictibilă. În timp ce majoritatea băncilor centrale ale lumii înăspresc politica monetară, pe fondul sporirii inflaţiei, <a href='https://ziare.com/international/turcia/' title = 'Turcia' class='user_liveshow_homepage' >Turcia</a> a redus dobânda de bază cu patru punte procentuale începând din septembrie, în ideea de a stimula exporturile şi crearea de locuri de muncă.</p><p>Hotărârea lui Erdogan de a reduce costurile cu împrumuturile a dus Turcia într-o zonă necunoscută, mulţi analişti întrebându-se dacă această cădere nu va afecta controlul lui Erdogan asupra puterii. Deprecierea rapidă a monedei duce la creşterea preţurilor la bunuri pentru cetăţenii obişnuiţi, iar baza alegătorilor lui Erdogan este cea mai afectată şi de asemenea reprezintă un risc pentru sectorul bancar.</p><p>Ultima dată când lira a înregistrat o tendinţă de depreciere atât de îndelungată a fost în 2011, când ţara a cunoscut o spirală de hiperinflaţie şi creştere a datoriilor care în cele din urmă au adus la putere partidul AK al lui Erdogan, noteaă Bloomberg, citată de agerpres.ro.</p><p>De data aceasta, băncile turceşti au rezerve consistente de capital ceea ce ar trebui să le protejeze de efectele deprecierii monedei, susţine Jason Tuvey, economist şef pentru pieţele emergente la Capital Economics din Londra. În plus, deprecierea lirei a impulsionat bursele, sectorul imobiliar şi exporturile Turciei. Principalul indice al Bursei de la Istanbul a înregistrat marţi un salt de 1,4%, a cincea zi de creştere consecutivă, pe măsură ce investitorii au direcţionat fonduri spre cumpărare de acţiuni în loc să cumpere valută.</p><div class="mar15t mar15b banner__under__article"><!-- start slave --><div id="adoceanrompqjdmqigi"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.inread */
ado.slave('adoceanrompqjdmqigi', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><p>Însă economiştii sunt din ce în ce mai îngrijoraţi că abordarea lui Erdogan lasă un spaţiu limitat de manevră pentru oficialii de la Banca Centrală a Turciei, având în vedere că actualul guvernator, Sahap Kavcioglu, este al patrulea care deţine acest post începând din 2019, după ce Erdogan i-a concediat pe precedenţii trei guvernatori pentru că s-au opus apelului său pentru reducerea dobânzilor.</p><p>"Pentru investitori, comentariile lui Erdogan sunt văzute ca o abandonare a prudenţei şi un semn că ciclul de reducere a dobânzilor nu se va încheia prea curând", susţine Ima Sammani, analist la Monex Europe.</p><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/ziare.com\/international\/turcia\/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Probleme pentru sultanul Erdogan. Lira turceasc\u0103: 11 zile de sc\u0103dere consecutiv\u0103 spre un minim istoric","mainEntityOfPage":"https:\/\/ziare.com\/international\/turcia\/","articleBody":"Lira turceasc\u0103 era mar\u0163i, 23 noiembrie, \u00een c\u0103dere liber\u0103, dobor\u00e2nd un nou record negativ, dup\u0103 ce pre\u015fedintele Recep Tayyip Erdogan \u015fi-a reluat apelurile pentru reducerea dob\u00e2nzilor, transmite Bloomberg.\r\n\r\nMar\u0163i, lira turceasc\u0103 a atins un minim istoric de 12,49 lire pentru un dolar, iar cele 11 zile consecutive de sc\u0103dere reprezint\u0103 cel mai grav declin \u00eenregistrat \u00een ultimii 20 de ani. De la \u00eenceputul anului \u015fi p\u00e2n\u0103 \u00een prezent lira turceasc\u0103 a pierdut 40% din valoare, iar 20% din aceast\u0103 sc\u0103dere s-a \u00eenregistrat numai de la \u00eenceputul lunii noiembrie.\r\n\r\nUltima depreciere a venit dup\u0103 ce pre\u015fedintele Recep Tayyip Erdogan a salutat recenta decizie a B\u0103ncii Centrale de a reduce \u015fi mai mult costul creditului, \u00een pofida criticilor venite de la economi\u015fti \u015fi investitori care se pl\u00e2ng c\u0103 politica monetar\u0103 a Turciei devine din ce \u00een ce mai ira\u0163ional\u0103 \u015fi impredictibil\u0103. \u00cen timp ce majoritatea b\u0103ncilor centrale ale lumii \u00een\u0103spresc politica monetar\u0103, pe fondul sporirii infla\u0163iei, <a href='https:\/\/ziare.com\/international\/turcia\/' title = 'Turcia' class='user_liveshow_homepage' >Turcia<\/a> a redus dob\u00e2nda de baz\u0103 cu patru punte procentuale \u00eencep\u00e2nd din septembrie, \u00een ideea de a stimula exporturile \u015fi crearea de locuri de munc\u0103.\r\n\r\nHot\u0103r\u00e2rea lui Erdogan de a reduce costurile cu \u00eemprumuturile a dus Turcia \u00eentr-o zon\u0103 necunoscut\u0103, mul\u0163i anali\u015fti \u00eentreb\u00e2ndu-se dac\u0103 aceast\u0103 c\u0103dere nu va afecta controlul lui Erdogan asupra puterii. Deprecierea rapid\u0103 a monedei duce la cre\u015fterea pre\u0163urilor la bunuri pentru cet\u0103\u0163enii obi\u015fnui\u0163i, iar baza aleg\u0103torilor lui Erdogan este cea mai afectat\u0103 \u015fi de asemenea reprezint\u0103 un risc pentru sectorul bancar.\r\n\r\nUltima dat\u0103 c\u00e2nd lira a \u00eenregistrat o tendin\u0163\u0103 de depreciere at\u00e2t de \u00eendelungat\u0103 a fost \u00een 2011, c\u00e2nd \u0163ara a cunoscut o spiral\u0103 de hiperinfla\u0163ie \u015fi cre\u015ftere a datoriilor care \u00een cele din urm\u0103 au adus la putere partidul AK al lui Erdogan, notea\u0103 Bloomberg, citat\u0103 de agerpres.ro.\r\n\r\nDe data aceasta, b\u0103ncile turce\u015fti au rezerve consistente de capital ceea ce ar trebui s\u0103 le protejeze de efectele deprecierii monedei, sus\u0163ine Jason Tuvey, economist \u015fef pentru pie\u0163ele emergente la Capital Economics din Londra. \u00cen plus, deprecierea lirei a impulsionat bursele, sectorul imobiliar \u015fi exporturile Turciei. Principalul indice al Bursei de la Istanbul a \u00eenregistrat mar\u0163i un salt de 1,4%, a cincea zi de cre\u015ftere consecutiv\u0103, pe m\u0103sur\u0103 ce investitorii au direc\u0163ionat fonduri spre cump\u0103rare de ac\u0163iuni \u00een loc s\u0103 cumpere valut\u0103.\r\n\r\n\u00cens\u0103 economi\u015ftii sunt din ce \u00een ce mai \u00eengrijora\u0163i c\u0103 abordarea lui Erdogan las\u0103 un spa\u0163iu limitat de manevr\u0103 pentru oficialii de la Banca Central\u0103 a Turciei, av\u00e2nd \u00een vedere c\u0103 actualul guvernator, Sahap Kavcioglu, este al patrulea care de\u0163ine acest post \u00eencep\u00e2nd din 2019, dup\u0103 ce Erdogan i-a concediat pe preceden\u0163ii trei guvernatori pentru c\u0103 s-au opus apelului s\u0103u pentru reducerea dob\u00e2nzilor.\r\n\r\n\"Pentru investitori, comentariile lui Erdogan sunt v\u0103zute ca o abandonare a pruden\u0163ei \u015fi un semn c\u0103 ciclul de reducere a dob\u00e2nzilor nu se va \u00eencheia prea cur\u00e2nd\", sus\u0163ine Ima Sammani, analist la Monex Europe.","articleSection":"Actualitate","image":["https:\/\/tb.ziareromania.ro\/Probleme-pentru-sultanul-Erdogan--Lira-turceasc----11-zile-de-sc--dere-consecutiv---spre-un-minim-istoric\/bd0ba566ade90efdb7\/400\/225\/2\/70\/Probleme-pentru-sultanul-Erdogan--Lira-turceasc----11-zile-de-sc--dere-consecutiv---spre-un-minim-istoric.jpg"],"datePublished":"2021-11-23 19:29:29.536497","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/veronica-andrei","name":"Veronica Andrei"}}</script><div class="d-flex box__under"><div class="banner banner-300x250 "><span class="banner-text">Ads</span><!-- start slave --><div id="adoceanrollnjckprdz"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_ap3 */
ado.slave('adoceanrollnjckprdz', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div></div><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div> <div class="more__news__container"> <div class="title__more__news"> Citeste si: </div> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/Erdogan-intr---pe-terenul-lui-Putin-pentru-a---i-realiza-planul-de-refacere-a-Imperiului-Otoman--Ce-este----viziunea-lumii-turcice-pentru-perioada-p--n-----n-anul-2040---/617e6566a3128c150c/120/120/2/70/Erdogan-intr---pe-terenul-lui-Putin-pentru-a---i-realiza-planul-de-refacere-a-Imperiului-Otoman--Ce-este----viziunea-lumii-turcice-pentru-perioada-p--n-----n-anul-2040---.jpg" title="Erdogan intră pe terenul lui Putin pentru a-și realiza planul de refacere a Imperiului Otoman. Ce este &bdquo;viziunea lumii turcice pentru perioada p&acirc;nă &icirc;n anul 2040&rdquo;" alt="Erdogan intră pe terenul lui Putin pentru a-și realiza planul de refacere a Imperiului Otoman. Ce este &bdquo;viziunea lumii turcice pentru perioada p&acirc;nă &icirc;n anul 2040&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/international/turcia/turcia-istanbul-summit-tari-turcice-recept-erdogan-refacere-imperiul-otoman-1710451" title="Erdogan intră pe terenul lui Putin pentru a-și realiza planul de refacere a Imperiului Otoman. Ce este „viziunea lumii turcice pentru perioada până în anul 2040”" class="more__news__article"> Erdogan intră pe terenul lui Putin pentru a-și realiza planul de refacere a Imperiului Otoman. Ce este „viziunea lumii turcice pentru perioada până în anul 2040” </a> </div> <div class="text__article"> Recep Erdoğan i-a convocat pe 12 noiembrie, la cel de-al optulea summit al Consiliului turcic pe președinții Azerbaidjanului – Ilham Aliyev, Kazahstanului – Kasîm-Jomart Tokaev,... </div> </div> </div> </div> </div> </div> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/Criza-migran--ilor--Dezv--luiri-despre-sistemul-inuman-de-contraband---al-dictatorului-Luka--enko/36e71566abcf84e1ee/120/120/2/70/Criza-migran--ilor--Dezv--luiri-despre-sistemul-inuman-de-contraband---al-dictatorului-Luka--enko.jpg" title="Criza migranților. Dezvăluiri despre sistemul inuman de contrabandă al dictatorului Lukașenko" alt="Criza migranților. Dezvăluiri despre sistemul inuman de contrabandă al dictatorului Lukașenko" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/international/polonia/criza-migrantilor-belarus-polonia-turcia-retea-contrabanda-aleksandr-lukasenko-1711526" title="Criza migranților. Dezvăluiri despre sistemul inuman de contrabandă al dictatorului Lukașenko" class="more__news__article"> Criza migranților. Dezvăluiri despre sistemul inuman de contrabandă al dictatorului Lukașenko </a> </div> <div class="text__article"> Oamenii din interior dezvăluie detalii noi despre sistemul inuman de contrabandă al dictatorului belarus Aleksander Lukașenko, compus dintr-o rețea de companii-paravan care se extinde în... </div> </div> </div> </div> </div> </div> </div> <script type="application/ld+json">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</script> </div></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="news__info__share__footer"> <div class="social-media"> <div class="social_media_left"> <ul class="list-unstyled"> <li> <a href="https://www.facebook.com/sharer.php?u=https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832&t=Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric" title="Share pe Facebook" target="_blank"> <span class="icon-share icon__facebook"></span> </a> </li> <li> <a href="fb-messenger://share?link=Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832" title="Share pe Messenger" target="_blank"> <span class="icon-share icon__messenger"></span> </a> </li> <li> <a href="whatsapp://send?text=Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832" title="Share pe WhatsApp" target="_blank"> <span class="icon-share icon__whatsapp"></span> </a> </li> <li> <a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832&related=Ziare_com&text=Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric&tw_p=tweetbutton&url=https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832&via=Ziare_com" title="Share pe Twitter" target="_blank"> <span class="icon-share icon__twitter"></span> </a> </li> <li> <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832" title="Share pe Linkedin" target="_blank"> <span class="icon-share icon__linkedin"></span> </a> </li> <li> <a href="mailto:?subject=Probleme pentru sultanul Erdogan. Lira turcească: 11 zile de scădere consecutivă spre un minim istoric&body=https://ziare.com/international/turcia/turcia-prabusire-lira-probleme-economice-recept-erdogan-1711832" title="Share pe Mail" target="_blank"> <span class="icon-share icon__mail"></span> </a> </li> </ul> </div> </div></div></div> <div class="tags__container"> <span>#</span><a href="https://ziare.com/articole/turcia" title="Turcia">Turcia</a>, <span>#</span><a href="https://ziare.com/articole/prabusire" title="prabusire">prabusire</a>, <span>#</span><a href="https://ziare.com/articole/lira+turceasca" title="lira turceasca">lira turceasca</a>, <span>#</span><a href="https://ziare.com/articole/criza+economica" title="criza economica">criza economica</a>, <span>#</span><a href="https://ziare.com/articole/recept+erdogan" title="recept erdogan">recept erdogan</a> </div> <div class="news__info__share__footer"> Ne puteți urmări și pe <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> pagina noastră de Facebook </a>&nbsp; sau pe&nbsp; <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;"> Google News </a> </div> <div class="news__info__share__footer"> Sursa: <span>Ziare.com</span> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div></div> <div class="cross-news__container"> <div class="box__title"> <div> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> </div> <div class="row"> <div class="col-md-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> DigiSport.ro </div> <div class="cross-news__image"> <a href="https://www.digisport.ro/fotbal/liga-1/unde-a-ajuns-jucatorul-caruia-gigi-becali-i-a-transmis-va-sta-manechin-in-tribuna-il-tin-pana-il-distrug-1386219#ziarecom" title="Unde a ajuns jucatorul caruia Gigi Becali i-a transmis: &quot;Va sta manechin in tribuna, il tin pana il distrug&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Unde a ajuns jucatorul caruia Gigi Becali i-a transmis: &quot;Va sta manechin in tribuna, il tin pana il distrug&quot;|web']);"> <img src="https://tb.ziareromania.ro/Unde-a-ajuns-jucatorul-caruia-Gigi-Becali-i-a-transmis---Va-sta-manechin-in-tribuna--il-tin-pana-il-distrug-/816db566ad9d86c6f1/170/95/2/70/Unde-a-ajuns-jucatorul-caruia-Gigi-Becali-i-a-transmis---Va-sta-manechin-in-tribuna--il-tin-pana-il-distrug-.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.digisport.ro/fotbal/liga-1/unde-a-ajuns-jucatorul-caruia-gigi-becali-i-a-transmis-va-sta-manechin-in-tribuna-il-tin-pana-il-distrug-1386219#ziarecom" title="Unde a ajuns jucatorul caruia Gigi Becali i-a transmis: &quot;Va sta manechin in tribuna, il tin pana il distrug&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Unde a ajuns jucatorul caruia Gigi Becali i-a transmis: &quot;Va sta manechin in tribuna, il tin pana il distrug&quot;|web']);">Unde a ajuns jucatorul caruia Gigi Becali i-a transmis: "Va sta manechin in tribuna, il tin pana il distrug"</a> </div> </div> <div class="col-md-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> TelekomSport.ro </div> <div class="cross-news__image"> <a href="https://www.telekomsport.ro/oferta-total-neasteptata-primita-de-mirel-radoi-din-srainatate-ar-fi-printre-surprizele-anului-20477773?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Oferta total neasteptata primita de Mirel Radoi din strainatate. Ar fi printre surprizele anului" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Oferta total neasteptata primita de Mirel Radoi din strainatate. Ar fi printre surprizele anului|web']);"> <img src="https://tb.ziareromania.ro/Oferta-total-neasteptata-primita-de-Mirel-Radoi-din-strainatate--Ar-fi-printre-surprizele-anului/c115f566ad69031913/170/95/2/70/Oferta-total-neasteptata-primita-de-Mirel-Radoi-din-strainatate--Ar-fi-printre-surprizele-anului.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.telekomsport.ro/oferta-total-neasteptata-primita-de-mirel-radoi-din-srainatate-ar-fi-printre-surprizele-anului-20477773?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Oferta total neasteptata primita de Mirel Radoi din strainatate. Ar fi printre surprizele anului" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Oferta total neasteptata primita de Mirel Radoi din strainatate. Ar fi printre surprizele anului|web']);">Oferta total neasteptata primita de Mirel Radoi din strainatate. Ar fi printre surprizele anului</a> </div> </div> <div class="col-md-4 col-xs-12"> <div class="cross-news__publication"> <span class="line__title"></span> Adevarul.ro </div> <div class="cross-news__image"> <a href="https://adevarul.ro/locale/ploiesti/ghinionul-artistei-norocul-procurorilor-fost-prinsa-lidia-buble-dand-mita-declarat-diicot-1_619d18b65163ec4271df3042/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/locale/ploiesti/ghinionul-artistei-norocul-procurorilor-fost-prinsa-lidia-buble-dand-mita-declarat-diicot-1_619d18b65163ec4271df3042/index.html&utm_campaign=CrossPromo#ziarecom" title="Ghinionul artistei, norocul procurorilor. Cum a fost prinsa Lidia Buble dand mita si ce a declarat la DIICOT" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Ghinionul artistei, norocul procurorilor. Cum a fost prinsa Lidia Buble dand mita si ce a declarat la DIICOT|web']);"> <img src="https://tb.ziareromania.ro/Ghinionul-artistei--norocul-procurorilor--Cum-a-fost-prinsa-Lidia-Buble-dand-mita-si-ce-a-declarat-la-DIICOT/3e4ef566ade88aeeb2/170/95/2/70/Ghinionul-artistei--norocul-procurorilor--Cum-a-fost-prinsa-Lidia-Buble-dand-mita-si-ce-a-declarat-la-DIICOT.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://adevarul.ro/locale/ploiesti/ghinionul-artistei-norocul-procurorilor-fost-prinsa-lidia-buble-dand-mita-declarat-diicot-1_619d18b65163ec4271df3042/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/locale/ploiesti/ghinionul-artistei-norocul-procurorilor-fost-prinsa-lidia-buble-dand-mita-declarat-diicot-1_619d18b65163ec4271df3042/index.html&utm_campaign=CrossPromo#ziarecom" title="Ghinionul artistei, norocul procurorilor. Cum a fost prinsa Lidia Buble dand mita si ce a declarat la DIICOT" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Ghinionul artistei, norocul procurorilor. Cum a fost prinsa Lidia Buble dand mita si ce a declarat la DIICOT|web']);">Ghinionul artistei, norocul procurorilor. Cum a fost prinsa Lidia Buble dand mita si ce a declarat la DIICOT</a> </div> </div> </div> </div></div><div class="col-md-4 col-xs-12 col-sidebar"> <div class="banner right banner-300x250"> <span class="banner-text">Ads</span> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- start slave --><div id="adoceanroyleqfxigmy"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p1300x600_p1 */
ado.slave('adoceanroyleqfxigmy', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --> </center> </div> </div> <div class="box__container"> <div class="box__title"> Top stiri din Actualitate </div> <div class="box__content"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/stiri/eveniment/imobile-strada-icoanei-daramate-fara-autorizatie-1711841" title="Imobile dintr-o zonă de patrimoniu a Capitalei, dăr&acirc;mate fără autorizație. Excavatorul nu s-a oprit nici c&acirc;nd a ajuns Nicușor Dan"> <img src="https://tb.ziareromania.ro/Imobile-dintr-o-zon---de-patrimoniu-a-Capitalei--d--r--mate-f--r---autoriza--ie--Excavatorul-nu-s-a-oprit-nici-c--nd-a-ajuns-Nicu--or-Dan/8d2aa566adf30fcea4/90/90/2/70/Imobile-dintr-o-zon---de-patrimoniu-a-Capitalei--d--r--mate-f--r---autoriza--ie--Excavatorul-nu-s-a-oprit-nici-c--nd-a-ajuns-Nicu--or-Dan.jpg" class=" img-responsive fleft" alt="Imobile dintr-o zonă de patrimoniu a Capitalei, dăr&acirc;mate fără autorizație. Excavatorul nu s-a oprit nici c&acirc;nd a ajuns Nicușor Dan" title="Imobile dintr-o zonă de patrimoniu a Capitalei, dăr&acirc;mate fără autorizație. Excavatorul nu s-a oprit nici c&acirc;nd a ajuns Nicușor Dan" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/stiri/eveniment/imobile-strada-icoanei-daramate-fara-autorizatie-1711841" title="Imobile dintr-o zonă de patrimoniu a Capitalei, dăr&acirc;mate fără autorizație. Excavatorul nu s-a oprit nici c&acirc;nd a ajuns Nicușor Dan"> Imobile dintr-o zonă de patrimoniu a Capitalei, dărâmate fără autorizație. Excavatorul nu s-a oprit nici când a ajuns Nicușor Dan </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/marcel-ciolacu/stiri-marcel-ciolacu/marcel-ciolacu-lectie-maia-sandu-reforme-europene-1711840" title="Marcel Ciolacu, &bdquo;lecție&rdquo; pentru Maia Sandu: &bdquo;Este nevoie de hotăr&acirc;re și voință politică solidă pentru implementarea rapidă a reformelor de pe agenda europeană&rdquo;"> <img src="https://tb.ziareromania.ro/Marcel-Ciolacu-----lec--ie----pentru-Maia-Sandu-----Este-nevoie-de-hot--r--re---i-voin-----politic---solid---pentru-implementarea-rapid---a-reformelor-de-pe-agenda-european-----/a4338566adf287df30/90/90/2/70/Marcel-Ciolacu-----lec--ie----pentru-Maia-Sandu-----Este-nevoie-de-hot--r--re---i-voin-----politic---solid---pentru-implementarea-rapid---a-reformelor-de-pe-agenda-european-----.jpg" class=" img-responsive fleft" alt="Marcel Ciolacu, &bdquo;lecție&rdquo; pentru Maia Sandu: &bdquo;Este nevoie de hotăr&acirc;re și voință politică solidă pentru implementarea rapidă a reformelor de pe agenda europeană&rdquo;" title="Marcel Ciolacu, &bdquo;lecție&rdquo; pentru Maia Sandu: &bdquo;Este nevoie de hotăr&acirc;re și voință politică solidă pentru implementarea rapidă a reformelor de pe agenda europeană&rdquo;" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/marcel-ciolacu/stiri-marcel-ciolacu/marcel-ciolacu-lectie-maia-sandu-reforme-europene-1711840" title="Marcel Ciolacu, &bdquo;lecție&rdquo; pentru Maia Sandu: &bdquo;Este nevoie de hotăr&acirc;re și voință politică solidă pentru implementarea rapidă a reformelor de pe agenda europeană&rdquo;"> Marcel Ciolacu, „lecție” pentru Maia Sandu: „Este nevoie de hotărâre și voință politică solidă pentru implementarea rapidă a reformelor de pe agenda europeană” </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/stiri/diicot/audieri-retea-furturi-tir-autostrazi-parcari-germania-franta-1711839" title="Grupare acuzată de cel puțin 100 de furturi din TIR-uri oprite &icirc;n parcări din Germania, Franța și Austria. 31 de rom&acirc;ni, aduși la audieri de DIICOT"> <img src="https://tb.ziareromania.ro/Grupare-acuzat---de-cel-pu--in-100-de-furturi-din-TIR-uri-oprite---n-parc--ri-din-Germania--Fran--a---i-Austria--31-de-rom--ni--adu--i-la-audieri-de-DIICOT/446a3566adf20ca872/90/90/2/70/Grupare-acuzat---de-cel-pu--in-100-de-furturi-din-TIR-uri-oprite---n-parc--ri-din-Germania--Fran--a---i-Austria--31-de-rom--ni--adu--i-la-audieri-de-DIICOT.jpg" class=" img-responsive fleft" alt="Grupare acuzată de cel puțin 100 de furturi din TIR-uri oprite &icirc;n parcări din Germania, Franța și Austria. 31 de rom&acirc;ni, aduși la audieri de DIICOT" title="Grupare acuzată de cel puțin 100 de furturi din TIR-uri oprite &icirc;n parcări din Germania, Franța și Austria. 31 de rom&acirc;ni, aduși la audieri de DIICOT" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/stiri/diicot/audieri-retea-furturi-tir-autostrazi-parcari-germania-franta-1711839" title="Grupare acuzată de cel puțin 100 de furturi din TIR-uri oprite &icirc;n parcări din Germania, Franța și Austria. 31 de rom&acirc;ni, aduși la audieri de DIICOT"> Grupare acuzată de cel puțin 100 de furturi din TIR-uri oprite în parcări din Germania, Franța și Austria. 31 de români, aduși la audieri de DIICOT </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/europa/italia/retea-proxeneti-destructurata-in-italia-1711838" title="Rețea de proxeneți, condusă de un rom&acirc;n, destructurată &icirc;n Italia. Suspecții &rdquo;cumpărau&rdquo; tinere din țara noastră cu 6.000 de euro"> <img src="https://tb.ziareromania.ro/Re--ea-de-proxene--i--condus---de-un-rom--n--destructurat-----n-Italia--Suspec--ii----cump--rau----tinere-din---ara-noastr---cu-6-000-de-euro/c3b2d566adf18c1860/90/90/2/70/Re--ea-de-proxene--i--condus---de-un-rom--n--destructurat-----n-Italia--Suspec--ii----cump--rau----tinere-din---ara-noastr---cu-6-000-de-euro.jpg" class=" img-responsive fleft" alt="Rețea de proxeneți, condusă de un rom&acirc;n, destructurată &icirc;n Italia. Suspecții &rdquo;cumpărau&rdquo; tinere din țara noastră cu 6.000 de euro" title="Rețea de proxeneți, condusă de un rom&acirc;n, destructurată &icirc;n Italia. Suspecții &rdquo;cumpărau&rdquo; tinere din țara noastră cu 6.000 de euro" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/europa/italia/retea-proxeneti-destructurata-in-italia-1711838" title="Rețea de proxeneți, condusă de un rom&acirc;n, destructurată &icirc;n Italia. Suspecții &rdquo;cumpărau&rdquo; tinere din țara noastră cu 6.000 de euro"> Rețea de proxeneți, condusă de un român, destructurată în Italia. Suspecții ”cumpărau” tinere din țara noastră cu 6.000 de euro </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/marcel-ciolacu/stiri-marcel-ciolacu/marcel-ciolacu-retragere-marius-humelnicu-ministerul-economiei-1711837" title="Marcel Ciolacu: &bdquo;A fost decizia lui Marius Humelnicu de a se retrage de la portofoliul Economiei. &Icirc;i respect maturitatea politică&rdquo;"> <img src="https://tb.ziareromania.ro/Marcel-Ciolacu-----A-fost-decizia-lui-Marius-Humelnicu-de-a-se-retrage-de-la-portofoliul-Economiei----i-respect-maturitatea-politic-----/ec370566adf1060bfd/90/90/2/70/Marcel-Ciolacu-----A-fost-decizia-lui-Marius-Humelnicu-de-a-se-retrage-de-la-portofoliul-Economiei----i-respect-maturitatea-politic-----.jpg" class=" img-responsive fleft" alt="Marcel Ciolacu: &bdquo;A fost decizia lui Marius Humelnicu de a se retrage de la portofoliul Economiei. &Icirc;i respect maturitatea politică&rdquo;" title="Marcel Ciolacu: &bdquo;A fost decizia lui Marius Humelnicu de a se retrage de la portofoliul Economiei. &Icirc;i respect maturitatea politică&rdquo;" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/marcel-ciolacu/stiri-marcel-ciolacu/marcel-ciolacu-retragere-marius-humelnicu-ministerul-economiei-1711837" title="Marcel Ciolacu: &bdquo;A fost decizia lui Marius Humelnicu de a se retrage de la portofoliul Economiei. &Icirc;i respect maturitatea politică&rdquo;"> Marcel Ciolacu: „A fost decizia lui Marius Humelnicu de a se retrage de la portofoliul Economiei. Îi respect maturitatea politică” </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/europa/germania/germania-introduce-certificatul-verde-de-vaccinare-1711836" title="&Icirc;n Germania certificatul verde devine miercuri obligatoriu la locul de muncă şi &icirc;n mijloacele de transport"> <img src="https://tb.ziareromania.ro/--n-Germania-certificatul-verde-devine-miercuri-obligatoriu-la-locul-de-munc-----i---n-mijloacele-de-transport/9b0b4566adee8331fe/90/90/2/70/--n-Germania-certificatul-verde-devine-miercuri-obligatoriu-la-locul-de-munc-----i---n-mijloacele-de-transport.jpg" class=" img-responsive fleft" alt="&Icirc;n Germania certificatul verde devine miercuri obligatoriu la locul de muncă şi &icirc;n mijloacele de transport" title="&Icirc;n Germania certificatul verde devine miercuri obligatoriu la locul de muncă şi &icirc;n mijloacele de transport" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/europa/germania/germania-introduce-certificatul-verde-de-vaccinare-1711836" title="&Icirc;n Germania certificatul verde devine miercuri obligatoriu la locul de muncă şi &icirc;n mijloacele de transport"> În Germania certificatul verde devine miercuri obligatoriu la locul de muncă şi în mijloacele de transport </a> </div> </div> </div> </div> </div> <div class="box__actions"> <a href="https://ziare.com/" title="Toate stirile din Actualitate" class="align-center btn-block">Toate stirile din Actualitate</a> </div> </div></div> <div class="banner right banner-300x250"><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrovmlgjuskwt"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrovmlgjuskwt', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></center></div></div> <div class="banner right banner-300x250" ><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrosncnmrmpro"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p3300x600_p3 */
ado.slave('adoceanrosncnmrmpro', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></center></div></div> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <div class="clear"></div> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjlOLDAsVG4=" async></script> </center> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="box__container box__share__social-media"> <h3 class="box__title"> Urmărește-ne pe: </h3> <div class="box__content"> <ul class="list-unstyled"> <li> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_rss" onmouseover="niceseotext('6');"> <span id="seo_text_container_6"> <i class="fa fa-rss" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </li> </ul> </div></div></div></div> <br clear="all" /></div> <div class="container"> <div id="footer" class="footer"> <div class="footer-links"> <div class="box__container domenii-linkuri-footer"> <div class="domenii-linkuri"> <div class="label__container"> <div class="label-tags"> <h2> <a href="https://ziare.com/nicolae-ciuca/" title="Nicolae Ciuca" style="">Nicolae Ciuca</a> </h2> <h2> <a href="https://ziare.com/social/restrictii/" title="restrictii" style="">restrictii</a> </h2> <h2> <a href="https://ziare.com/stiri/loteria-vaccinarii/" title="Loteria vaccinarii" style="">Loteria vaccinarii</a> </h2> </div> </div> </div> </div> <div class="personalitati box__container"> <div class="personalitati_container"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/liviu-dragnea/" class="comentopediaLink" title="Liviu Dragnea"> Liviu Dragnea </a> <a href="https://ziare.com/sorin-grindeanu/" class="comentopediaLink" title="Sorin Grindeanu"> Sorin Grindeanu </a> <a href="https://ziare.com/nicolae-ciuca/" class="comentopediaLink" title="Nicolae Ciuca"> Nicolae Ciuca </a> <a href="https://ziare.com/dacian-ciolos/" class="comentopediaLink" title="Dacian Ciolos"> Dacian Ciolos </a> <a href="https://ziare.com/colin-powell/" class="comentopediaLink" title="Colin Powell"> Colin Powell </a> <a href="https://ziare.com/ludovic/" class="comentopediaLink" title="Ludovic Orban"> Ludovic Orban </a> <a href="https://ziare.com/mihai-sora/" class="comentopediaLink" title="Mihai Sora"> Mihai Sora </a> <a href="https://ziare.com/klaus-johannis/" class="comentopediaLink" title="Klaus Iohannis"> Klaus Iohannis </a> <a href="https://ziare.com/vasilica-viorica-dancila/" class="comentopediaLink" title="Viorica Dancila"> Viorica Dancila </a> <a href="https://ziare.com/raluca-turcan/" class="comentopediaLink" title="Raluca Turcan"> Raluca Turcan </a> <a href="https://ziare.com/florin-citu/" class="comentopediaLink" title="Florin Citu"> Florin Citu </a> <a href="https://ziare.com/clotilde-armand/" class="comentopediaLink" title="Clotilde Armand"> Clotilde Armand </a> </div> </div> </div> </div> </div> </div> </div></div><div class="clear"></div><a href="javascript://" class="goTop" title="Mergi sus"> <i class="fa fa-angle-up" aria-hidden="true"></i></a><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://comunitate.ziare.com/" class="comunitate-header" title="Comunitate"> Comunitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/bs/js/jquery.min_1621954555.js"></script><script type="text/javascript">jQuery.noConflict();</script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]> <script src="https://ziareromania.ro/bs/js/html5shiv.min_1621954495.js"></script> <script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961089.js" data-item="ziare"></script><script async src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621954495.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621954496.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961089.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/desktop/desktop_1632994009.js"></script> <script src="https://ziareromania.ro/js/new/elections/polls_1635153341.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script><script type="text/javascript">FirebaseWebPush.init();</script> <div class="modal fade" id="modal-cites" tabindex="-1" role="dialog" aria-labelledby="modal-cites"> <div class="modal-dialog" role="document"> <div class="modal-content"> <form class="form-cities" method="post" action="/stirilocale"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span> </button> <h4 class="modal-title title__category" id="modal-cites">Orase selectate:</h4> <div class="selected-cities"> <div class="list-cities"> </div> <div class="city-container" id="sl__selected_0" style="display: none"> <div class="city-icon"><strong></strong><span class="city-selected"><i class="fa fa-check-circle" aria-hidden="true"></i></span></div> <div class="city-name"></div> </div> </div> </div> <div class="modal-body"> <div class="title__category"> Selecteaza si alte orase de mai jos </div> <div class="form-list-cities"> </div> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> <button type="submit" class="btn btn-primary">Salveaza</button> </div> </form> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/local-news_1632994009.js"></script> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <script src="https://ziareromania.ro/js/mobile/comments_1632994063.js"></script><!-- cmp --><script type="text/javascript"> __tcfapi('addEventListener', 2, function (tcData, success) { if(success && tcData.eventStatus === 'tcloaded') { __tcfapi('removeEventListener', 2, function(success) { setTimeout(function(){ var scriptRmktConfig = document.createElement("script"); scriptRmktConfig.type = "text/javascript"; scriptRmktConfig.src = JS_BASE + "remarketing/remarketingConfig.js"; document.body.appendChild(scriptRmktConfig); var scriptRmkt = document.createElement("script"); scriptRmkt.type = "text/javascript"; scriptRmkt.src = "https://teamdeals.ro/bundles/dealsapi/js/remarketingV2.js"; document.body.appendChild(scriptRmkt); }, 2000); if(success) { if ((tcData.purpose === undefined || tcData.purpose.consents[1] !== true) && document.cookie.includes('cmp_mts=true') !== true && document.cookie.includes('aocmplocal') ) { document.cookie = "cmp_mts=true;max-age="+(30*86400)+";"; document.cookie = "aocmplocal=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com"; document.cookie = "aocmplocal-v2=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com"; window.location.reload(); } } }, tcData.listenerId); } });</script> <script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]); </script> <script type="text/javascript" src="https://ads.vidoomy.com/ziare.com_15885.js" async></script><script src="https://rtbcdn.andbeyond.media/prod-global-550388.js" async></script><script defer src="https://cdn.unblockia.com/h.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":27,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>