<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Ministrul Apararii Nicolae Ciuca s-a inscris in PNL. Orban: ''Personal, il voi propune candidat pentru Senat''</title><meta name="description" content="Premierul Ludovic Orban a anuntat duminica, 18 octombrie, ca ministrul Apararii Nationale, Nicolae Ciuca, s-a inscris in Partidul National Liberal si va candida pentru Parlament."><meta name="keywords" content="nicolae ciuca, ministrul apararii, Ludovic Orban, ciuca senat, nicolae ciuca pnl"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="robots" content="noodp"><meta name="date" content="2020-10-19T02:41:22+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Ministrul Apararii Nicolae Ciuca s-a inscris in PNL. Orban: &quot;Personal, il voi propune candidat pentru Senat&quot;" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/ludovic-orban/pnl/ministrul-apararii-nicolae-ciuca-s-a-inscris-in-pnl-si-candideaza-la-senat-1638363" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=b820b564085e87b6ad" /><meta property="og:description" content="Premierul Ludovic Orban a anuntat duminica, 18 octombrie, ca ministrul Apararii Nationale, Nicolae Ciuca, s-a inscris in Partidul National Liberal si va candida pentru Parlament." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Ministrul Apararii Nicolae Ciuca s-a inscris in PNL. Orban: ''Personal, il voi propune candidat pentru Senat''"><meta itemprop="description" content="Premierul Ludovic Orban a anuntat duminica, 18 octombrie, ca ministrul Apararii Nationale, Nicolae Ciuca, s-a inscris in Partidul National Liberal si va candida pentru Parlament."><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=b820b564085e87b6ad"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/ludovic-orban/pnl/ministrul-apararii-nicolae-ciuca-s-a-inscris-in-pnl-si-candideaza-la-senat-1638363"/><link rel="canonical" href="https://ziare.com/ludovic-orban/pnl/ministrul-apararii-nicolae-ciuca-s-a-inscris-in-pnl-si-candideaza-la-senat-1638363"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/ludovic-orban/ministrul-apararii-nicolae-ciuca-s-a-inscris-in-pnl-orban-personal-il-voi-propune-candidat-pentru-senat-1638363"><link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Politic" href="https://ziare.com/rss/politic.xml"> <link href="https://ziareromania.ro/style_1599832642.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/modal_1601284517.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/alegerilocale2016_1599813820.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/new/elections-widgets_1601191950.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://ziare.com/';	var WEB_BASE = 'https://ziare.com/external/templates/default/';	var IMG_BASE = 'https://ziareromania.ro/img/';	var SWF_BASE = 'https://ziareromania.ro/swf/';	var JS_BASE = 'https://ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'https://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '0';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/prototype_new_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/functii_1589245628.js"></script> <script type="text/javascript" src="https://ziare.com/external/templates/default/js/cookies_1572714642.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="https://ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1572714642.js"></script> <script type="text/javascript" src="https://ziare.com/external/templates/default/js/utilities_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/yahoo_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/jsbunv3_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scriptaculous/effects_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/AC_RunActiveContent_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scroll_bar_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ajx_frm_1578672230.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/altClickToSearch_1572714642.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="https://ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/shadowbox_1589245730.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/carousel_prezidentiale_1572714642.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'POLITIC','POLITICA',3]);	_gaq.push(['_setCustomVar',2,'Pers-Z','A-POLITIC-POLITICA',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','2000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','POLITIC',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript" src="//scdn.cxense.com/cx.js"></script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	var cx_seg = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = cx_seg;</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Politic_970x250_1260x100', [970, 250], 'div-gpt-ad-1591713831798-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Politic_728x90', [728, 90], 'div-gpt-ad-1591443878099-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Politic_300x250_300x600_box_1', [[300, 600], [300, 250]], 'div-gpt-ad-1591443923241-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Politic_300x250_300x600_box_2', [[300, 600], [300, 250]], 'div-gpt-ad-1591443967296-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Politic_300x250_300x600_box_3', [[300, 250], [300, 600]], 'div-gpt-ad-1591444027871-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Politic_300x250_300x600_in_articol_1', [[300, 250], [336, 280]], 'div-gpt-ad-1591445684774-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Politic_300x250_300x600_in_articol_2', [[300, 250], [336, 280]], 'div-gpt-ad-1591445754084-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script data-ad-client="ca-pub-2131353177925104" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Politic */
ado.master({id: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7', server: 'ro.adocean.pl', keys: cx_seg, vars: '&SAFE=0' });</script><!-- end master --><script type="text/javascript" src="https://ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1572714642.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript"> <!--//--><![CDATA[//><!-- var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]> </script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1638363"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1638363" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="https://ziare.com/external/templates/default/js/tooltip_1572714642.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'https://ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'https://ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><!-- /1024529/ziare_com_desktop_Politic_970x250_1260x100 --><div id='div-gpt-ad-1591713831798-0' style='width: 970px; height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591713831798-0'); }); </script></div></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><!-- /1024529/ziare_com_desktop_Politic_728x90 --><div id='div-gpt-ad-1591443878099-0' style='width: 728px; height: 90px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443878099-0'); }); </script></div></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="https://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="https://ziare.com/" title="Ziare.com"><img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/" title="Actualitate" class="categorie_modificata" >Actualitate</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" style="color:#ff0000;">Politic</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="https://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="https://ziare.com/ziare-reviste/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="https://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:12px;_margin-top:12px;"><div class="ziare-reviste_modificari fleft" style="width: 124px; background: #0ab419; background-image: linear-gradient(#0db61d, #078613); border-radius: 6px; margin-left: 2px; height:30px!important;"><div id="buton_hp_sl"><a href="https://ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare" style="font-size:17px; padding-top: 7px; width: 124px!important;">Stiri Locale</a></div></div><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="https://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="https://ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="https://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="https://ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="https://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="https://ziare.com/politic/" title=""><b style="color:#141414;">Politic</b></a><span> &gt; </span><a href="https://ziare.com/ludovic-orban/" title="Ludovic Orban"><b style="color:#141414;">Ludovic Orban</b></a><span> &gt; </span><a href="https://ziare.com/ludovic-orban/pnl-stiri/" title="PNL"><i style="color:#141414;">PNL</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><!-- start slave --><div id="adoceanrozgkfktrkrb"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.interstitialoverlayersticky */
ado.slave('adoceanrozgkfktrkrb', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Ministrul Apararii Nicolae Ciuca s-a inscris in PNL. Orban: &quot;Personal, il voi propune candidat pentru Senat&quot;" style="margin-bottom:0px;">Ministrul Apararii Nicolae Ciuca s-a inscris in PNL. Orban: "Personal, il voi propune candidat pentru Senat"</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;"></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Duminica, 18 Octombrie 2020, ora 18:49</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/ludovic-orban/pnl/ministrul-apararii-nicolae-ciuca-s-a-inscris-in-pnl-si-candideaza-la-senat-1638363" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/ludovic-orban/pnl/ministrul-apararii-nicolae-ciuca-s-a-inscris-in-pnl-si-candideaza-la-senat-1638363&related=Ziare_com&text=Ministrul Apararii Nicolae Ciuca s-a inscris in PNL. Orban: "Personal, il voi propune candidat pentru Senat"&tw_p=tweetbutton&url=https://ziare.com/ludovic-orban/pnl/ministrul-apararii-nicolae-ciuca-s-a-inscris-in-pnl-si-candideaza-la-senat-1638363&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="https://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="https://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s1.ziareromania.ro/?mmid=b820b564085e87b6ad',gallery:'GalerieFoto',title:'Ministrul Apararii Nicolae Ciuca s-a inscris in PNL. Orban: &quot;Personal, il voi propune candidat pentru Senat&quot;',player:'img'});return false;"><img src="https://tb.ziareromania.ro/Ministrul-Apararii-Nicolae-Ciuca-s-a-inscris-in-PNL--Orban---Personal--il-voi-propune-candidat-pentru-Senat-/b820b564085e87b6ad/327/0/1/70/Ministrul-Apararii-Nicolae-Ciuca-s-a-inscris-in-PNL--Orban---Personal--il-voi-propune-candidat-pentru-Senat-.jpg" style="position:relative; top:2px; width:327px;" alt="Ministrul Apararii Nicolae Ciuca s-a inscris in PNL. Orban: &quot;Personal, il voi propune candidat pentru Senat&quot;" title="Ministrul Apararii Nicolae Ciuca s-a inscris in PNL. Orban: &quot;Personal, il voi propune candidat pentru Senat&quot;"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Nicolae Ciuca, ministrul Apararii';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><!-- /1024529/ziare_com_desktop_Politic_300x250_300x600_in_articol_1 --><div id='div-gpt-ad-1591445684774-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591445684774-0'); }); </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Premierul <a href='https://ziare.com/ludovic-orban/' title = 'Ludovic Orban' class='user_liveshow_homepage' >Ludovic Orban</a> a anuntat duminica, 18 octombrie, ca ministrul Apararii Nationale, <a href='https://ziare.com/nicolae-ciuca/' title = 'Nicolae Ciuca' class='user_liveshow_homepage' >Nicolae Ciuca</a>, s-a inscris in Partidul National Liberal si va candida pentru Parlament.<br /></b><br />Orban spune ca este onorat de decizia lui Ciuca si ca il va propune "personal" drept candidat pentru un mandat de senator.<br /><br />"Domnul ministru Ciuca este coleg cu noi, a lat decizia de a veni alaturi de noi in <a href='https://ziare.com/pnl/' title = 'PNL' class='user_liveshow_homepage' >PNL</a>. Este o onoare pentru mine ca domnul ministru Ciuca a decis sa faca acest pas de implicare. Domnul Ciuca si-a servit tara si pana acum si isi va servi tara si de acum incolo. Va fi candidat la Parlament. Personal, ca <a href='https://ziare.com/politica/presedinte/' title = 'presedinte' class='user_liveshow_homepage' >presedinte</a> as partidului, il voi propune candidat pentru <a href='https://ziare.com/politica/senat/' title = 'Senat' class='user_liveshow_homepage' >Senat</a>", a declarat duminica dupa amiaza presedintele <a href='https://ziare.com/ludovic-orban/pnl-stiri/' title = 'PNL' class='user_liveshow_homepage' >PNL</a>; prim-ministrul Ludovic Orban.<br /><br />Liderul PNL a precizat ca in Biroul Politic National se va decizie care este organizatia pe listele careia va candida ministrul Apararii.<br /><br />Intrebat despre candidaturile unor membri ai Executivului, Orban a explicat ca la intocmirea listelor s-a tinut cont de unele criterii, intre care rezultatele de la alegerile locale,<br /><br />"Exista o ierarhizare a listelor, facuta dupa anumite criterii. Doamna ministru Anisie este presedintele PNL Sector 2, iar la Bucuresti am tinut cont de niste criterii legate de rezultatele obtinute de organizatii, iar doamna ministru Anisie este pe loc eligibil" a afirmat liderul PNL.<br><!-- start slave --><div id="adoceanromgdpgwhgsg"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.inread */
ado.slave('adoceanromgdpgwhgsg', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --><br>Acesta a evitat sa precizeze daca fostul ministru <a href='https://ziare.com/viorel-ilie/' title = 'Viorel Ilie' class='user_liveshow_homepage' >Viorel Ilie</a> va candida pe listele de la Bacau, explicand ca partidul va face publice listele de candidati dupa ce acestea vor fi finalizate.<br /><br />In ceea ce priveste modul de intocmire a listelor de candidati in filialele judetene, Ludovic Orban a aratat ca acestea sunt intocmite prin decizia forurilor statutare judetene.<br />"Ultima procedura statutara privitoare la liste este procedura de validare a listelor in Biroul Politic National" a aratat Ludovic Orban.<div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><!-- /1024529/ziare_com_desktop_Politic_300x250_300x600_in_articol_2 --><div id='div-gpt-ad-1591445754084-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591445754084-0'); }); </script></div></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="https://ziare.com/widget-192x280-opinie-politic.js"></script></div><div class="clear"></div> <div style="font-weight: bold; font-style: italic; margin-top: 20px"><a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;">Urmareste <span style="color: #aa0000">Ziare.</span><span style="color: #104f78">com</span> pe Facebook</a>&nbsp;	si&nbsp;<a href="https://www.instagram.com/ziare_com/" target="_blank" style="font-weight: bold;">pe Instagram</a>&nbsp;	Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</div><div class="clear"></div><br></div><script type="text/javascript" src="/external/templates/default/js/ads/mox.tv/article_box_1597818046.js"></script><script type="text/javascript" src="/external/templates/default/js/ads/mox.tv/ad_1597818032.js"></script><script type="text/javascript" src="/external/templates/default/js/ads/vdo/article_box_1597818032.js"></script><script type="text/javascript" src="/external/templates/default/js/ads/vdo/ad_1597818032.js"></script><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/ludovic-orban/pnl/ministrul-apararii-nicolae-ciuca-s-a-inscris-in-pnl-si-candideaza-la-senat-1638363" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/ludovic-orban/pnl/ministrul-apararii-nicolae-ciuca-s-a-inscris-in-pnl-si-candideaza-la-senat-1638363&related=Ziare_com&text=Ministrul Apararii Nicolae Ciuca s-a inscris in PNL. Orban: "Personal, il voi propune candidat pentru Senat"&tw_p=tweetbutton&url=https://ziare.com/ludovic-orban/pnl/ministrul-apararii-nicolae-ciuca-s-a-inscris-in-pnl-si-candideaza-la-senat-1638363&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="https://ziare.com/articole/nicolae+ciuca" title="nicolae ciuca">nicolae ciuca</a> <a href="https://ziare.com/articole/ministrul+apararii" title="ministrul apararii">ministrul apararii</a> <a href="https://ziare.com/articole/ludovic+orban" title="Ludovic Orban">Ludovic Orban</a> <a href="https://ziare.com/articole/ciuca+senat" title="ciuca senat">ciuca senat</a> <a href="https://ziare.com/articole/nicolae+ciuca+pnl" title="nicolae ciuca pnl">nicolae ciuca pnl</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>3810</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="https://ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="https://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="https://ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="https://ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="https://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="https://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/fotbal/liga-1/laurentiu-reghecampf-inapoi-la-fcsb-acum-suntem-in-discutii-tehnicianul-a-plecat-de-la-al-wasl-930323?utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Laurentiu Reghecampf, inapoi la FCSB? &quot;Acum suntem in discutii!&quot; Tehnicianul a plecat de la Al Wasl" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Laurentiu Reghecampf, inapoi la FCSB? &quot;Acum suntem in discutii!&quot; Tehnicianul a plecat de la Al Wasl|web']);"><img src="https://tb.ziareromania.ro/Laurentiu-Reghecampf--inapoi-la-FCSB---Acum-suntem-in-discutii---Tehnicianul-a-plecat-de-la-Al-Wasl/d459c56408150a4a9a/170/95/2/70/Laurentiu-Reghecampf--inapoi-la-FCSB---Acum-suntem-in-discutii---Tehnicianul-a-plecat-de-la-Al-Wasl.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/fotbal/liga-1/laurentiu-reghecampf-inapoi-la-fcsb-acum-suntem-in-discutii-tehnicianul-a-plecat-de-la-al-wasl-930323?utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Laurentiu Reghecampf, inapoi la FCSB? &quot;Acum suntem in discutii!&quot; Tehnicianul a plecat de la Al Wasl" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Laurentiu Reghecampf, inapoi la FCSB? &quot;Acum suntem in discutii!&quot; Tehnicianul a plecat de la Al Wasl|web']);">Laurentiu Reghecampf, inapoi la FCSB? "Acum suntem in discutii!" Tehnicianul a plecat de la Al Wasl</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Adevarul.ro</b></div><a href="https://adevarul.ro/news/politica/traian-basescu-loveste-nou-mars-afara-javra-mincinoasa-plecat-disputa-1_5f8c4ed65163ec427100a558/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/news/politica/traian-basescu-loveste-nou-mars-afara-javra-mincinoasa-plecat-disputa-1_5f8c4ed65163ec427100a558/index.html&utm_campaign=CrossPromo#ziarecom" title="Traian Basescu loveste din nou: &quot;Mars afara javra mincinoasa!&quot;. De la ce a plecat disputa" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Traian Basescu loveste din nou: &quot;Mars afara javra mincinoasa!&quot;. De la ce a plecat disputa|web']);"><img src="https://tb.ziareromania.ro/Traian-Basescu-loveste-din-nou---Mars-afara-javra-mincinoasa----De-la-ce-a-plecat-disputa/c1b95564086c02dac3/170/95/2/70/Traian-Basescu-loveste-din-nou---Mars-afara-javra-mincinoasa----De-la-ce-a-plecat-disputa.jpg" width="170" height="95"></a><br><a href="https://adevarul.ro/news/politica/traian-basescu-loveste-nou-mars-afara-javra-mincinoasa-plecat-disputa-1_5f8c4ed65163ec427100a558/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/news/politica/traian-basescu-loveste-nou-mars-afara-javra-mincinoasa-plecat-disputa-1_5f8c4ed65163ec427100a558/index.html&utm_campaign=CrossPromo#ziarecom" title="Traian Basescu loveste din nou: &quot;Mars afara javra mincinoasa!&quot;. De la ce a plecat disputa" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Traian Basescu loveste din nou: &quot;Mars afara javra mincinoasa!&quot;. De la ce a plecat disputa|web']);">Traian Basescu loveste din nou: "Mars afara javra mincinoasa!". De la ce a plecat disputa</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/traian-basescu-derapaj-grosolan-pe-facebook-mars-afara-javra-mincinoasa-3172008#ziarecom" title="&quot;Mars afara javra mincinoasa&quot;. Cine l-a scos din sarite pe Traian Basescu" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', '&quot;Mars afara javra mincinoasa&quot;. Cine l-a scos din sarite pe Traian Basescu|web']);"><img src="https://tb.ziareromania.ro/-Mars-afara-javra-mincinoasa---Cine-l-a-scos-din-sarite-pe-Traian-Basescu/5c953564086b8d8786/170/95/2/70/-Mars-afara-javra-mincinoasa---Cine-l-a-scos-din-sarite-pe-Traian-Basescu.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/traian-basescu-derapaj-grosolan-pe-facebook-mars-afara-javra-mincinoasa-3172008#ziarecom" title="&quot;Mars afara javra mincinoasa&quot;. Cine l-a scos din sarite pe Traian Basescu" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', '&quot;Mars afara javra mincinoasa&quot;. Cine l-a scos din sarite pe Traian Basescu|web']);">"Mars afara javra mincinoasa". Cine l-a scos din sarite pe Traian Basescu</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TelekomSport.ro</b></div><a href="https://www.telekomsport.ro/ginerele-lui-gigi-becali-prins-pe-aeroportul-otopeni-cu-mai-multe-bunuri-pe-care-nu-le-a-declarat-19517496?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Cum a fost surprins ginerele lui Gigi Becali la un control pe Aeroportul Otopeni. Cazul a ajuns in instanta" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Cum a fost surprins ginerele lui Gigi Becali la un control pe Aeroportul Otopeni. Cazul a ajuns in instanta|web']);"><img src="https://tb.ziareromania.ro/Cum-a-fost-surprins-ginerele-lui-Gigi-Becali-la-un-control-pe-Aeroportul-Otopeni--Cazul-a-ajuns-in-instanta/58ab356407c48db63c/170/95/2/70/Cum-a-fost-surprins-ginerele-lui-Gigi-Becali-la-un-control-pe-Aeroportul-Otopeni--Cazul-a-ajuns-in-instanta.jpg" width="170" height="95"></a><br><a href="https://www.telekomsport.ro/ginerele-lui-gigi-becali-prins-pe-aeroportul-otopeni-cu-mai-multe-bunuri-pe-care-nu-le-a-declarat-19517496?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Cum a fost surprins ginerele lui Gigi Becali la un control pe Aeroportul Otopeni. Cazul a ajuns in instanta" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Cum a fost surprins ginerele lui Gigi Becali la un control pe Aeroportul Otopeni. Cazul a ajuns in instanta|web']);">Cum a fost surprins ginerele lui Gigi Becali la un control pe Aeroportul Otopeni. Cazul a ajuns in instanta</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>LIFE.ro</b></div><a href="https://life.ro/ionut-rus-tanarul-care-vrea-sa-faca-bani-din-poate-cea-mai-controversata-planta-din-lume-canepa-ce-greseli-a-facut-dar-si-cum-pandemia-i-a-salvat-business-ul/#ziarecom" title="Ionut Rus, tanarul care vrea sa faca bani din poate cea mai controversata planta din lume, canepa. Ce greseli a facut, dar si cum pandemia i-a salvat business-ul" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Ionut Rus, tanarul care vrea sa faca bani din poate cea mai controversata planta din lume, canepa. Ce greseli a facut, dar si cum pandemia i-a salvat business-ul|web']);"><img src="https://tb.ziareromania.ro/Ionut-Rus--tanarul-care-vrea-sa-faca-bani-din-poate-cea-mai-controversata-planta-din-lume--canepa--Ce-greseli-a-facut--dar-si-cum-pandemia-i-a-salvat-business-ul/e75ea56407a204ae04/170/95/2/70/Ionut-Rus--tanarul-care-vrea-sa-faca-bani-din-poate-cea-mai-controversata-planta-din-lume--canepa--Ce-greseli-a-facut--dar-si-cum-pandemia-i-a-salvat-business-ul.jpg" width="170" height="95"></a><br><a href="https://life.ro/ionut-rus-tanarul-care-vrea-sa-faca-bani-din-poate-cea-mai-controversata-planta-din-lume-canepa-ce-greseli-a-facut-dar-si-cum-pandemia-i-a-salvat-business-ul/#ziarecom" title="Ionut Rus, tanarul care vrea sa faca bani din poate cea mai controversata planta din lume, canepa. Ce greseli a facut, dar si cum pandemia i-a salvat business-ul" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Ionut Rus, tanarul care vrea sa faca bani din poate cea mai controversata planta din lume, canepa. Ce greseli a facut, dar si cum pandemia i-a salvat business-ul|web']);">Ionut Rus, tanarul care vrea sa faca bani din poate cea mai controversata planta din lume, canepa. Ce greseli a facut, dar si cum pandemia i-a salvat business-ul</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TotulDespreMame.ro</b></div><a href="https://www.totuldespremame.ro/coronavirus/marturia-unei-mame-infectata-cu-covid-19#ziarecom" title="Marturia unei mame cu doi copii, infectata cu Covid-19. &quot;Am fost un pacient pe cont propriu...&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', 'Marturia unei mame cu doi copii, infectata cu Covid-19. &quot;Am fost un pacient pe cont propriu...&quot;|web']);"><img src="https://tb.ziareromania.ro/Marturia-unei-mame-cu-doi-copii--infectata-cu-Covid-19---Am-fost-un-pacient-pe-cont-propriu----/d3ca956405bf82c1e8/170/95/2/70/Marturia-unei-mame-cu-doi-copii--infectata-cu-Covid-19---Am-fost-un-pacient-pe-cont-propriu----.jpg" width="170" height="95"></a><br><a href="https://www.totuldespremame.ro/coronavirus/marturia-unei-mame-infectata-cu-covid-19#ziarecom" title="Marturia unei mame cu doi copii, infectata cu Covid-19. &quot;Am fost un pacient pe cont propriu...&quot;" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', 'Marturia unei mame cu doi copii, infectata cu Covid-19. &quot;Am fost un pacient pe cont propriu...&quot;|web']);">Marturia unei mame cu doi copii, infectata cu Covid-19. "Am fost un pacient pe cont propriu..."</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>SmartLiving.ro</b></div><a href="https://smartliving.ro/conflictele-in-cuplu-apar-de-la-copii-bani-si-sex-nu-le-ocoliti/#ziarecom" title="Conflictele in cuplu apar de la copii, bani si sex. De ce nu trebuie sa le ocoliti" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', 'Conflictele in cuplu apar de la copii, bani si sex. De ce nu trebuie sa le ocoliti|web']);"><img src="https://tb.ziareromania.ro/Conflictele-in-cuplu-apar-de-la-copii--bani-si-sex--De-ce-nu-trebuie-sa-le-ocoliti/9b77e56405a982e8a7/170/95/2/70/Conflictele-in-cuplu-apar-de-la-copii--bani-si-sex--De-ce-nu-trebuie-sa-le-ocoliti.jpg" width="170" height="95"></a><br><a href="https://smartliving.ro/conflictele-in-cuplu-apar-de-la-copii-bani-si-sex-nu-le-ocoliti/#ziarecom" title="Conflictele in cuplu apar de la copii, bani si sex. De ce nu trebuie sa le ocoliti" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', 'Conflictele in cuplu apar de la copii, bani si sex. De ce nu trebuie sa le ocoliti|web']);">Conflictele in cuplu apar de la copii, bani si sex. De ce nu trebuie sa le ocoliti</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Business24.ro</b></div><a href="https://business24.ro/gadget/stiri-gadget/surse-pc-pe-care-merita-sa-dai-banii-vezi-recomandarile-noastre-1613573#ziarecom" title="Surse PC pe care merita sa dai banii. Vezi recomandarile noastre" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Surse PC pe care merita sa dai banii. Vezi recomandarile noastre|web']);"><img src="https://tb.ziareromania.ro/Surse-PC-pe-care-merita-sa-dai-banii--Vezi-recomandarile-noastre/512ec56407210258d4/170/95/2/70/Surse-PC-pe-care-merita-sa-dai-banii--Vezi-recomandarile-noastre.jpg" width="170" height="95"></a><br><a href="https://business24.ro/gadget/stiri-gadget/surse-pc-pe-care-merita-sa-dai-banii-vezi-recomandarile-noastre-1613573#ziarecom" title="Surse PC pe care merita sa dai banii. Vezi recomandarile noastre" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Surse PC pe care merita sa dai banii. Vezi recomandarile noastre|web']);">Surse PC pe care merita sa dai banii. Vezi recomandarile noastre</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Ziare.com</b></div><a href="https://ziare.com/politica/stiri-politice/averea-elenei-lasconi-noul-primar-din-campulung-muscel-1637826" title="Ce avere are Elena Lasconi, noul primar al orasului Campulung Muscel" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Ce avere are Elena Lasconi, noul primar al orasului Campulung Muscel|web']);"><img src="https://tb.ziareromania.ro/Ce-avere-are-Elena-Lasconi--noul-primar-al-orasului-Campulung-Muscel/0a93856403908d9dc6/170/95/2/70/Ce-avere-are-Elena-Lasconi--noul-primar-al-orasului-Campulung-Muscel.jpg" width="170" height="95"></a><br><a href="https://ziare.com/politica/stiri-politice/averea-elenei-lasconi-noul-primar-din-campulung-muscel-1637826" title="Ce avere are Elena Lasconi, noul primar al orasului Campulung Muscel" target="_blank" style="color:#1F66AC !important;" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Ce avere are Elena Lasconi, noul primar al orasului Campulung Muscel|web']);">Ce avere are Elena Lasconi, noul primar al orasului Campulung Muscel</a></div></div><div class="clear"></div><!-- Composite Start --><div id="M642089ScriptRootC1012690"></div><script src="https://jsc.mgid.com/m/a/machteamsoft.ziare.com.1012690.js" async></script><!-- Composite End --><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="https://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="https://ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1638363&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1638363&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="https://ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'https://ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- /1024529/ziare_com_desktop_Politic_300x250_300x600_box_1 --><div id='div-gpt-ad-1591443923241-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443923241-0'); }); </script></div> <div class="clear"></div> </center> </div> <div class="clear"></div> </div> <div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="https://ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="https://ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1024529/ziare_com_desktop_Politic_300x250_300x600_box_2 --><div id='div-gpt-ad-1591443967296-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443967296-0'); }); </script></div><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Politic<br></div></div><div class="casuta6"><div class="text1"><a href="https://ziare.com/politica/dezbatere/craca-sociala-convenabila-sau-scorbura-politica-profitabila-sunt-tintele-instinctive-ale-omului-maimuta-1638380" title="Omul maimuta"><img src="https://tb.ziareromania.ro/Omul-maimuta/71f58564087e8ec75a/60/60/2/70/Omul-maimuta.jpg" class="fleft" alt="Omul maimuta" title="Omul maimuta" style="width:60;height:60"></a><a href="https://ziare.com/politica/dezbatere/craca-sociala-convenabila-sau-scorbura-politica-profitabila-sunt-tintele-instinctive-ale-omului-maimuta-1638380" title="Omul maimuta">Omul maimuta</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/nicusor-dan/gabriela-firea/victoria-lui-nicusor-dan-la-primaria-bucuresti-a-fost-detasata-rezultat-al-unei-campanii-electorale-gandita-in-cele-mai-mici-detalii-1638371" title=" INTERVIU Razvan Sandulescu, seful de campanie al lui Nicusor Dan: &quot;Am actionat chirurgical, nu am aruncat navodul&quot;"><img src="https://tb.ziareromania.ro/-font-color--red--INTERVIU--font--Razvan-Sandulescu--seful-de-campanie-al-lui-Nicusor-Dan---Am-actionat-chirurgical--nu-am-aruncat-navodul-/af60c564086e8178dd/60/60/2/70/-font-color--red--INTERVIU--font--Razvan-Sandulescu--seful-de-campanie-al-lui-Nicusor-Dan---Am-actionat-chirurgical--nu-am-aruncat-navodul-.jpg" class="fleft" alt="INTERVIU Razvan Sandulescu, seful de campanie al lui Nicusor Dan: &quot;Am actionat chirurgical, nu am aruncat navodul&quot;" title="INTERVIU Razvan Sandulescu, seful de campanie al lui Nicusor Dan: &quot;Am actionat chirurgical, nu am aruncat navodul&quot;" style="width:60;height:60"></a><a href="https://ziare.com/nicusor-dan/gabriela-firea/victoria-lui-nicusor-dan-la-primaria-bucuresti-a-fost-detasata-rezultat-al-unei-campanii-electorale-gandita-in-cele-mai-mici-detalii-1638371" title="INTERVIU Razvan Sandulescu, seful de campanie al lui Nicusor Dan: &quot;Am actionat chirurgical, nu am aruncat navodul&quot;"> INTERVIU Razvan Sandulescu, seful de campanie al lui Nicusor Dan: "Am actionat chirurgical, nu am aruncat navodul"</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/politica/stiri-politice/alexandru-rafila-tatal-meu-a-lucrat-pana-in-iunie-1949-in-aparatul-securitatii-1638398" title="Alexandru Rafila: &quot;Tatal meu a lucrat pana in iunie 1949 in aparatul Securitatii. Nu a fost implicat in masacrul taranilor&quot;"><img src="https://tb.ziareromania.ro/Alexandru-Rafila---Tatal-meu-a-lucrat-pana-in-iunie-1949-in-aparatul-Securitatii--Nu-a-fost-implicat-in-masacrul-taranilor-/1315756408a100153f/60/60/2/70/Alexandru-Rafila---Tatal-meu-a-lucrat-pana-in-iunie-1949-in-aparatul-Securitatii--Nu-a-fost-implicat-in-masacrul-taranilor-.jpg" class="fleft" alt="Alexandru Rafila: &quot;Tatal meu a lucrat pana in iunie 1949 in aparatul Securitatii. Nu a fost implicat in masacrul taranilor&quot;" title="Alexandru Rafila: &quot;Tatal meu a lucrat pana in iunie 1949 in aparatul Securitatii. Nu a fost implicat in masacrul taranilor&quot;" style="width:60;height:60"></a><a href="https://ziare.com/politica/stiri-politice/alexandru-rafila-tatal-meu-a-lucrat-pana-in-iunie-1949-in-aparatul-securitatii-1638398" title="Alexandru Rafila: &quot;Tatal meu a lucrat pana in iunie 1949 in aparatul Securitatii. Nu a fost implicat in masacrul taranilor&quot;">Alexandru Rafila: "Tatal meu a lucrat pana in iunie 1949 in aparatul Securitatii. Nu a fost implicat in masacrul taranilor"</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/gabriela-firea/psd/gabriela-firea-dupa-ce-orban-a-criticat-candidaturile-lui-rafila-si-streinu-cercel-pe-listele-psd-daca-ar-fi-candidat-pe-listele-pnl-ar-fi-ramas-niste-somitati-ale-lumii-medicale-1638396" title="Gabriela Firea, dupa ce Orban a criticat candidaturile lui Rafila si Streinu-Cercel pe listele PSD: &quot;Daca ar fi candidat pe listele PNL, ar fi ramas niste somitati ale lumii medicale&quot;"><img src="https://tb.ziareromania.ro/Gabriela-Firea--dupa-ce-Orban-a-criticat-candidaturile-lui-Rafila-si-Streinu-Cercel-pe-listele-PSD---Daca-ar-fi-candidat-pe-listele-PNL--ar-fi-ramas-niste-somitati-ale-lumii-medicale-/d5e1d564089c8ecb07/60/60/2/70/Gabriela-Firea--dupa-ce-Orban-a-criticat-candidaturile-lui-Rafila-si-Streinu-Cercel-pe-listele-PSD---Daca-ar-fi-candidat-pe-listele-PNL--ar-fi-ramas-niste-somitati-ale-lumii-medicale-.jpg" class="fleft" alt="Gabriela Firea, dupa ce Orban a criticat candidaturile lui Rafila si Streinu-Cercel pe listele PSD: &quot;Daca ar fi candidat pe listele PNL, ar fi ramas niste somitati ale lumii medicale&quot;" title="Gabriela Firea, dupa ce Orban a criticat candidaturile lui Rafila si Streinu-Cercel pe listele PSD: &quot;Daca ar fi candidat pe listele PNL, ar fi ramas niste somitati ale lumii medicale&quot;" style="width:60;height:60"></a><a href="https://ziare.com/gabriela-firea/psd/gabriela-firea-dupa-ce-orban-a-criticat-candidaturile-lui-rafila-si-streinu-cercel-pe-listele-psd-daca-ar-fi-candidat-pe-listele-pnl-ar-fi-ramas-niste-somitati-ale-lumii-medicale-1638396" title="Gabriela Firea, dupa ce Orban a criticat candidaturile lui Rafila si Streinu-Cercel pe listele PSD: &quot;Daca ar fi candidat pe listele PNL, ar fi ramas niste somitati ale lumii medicale&quot;">Gabriela Firea, dupa ce Orban a criticat candidaturile lui Rafila si Streinu-Cercel pe listele PSD: "Daca ar fi candidat pe listele PNL, ar fi ramas niste somitati ale lumii medicale"</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/politica/stiri-politice/orban-am-validat-listele-pentru-parlamentare-doar-doi-ministri-ai-cabinetului-nu-se-regasesc-pe-liste-1638382" title="Orban: Am validat listele pentru parlamentare. Doar doi ministri ai cabinetului nu se regasesc pe liste"><img src="https://tb.ziareromania.ro/Orban--Am-validat-listele-pentru-parlamentare--Doar-doi-ministri-ai-cabinetului-nu-se-regasesc-pe-liste/35bb556408710cb8f2/60/60/2/70/Orban--Am-validat-listele-pentru-parlamentare--Doar-doi-ministri-ai-cabinetului-nu-se-regasesc-pe-liste.jpg" class="fleft" alt="Orban: Am validat listele pentru parlamentare. Doar doi ministri ai cabinetului nu se regasesc pe liste" title="Orban: Am validat listele pentru parlamentare. Doar doi ministri ai cabinetului nu se regasesc pe liste" style="width:60;height:60"></a><a href="https://ziare.com/politica/stiri-politice/orban-am-validat-listele-pentru-parlamentare-doar-doi-ministri-ai-cabinetului-nu-se-regasesc-pe-liste-1638382" title="Orban: Am validat listele pentru parlamentare. Doar doi ministri ai cabinetului nu se regasesc pe liste">Orban: Am validat listele pentru parlamentare. Doar doi ministri ai cabinetului nu se regasesc pe liste</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/politica/stiri-politice/laura-vicol-avocata-alinei-bica-deschide-lista-psd-dolj-pentru-camera-deputatilor-1638367" title="Laura Vicol, avocata Alinei Bica, deschide lista PSD Dolj pentru Camera Deputatilor"><img src="https://tb.ziareromania.ro/Laura-Vicol--avocata-Alinei-Bica--deschide-lista-PSD-Dolj-pentru-Camera-Deputatilor/c95d8564086806ac29/60/60/2/70/Laura-Vicol--avocata-Alinei-Bica--deschide-lista-PSD-Dolj-pentru-Camera-Deputatilor.jpg" class="fleft" alt="Laura Vicol, avocata Alinei Bica, deschide lista PSD Dolj pentru Camera Deputatilor" title="Laura Vicol, avocata Alinei Bica, deschide lista PSD Dolj pentru Camera Deputatilor" style="width:60;height:60"></a><a href="https://ziare.com/politica/stiri-politice/laura-vicol-avocata-alinei-bica-deschide-lista-psd-dolj-pentru-camera-deputatilor-1638367" title="Laura Vicol, avocata Alinei Bica, deschide lista PSD Dolj pentru Camera Deputatilor">Laura Vicol, avocata Alinei Bica, deschide lista PSD Dolj pentru Camera Deputatilor</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="https://ziare.com/politic/" title="">Toate stirile din Politic</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1024529/ziare_com_desktop_Politic_300x250_300x600_box_3 --><div id='div-gpt-ad-1591444027871-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591444027871-0'); }); </script></div><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="clear"></div><div class="container" style="background-color:#fff;height:15px;margin:20px 0 15px 0; padding:10px 0 10px 0; border-top:1px solid #ccc;border-bottom:1px solid #ccc;"><div class="fleft" style="color:#555;"><b>10 comentarii</b></div><div class="actiunicomm content_ordonare_comentarii fright"><span><b style="color: #555; margin:0 5px 0 0;">Ordoneaza comentariile:</b></span><a onmouseover="return overlib('Comentariile sunt afisate in ordinea postarii.');" onmouseout="nd();" href="https://ziare.com/ludovic-orban/pnl/ministrul-apararii-nicolae-ciuca-s-a-inscris-in-pnl-si-candideaza-la-senat-1638363#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_standard']);"><b class="titlu_tip_votare" style="color:#ff0000;">Standard</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate comentariile cele mai de calitate.');" onmouseout="nd();" href="https://ziare.com/ludovic-orban/pnl/comentarii-ministrul-apararii-nicolae-ciuca-s-a-inscris-in-pnl-si-candideaza-la-senat-1638363-ordonare-calitate#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_calitate']);"><b class="titlu_tip_votare">Calitate</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai votate comentarii.');" onmouseout="nd();" href="https://ziare.com/ludovic-orban/pnl/comentarii-ministrul-apararii-nicolae-ciuca-s-a-inscris-in-pnl-si-candideaza-la-senat-1638363-ordonare-vot#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_voturi']);"><b class="titlu_tip_votare">Numar Voturi</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai recente comentarii.');" onmouseout="nd();" href="https://ziare.com/ludovic-orban/pnl/comentarii-ministrul-apararii-nicolae-ciuca-s-a-inscris-in-pnl-si-candideaza-la-senat-1638363-ordonare-data#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_recente']);"><b class="titlu_tip_votare">Recente</b></a><div class="clear"></div></div></div><div class="clear"></div><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><div class="clear"></div><div class="wrapper_comentarii" style="width:908px; overflow:visible;"><div class="primul_comentariu" id="primul_comentariu_s4086928" style="margin-top:0px;" ><a name="comm_4086928"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4086928"></div><div class="nume_user_comentarii" id="ajx_user_username_4086928"></div><div id="ajx_user_rank_4086928"></div><p class="data_comentarii" id="ajx_comment_data_4086928"></p><div id="ajx_user_picture_4086928"></div><div id="ajx_user_extra_4086928"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_4086928" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_4086928">Numai</span></p><p id="text_comm_4086928" class="text_comentarii" style="overflow:auto;">in lumea a treia armata se implica in politica</p><p id="cmd_4086928"></p><script type="text/javascript">setCommHeight( 4086928, 5 );</script></div><div id="ajx_comment_container_spec_4086928" style="height:53px;"><div class="butoane_comentarii"><div class="clear"></div><div id="ajx_comment_raporteaza_4086928"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4086928"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4086928"></div><div class="clear"></div><p><p><div id="votError_4086928" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s4086875" ><a name="comm_4086875"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4086875"></div><div class="nume_user_comentarii" id="ajx_user_username_4086875"></div><div id="ajx_user_rank_4086875"></div><p class="data_comentarii" id="ajx_comment_data_4086875"></p><div id="ajx_user_picture_4086875"></div><div id="ajx_user_extra_4086875"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_4086875" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_4086875">Despre ce vorbim?</span></p><p id="text_comm_4086875" class="text_comentarii" style="overflow:auto;">Ciucă, ai făcut de ras Armata! Punct.<br />P.S. Tu ești cel care a girat importul Patrioatelor de miliarde de euro, la ce ne folosesc, pifanule? Cocoșelule, romanii au plătit miliarde de euro pe niște fiare total neutilizabile, tu realizezi ce ai făcut?</p><p id="cmd_4086875"></p><script type="text/javascript">setCommHeight( 4086875, 5 );</script></div><div id="ajx_comment_container_spec_4086875" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_4086875"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4086875"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4086875"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4086875"></div><div class="clear"></div><p><p><div id="votError_4086875" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_4086920"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_4086920"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4086920"></div><p class=" nume_user_comentarii " id="ajx_user_username_4086920"></p><div id="ajx_user_rank_4086920"></div><p class="data_doi_comentarii" id="ajx_comment_data_4086920"></p><div id="ajx_user_picture_4086920"></div><div id="ajx_user_extra_4086920"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_4086920" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_4086920">Cu ce vrei baroane</span></p><p id="text_comm_4086920" class="text_comentarii" style="overflow:auto;">sa aperi tara,<br />cu furci cu topoare si cu otravitul fantanilor?<br />sau cu migurile ramasa de pe vremea lui iosif visarionovici</p><p id="cmd_4086920"></p><script type="text/javascript">setCommHeight( 4086920, 5);</script></div><div id="ajx_comment_container_spec_4086920" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_4086920"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4086920"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4086920"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4086920"></div><div class="clear"></div></div><p><p><div id="votError_4086920" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_4086922"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4086922"></div><div class=" nume_user_comentarii " id="ajx_user_username_4086922"></div><div id="ajx_user_rank_4086922"></div><p class="data_comentarii" id="ajx_comment_data_4086922"></p><div id="ajx_user_picture_4086922"></div><div id="ajx_user_extra_4086922"></div></div><div class="dreapta_trei_comentarii comm_log"><div id="continut_comments_4086922" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_4086922">Vineeeeeeeeeeee rușii !</span></p><p id="text_comm_4086922" class="text_trei_comentarii" style="overflow: auto; ">Cine ne atacă și pentru ce? Atunci cand Cdt Suprem iți spune că nu te atacă nimeni, dar tu cumperi Patrioate de mld de coco, cine este nebun?</p><p id="cmd_4086922"></p><script type="text/javascript">setCommHeight( 4086922, 5 );</script></div><div id="ajx_comment_container_spec_4086922" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_4086922"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4086922"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4086922"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_4086922" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s4086892" ><a name="comm_4086892"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4086892"></div><div class="nume_user_comentarii" id="ajx_user_username_4086892"></div><div id="ajx_user_rank_4086892"></div><p class="data_comentarii" id="ajx_comment_data_4086892"></p><div id="ajx_user_picture_4086892"></div><div id="ajx_user_extra_4086892"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_4086892" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_4086892">HA,HA,HA</span></p><p id="text_comm_4086892" class="text_comentarii" style="overflow:auto;">Nu comentează nimeni, vă este frică cocoșeilor?<br />Păi Johannis a spus că nu avem nicio amenințare, dar Ciucă importă de miliarde de coco, cum se pupă cocoșeilor?</p><p id="cmd_4086892"></p><script type="text/javascript">setCommHeight( 4086892, 5 );</script></div><div id="ajx_comment_container_spec_4086892" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_4086892"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4086892"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4086892"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4086892"></div><div class="clear"></div><p><p><div id="votError_4086892" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_4086908"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_4086908"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4086908"></div><p class=" nume_user_comentarii " id="ajx_user_username_4086908"></p><div id="ajx_user_rank_4086908"></div><p class="data_doi_comentarii" id="ajx_comment_data_4086908"></p><div id="ajx_user_picture_4086908"></div><div id="ajx_user_extra_4086908"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_4086908" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_4086908">uite ca ma ambitionez eu....</span></p><p id="text_comm_4086908" class="text_comentarii" style="overflow:auto;">uite cum sta treaba: pe vremuri aia din kiseleff, aka ciuma rosie de langa ambasada rusa, aveau aici vreo 3 postaci platiti. Erau prin subsol pe la ei. De acolo prestau. S-au dat de gol odata cu seful lor, care a plecat cu scandal din PSD. Postau zi si noapte, turuiau ca o moara de vant. Numai buruieni si papadii tastau baietii. Un fel de trompeta a latrinei 3.<br />acum au gasit astia un pic mai stilat. macar atat. Moara tot in gol se invarte, evident.<br />e bine???</p><p id="cmd_4086908"></p><script type="text/javascript">setCommHeight( 4086908, 5);</script></div><div id="ajx_comment_container_spec_4086908" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_4086908"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4086908"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4086908"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4086908"></div><div class="clear"></div></div><p><p><div id="votError_4086908" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_4086917"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4086917"></div><div class=" nume_user_comentarii " id="ajx_user_username_4086917"></div><div id="ajx_user_rank_4086917"></div><p class="data_comentarii" id="ajx_comment_data_4086917"></p><div id="ajx_user_picture_4086917"></div><div id="ajx_user_extra_4086917"></div></div><div class="dreapta_trei_comentarii comm_log"><div id="continut_comments_4086917" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_4086917">Jos Iliescu !!!</span></p><p id="text_comm_4086917" class="text_trei_comentarii" style="overflow: auto; ">Atunci cand nu ai ce comenta, dar disperarea este mare că nu te mai plătește !<br />Comentați la subiect postacilor, de acea sunteți penibili, pt că sunteți PLĂTIȚI !!!</p><p id="cmd_4086917"></p><script type="text/javascript">setCommHeight( 4086917, 5 );</script></div><div id="ajx_comment_container_spec_4086917" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_4086917"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4086917"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4086917"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_4086917" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s4086919" ><a name="comm_4086919"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4086919"></div><div class="nume_user_comentarii" id="ajx_user_username_4086919"></div><div id="ajx_user_rank_4086919"></div><p class="data_comentarii" id="ajx_comment_data_4086919"></p><div id="ajx_user_picture_4086919"></div><div id="ajx_user_extra_4086919"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_4086919" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_4086919">#GRU</span></p><p id="text_comm_4086919" class="text_comentarii" style="overflow:auto;">Am spus că Ciucă este "pifan", de ce nu mă contraziceți cocoșeilor? Dacă văd șefii voștri, nu mai primiți nimic!<br />P.S. Cand controlezi 80% din mass media și nu ai un trol școlit, nașpa !!!</p><p id="cmd_4086919"></p><script type="text/javascript">setCommHeight( 4086919, 5 );</script></div><div id="ajx_comment_container_spec_4086919" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_4086919"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4086919"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4086919"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4086919"></div><div class="clear"></div><p><p><div id="votError_4086919" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s4086926" ><a name="comm_4086926"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4086926"></div><div class="nume_user_comentarii" id="ajx_user_username_4086926"></div><div id="ajx_user_rank_4086926"></div><p class="data_comentarii" id="ajx_comment_data_4086926"></p><div id="ajx_user_picture_4086926"></div><div id="ajx_user_extra_4086926"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_4086926" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_4086926">BalonulRosu a facut (pana acum) 5 comentarii in 30 de minute.</span></p><p id="text_comm_4086926" class="text_comentarii" style="overflow:auto;">Omul pare foarte trist pe "fiarele" aviatiei si pe Piranha ajunse recent in posesia militarilor romani. Sper sa nu faca vreo prostie si sa se sinucida tocmai in prag de alegeri :))) Poate sa o faca dupa 6 decembrie.</p><p id="cmd_4086926"></p><script type="text/javascript">setCommHeight( 4086926, 5 );</script></div><div id="ajx_comment_container_spec_4086926" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_4086926"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4086926"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4086926"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4086926"></div><div class="clear"></div><p><p><div id="votError_4086926" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s4086929" ><a name="comm_4086929"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4086929"></div><div class="nume_user_comentarii" id="ajx_user_username_4086929"></div><div id="ajx_user_rank_4086929"></div><p class="data_comentarii" id="ajx_comment_data_4086929"></p><div id="ajx_user_picture_4086929"></div><div id="ajx_user_extra_4086929"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_4086929" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_4086929">Eu il astep pe "Tot-la-vale" sa comenteze.</span></p><p id="text_comm_4086929" class="text_comentarii" style="overflow:auto;">1)Ciuca la PNL sau Rafila la PSD; care partid e mai credibil prin aceste nutari?<br />2) Avem un parteneriat cu SUA pentru ca romanii au ales aceasta varianta.<br />Tu(Tot-la-vale) esti de acord cu acest parteneriat sau crezi ca era mai bine cu Rusia ?</p><p id="cmd_4086929"></p><script type="text/javascript">setCommHeight( 4086929, 5 );</script></div><div id="ajx_comment_container_spec_4086929" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_4086929"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4086929"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4086929"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4086929"></div><div class="clear"></div><p><p><div id="votError_4086929" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div></div><script type="text/javascript">getExtraInfoComments(4,1638363, 1, '1' )</script></div> <br clear="all" /><div class="clear"></div><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2020 Ziare.com<br><div style="padding-top:1px;"><a href="https://ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow">Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow">Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow">Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="https://ziare.com/contact" class="fright" title="Contact" rel="nofollow">CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/117958/tag"></script> <script type="text/javascript" src="/external/templates/default/js/cookie_1597670208.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Breaking News Ziare.com:</p> <ul class="wp__list list-unstyled"> <li>Vei primi primul ultimele stiri </li> <li>Notificari in timp real din Romania si strainatate</li> <li>Interviuri exclusive </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a href="#" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong>Breaking News</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="/firebase-config_1597670230.js"></script><script type="text/javascript" src="/firebase-messaging-init_1599041727.js"></script><script type="text/javascript">FirebaseWebPush.init();</script><!-- cmp --><script type="text/javascript">__tcfapi('addEventListener', 2, function (tcData, success) {	if(success && tcData.eventStatus === 'tcloaded') {	__tcfapi('removeEventListener', 2, function(success) {	setTimeout(function(){	var scriptRmktConfig = document.createElement("script");	scriptRmktConfig.type = "text/javascript";	scriptRmktConfig.src = "/external/templates/default/js/remarketing/remarketingConfig.js";	document.body.appendChild(scriptRmktConfig);	var scriptRmkt = document.createElement("script");	scriptRmkt.type = "text/javascript";	scriptRmkt.src = "https://teamdeals.ro/bundles/dealsapi/js/remarketingV2.js";	document.body.appendChild(scriptRmkt);	}, 2000);	if(success) {	if ((tcData.purpose === undefined || tcData.purpose.consents[1] !== true)	&& document.cookie.includes('cmp_mts=true') !== true	&& document.cookie.includes('aocmplocal')	) {	document.cookie = "cmp_mts=true;max-age="+(30*86400)+";";	document.cookie = "aocmplocal=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com";	document.cookie = "aocmplocal-v2=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com";	window.location.reload();	}	}	}, tcData.listenerId);	}	});</script></body></html>