<!DOCTYPE html><html lang="ro"><head><title>Câți bani au primit baronii lui Cîțu din fondul de rezervă. Între 200.000 și 7 milioane de lei per unitate administrativ teritorială</title><meta name="description" content="Guvernul a decis cum să fie repartizați în teritoriu banii din fondul de rezervă al executivului. Este vorba de peste un miliard de lei, care vor ajunge în special la primarii PNL și UDMR, mai puțin la cei ai PSD și aproape deloc la USR."><meta name="keywords" content="bani primarii, Florin Citu, guvern, bani baroni pnl"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="robots" content="noodp"><meta name="date" content="2021-10-08T11:37:30+03:00"><link rel="amphtml" href="https://m.ziare.com/amp/politica/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="C&acirc;ți bani au primit baronii lui C&icirc;țu din fondul de rezervă. &Icirc;ntre 200.000 și 7 milioane de lei per unitate administrativ teritorială" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967" /><meta property="og:image" content="https://s1.ziareromania.ro/?mmid=fda3f5666dbf00ff1a" /><meta property="og:description" content="Guvernul a decis cum să fie repartizați &icirc;n teritoriu banii din fondul de rezervă al executivului. Este vorba de peste un miliard de lei, care vor ajunge &icirc;n special la primarii PNL și UDMR, mai puțin la cei ai PSD și aproape deloc la USR." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Câți bani au primit baronii lui Cîțu din fondul de rezervă. Între 200.000 și 7 milioane de lei per unitate administrativ teritorială"><meta itemprop="description" content="Guvernul a decis cum să fie repartizați în teritoriu banii din fondul de rezervă al executivului. Este vorba de peste un miliard de lei, care vor ajunge în special la primarii PNL și UDMR, mai puțin la cei ai PSD și aproape deloc la USR."><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=fda3f5666dbf00ff1a"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967"/><link rel="canonical" href="https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/politica/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967"><link rel="handheld" href="https://m.ziare.com/politica/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967"><link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Politic" href="https://ziare.com/rss/politic.xml"> <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700&display=swap" rel="stylesheet"> <link href="https://ziareromania.ro/modal_1626180075.css" rel="stylesheet" type="text/css"> <!-- Bootstrap core CSS --> <link href="https://ziareromania.ro/bs/css/bootstrap.min_1621954495.css" rel="stylesheet"> <link href="https://ziareromania.ro/style/tools_1632994063.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/menu_1632994063.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/style_1633515634.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/comments_1632994063.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/new/elections-widgets_1621954496.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621954496.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style_mobile/style-increase-font_1626707154.css" rel="stylesheet" type="text/css" /> <script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://ziare.com/';	var WEB_BASE = 'https://ziare.com/external/templates/default/';	var IMG_BASE = 'https://ziareromania.ro/img/';	var SWF_BASE = 'https://ziareromania.ro/swf/';	var JS_BASE = 'https://ziareromania.ro/js/';	var AMVC_STATIC_PATH = 'https://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '0';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="https://ziareromania.ro/js/prototype_new_1621952084.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scriptaculous/scriptaculous_1621954616.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/functii_1632994152.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/cookies_1621954616.js"></script><div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="https://ziareromania.ro/js/overlib/Mini/overlib_mini_1621954616.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/utilities_1621954616.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/yahoo_1621954616.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/jsbunv3_1621954616.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scriptaculous/effects_1621954616.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/AC_RunActiveContent_1621954616.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1621954616.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/ajx_frm_1624961184.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/altClickToSearch_1621954616.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/yui/yui-min_1621954616.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/yui/combo-imageloader-min_1621954616.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621954616.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/adapter/shadowbox-base_1621954616.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/shadowbox_1621954616.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621954616.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'POLITIC','POLITICA',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','3000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','POLITIC',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']); cX.callQueue.push(['invoke', function() { var cx_seg = cX.getUserSegmentIds({ persistedQueryId: '80b7d5f69cd75bd34d1133d09201f99b5a6af5f6' }); window.cxDmpSegments = cx_seg; }]);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Politic */
ado.master({id: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7', server: 'ro.adocean.pl', keys: window.cxDmpSegments, vars: '&SAFE=0' });</script><!-- end master --></head><body><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script> <script type="text/javascript"> var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1703967"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1703967" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --> <script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1621954616.js"></script> <script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://ziareromania.ro/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://ziareromania.ro/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziareromania.ro/js/ShadowBox/player/'); </script> <div id="branding_top_d93jgxa3" class="banner banner-970x250 hidden-xs hidden-sm" style="margin:0 auto;"> <span class="banner-text">Ads</span> <!-- start slave --><div id="adoceanropfmidjoryh"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.billboardbranding */
ado.slave('adoceanropfmidjoryh', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --> </div> <div id="content__container" > <div class="header"> <div class="header__scroll"> <div class="container"> <div class="header__content"> <div class="header__left"> <div class="logo__container inline-block"> <a class="logo ripple-effect" href="https://ziare.com/"> <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" title="Ziare.com" alt="Ziare.com" class="img-responsive"> </a> </div> <div class="menu__categories hidden-sm hidden-xs"> <script type="text/javascript"> function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}} </script> <ul class="list_ustyled"> <li > <a href="https://ziare.com/" title="Actualitate" class="categorie_modificata">Actualitate</a> </li> <li class="active" style="display:none"> <a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2">Politic</a> </li> <li > <a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2">Business</a> </li> <li > <a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2">Sport</a> </li> <li > <a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2">Life Show</a> </li> </ul> </div> </div> <div class="header__right"> <ul class="menu__links list-unstyled hidden-sm hidden-xs"> <li> <a href="javascript://" onclick="showLoginModal();" class="comunitate-header" title="Login">Login</a> </li> <li> <a href="https://ziare.com/arhiva/" title="Arhiva">Arhiva</a> </li> </ul> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div> </div> </div> </div> <div class="search__container" style="display: none;"> <div class="search__content"> <div class="container"> <div class="row"> <div class="col-md-offset-8 col-md-4 col-xs-12"> <form action="https://ziare.com/index.php" method="GET" class="form-horizontal"> <div class="input-group"> <input type="hidden" id="module" name="module" value="AmvcSearch"> <input type="hidden" id="action" name="action" value="searchResults"> <input type="text" class="search-bar form-control" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" placeholder="Cauta"> <span class="input-group-btn"> <button type="submit" class="search-button btn btn-primary " value="Go" title="Cauta in site"> <i class="fa fa-search" aria-hidden="true"></i> </button> </span> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div class="clear"></div> <!-- start slave --><div id="adoceanrozgkfktrkrb"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.interstitialoverlayersticky */
ado.slave('adoceanrozgkfktrkrb', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --> <div class="container"> <div class="row"><div class="breadcrumb-container mar15b col-md-12"> <ul class="breadcrumb"> <li > <a href="https://ziare.com/politica/" title="Politica"> Politica </a> </li> <li class="active"> <a href="https://ziare.com/politica/stiri-politice/" title="stiri politice"> stiri politice </a> </li> </ul> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ziare.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ziare.com\/politic\/","name":"Politic"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/politica\/","name":"Politica"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ziare.com\/politica\/stiri-politice\/","name":"stiri politice"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/ziare.com\/politica\/stiri-politice\/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967","name":"C\u00e2\u021bi bani au primit baronii lui C\u00ee\u021bu din fondul de rezerv\u0103. \u00centre 200.000 \u0219i 7 milioane de lei per unitate administrativ teritorial\u0103"}}]}</script></div><div class="col-md-8 col-xs-12 col-content"><div id="interior_left" class="news__container"><h1 itemprop="name" class="news__title" title="C&acirc;ți bani au primit baronii lui C&icirc;țu din fondul de rezervă. &Icirc;ntre 200.000 și 7 milioane de lei per unitate administrativ teritorială">Câți bani au primit baronii lui Cîțu din fondul de rezervă. Între 200.000 și 7 milioane de lei per unitate administrativ teritorială</h1><div class="news__info__share"> <div class="social-media"> <div class="social_media_left"> <ul class="list-unstyled"> <li> <a href="https://www.facebook.com/sharer.php?u=https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967&t=Câți bani au primit baronii lui Cîțu din fondul de rezervă. Între 200.000 și 7 milioane de lei per unitate administrativ teritorială" title="Share pe Facebook" target="_blank"> <span class="icon-share icon__facebook"></span> </a> </li> <li> <a href="fb-messenger://share?link=Câți bani au primit baronii lui Cîțu din fondul de rezervă. Între 200.000 și 7 milioane de lei per unitate administrativ teritorială https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967" title="Share pe Messenger" target="_blank"> <span class="icon-share icon__messenger"></span> </a> </li> <li> <a href="whatsapp://send?text=Câți bani au primit baronii lui Cîțu din fondul de rezervă. Între 200.000 și 7 milioane de lei per unitate administrativ teritorială https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967" title="Share pe WhatsApp" target="_blank"> <span class="icon-share icon__whatsapp"></span> </a> </li> <li> <a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967&related=Ziare_com&text=Câți bani au primit baronii lui Cîțu din fondul de rezervă. Între 200.000 și 7 milioane de lei per unitate administrativ teritorială&tw_p=tweetbutton&url=https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967&via=Ziare_com" title="Share pe Twitter" target="_blank"> <span class="icon-share icon__twitter"></span> </a> </li> <li> <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967" title="Share pe Linkedin" target="_blank"> <span class="icon-share icon__linkedin"></span> </a> </li> <li> <a href="mailto:?subject=Câți bani au primit baronii lui Cîțu din fondul de rezervă. Între 200.000 și 7 milioane de lei per unitate administrativ teritorială&body=https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967" title="Share pe Mail" target="_blank"> <span class="icon-share icon__mail"></span> </a> </li> </ul> </div> </div></div><div class="news__info__content d-flex"><div class="d-flex "><div class="news__author mar10r"> Autor: <span style="white-space:nowrap;"> <a href="https://ziare.com/autor/catalina-sirbu"> Catalina Sirbu </a> </span> </div><div class="news__publish">Vineri, 08 Octombrie 2021, ora 10:37</div></div><div class="news__views">582 citiri</div></div><div class="stanga_stire news__image fleft"><script type="text/javascript">window.onload=initAll;</script><div class="news-image__content" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s1.ziareromania.ro/?mmid=fda3f5666dbf00ff1a',gallery:'GalerieFoto',title:'C&acirc;ți bani au primit baronii lui C&icirc;țu din fondul de rezervă. &Icirc;ntre 200.000 și 7 milioane de lei per unitate administrativ teritorială',player:'img'});return false;"><img src="https://tb.ziareromania.ro/C----i-bani-au-primit-baronii-lui-C----u-din-fondul-de-rezerv------ntre-200-000---i-7-milioane-de-lei-per-unitate-administrativ-teritorial--/fda3f5666dbf00ff1a/327/0/1/70/C----i-bani-au-primit-baronii-lui-C----u-din-fondul-de-rezerv------ntre-200-000---i-7-milioane-de-lei-per-unitate-administrativ-teritorial--.jpg" alt="C&acirc;ți bani au primit baronii lui C&icirc;țu din fondul de rezervă. &Icirc;ntre 200.000 și 7 milioane de lei per unitate administrativ teritorială" title="C&acirc;ți bani au primit baronii lui C&icirc;țu din fondul de rezervă. &Icirc;ntre 200.000 și 7 milioane de lei per unitate administrativ teritorială" class="img-responsive"><div class="news__captain"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Din 41 de localități și sectoare conduse de primari USR, doar cinci au primit de la guvern sume cuprinse &icirc;ntre 100.000 și 400.000 de lei FOTO Facebook/ Florin C&icirc;ţu';</script></div></div><div class="banner banner-300x250"><span class="banner-text">Ads</span><!-- start slave --><div id="adoceanroobjicxmkuc"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.300x250_ap1 */
ado.slave('adoceanroobjicxmkuc', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --></div></div><div class="news__content descriere_main"><p class="first_paragraph">Guvernul a decis cum să fie repartizați în teritoriu banii din fondul de rezervă al executivului. Este vorba de peste un miliard de lei, care vor ajunge în special la primarii <a href='https://ziare.com/pnl/' title = 'PNL' class='user_liveshow_homepage' >PNL</a> și <a href='https://ziare.com/udmr/' title = 'UDMR' class='user_liveshow_homepage' >UDMR</a>, mai puțin la cei ai <a href='https://ziare.com/psd/' title = 'PSD' class='user_liveshow_homepage' >PSD</a> și aproape deloc la <a href='https://ziare.com/usr/' title = 'USR' class='user_liveshow_homepage' >USR</a>.</p><p>Deputatul PSD Stefan Ovidiu Popa a declarat că premierul Florin Cîțu „și-a plătit voturile care l-au făcut președinte PNL, cu bani publici”.</p><p>Deputatul social-democrat a transmis că „baronii lui Cîțu și Iohannis au primit între 200.000 și 7.000.000 lei/unitate administrativ teritorială”.</p><p>„SĂRĂCIE, FRIG ȘI FOAME - România lui Iohannis și a <a href='https://ziare.com/politica/guvern/' title = 'guvern' class='user_liveshow_homepage' >guvern</a>ării dreptei!</p><p>Premierul demis, Cîțu, și-a plătit voturile care l-au făcut președinte PNL, cu bani publici. 80% din banii alocați în ședința de Guvern merg către primăriile PNL și doar 20% (o sumă infimă) către primăriile PSD.</p><p>Baronii lui Cîțu și Iohannis au primit între 200.000 și 7.000.000 lei/unitate administrativ teritorială.</p><div class="mar15t mar15b banner__under__article"><!-- start slave --><div id="adoceanromgdpgwhgsg"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.inread */
ado.slave('adoceanromgdpgwhgsg', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --></div><p>Pe ultima sută de metri, Cîțu își bate joc și de județul Vâlcea, alocând fiecărei primării PSD doar 50.000 lei, adică ZERO!</p><p>Lucrurile nu vor rămâne așa, urmează să atacăm și să desființăm Hotărârea de Guvern prin care au fost alocate aceste sume!~, a transmis deputatul PSD Ștefan Ovidiu Popa.</p><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fdeputat.stefanovidiupopa%2Fposts%2F1074441979627260&amp;show_text=true&amp;width=500" width="500" height="730" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p><p><a href="https://ziare.com/florin-citu/stiri-florin-citu/florin-citu-bani-primari-pnl-1-miliard-psd-usr-dan-barna-ciolacu-1703807" target="_blank">Guvernul a decis cum să fie repartizați în teritoriu banii din Fondul de rezervă</a>. Este vorba de peste un miliard de lei, care vor ajunge în special la primarii PNL și UDMR, mai puțin la cei ai PSD și aproape deloc la USR.</p><p>Mai mult, din 41 de localități și sectoare conduse de primari USR, doar cinci au primit de la guvern sume cuprinse între 100.000 și 400.000 de lei.</p><p>„Baronii din PNL au înroșit telefoanele Guvernului. „Când vin banii”, a fost întrebarea pe buzele tuturor liderilor de organizații PNL. Ministrul Cseke Attila a fost abordat frontal de mai mulți șefi de organizații pentru a i se cere detalii suplimentare. Au fost amânați deja de două ori de premierul Cîțu, iar unii au început să-și piardă încrederea.</p><p>Ziua de miercuri, prima de activitate a guvernului demis, a fost cea în care s-au împărțit banii din Fondul de Rezervă aflat la dispoziția premierului Cîțu. Sumele nu mai sunt atât de mari ca în urmă cu o lună. Peste 400 de milioane de lei au fost alocați pentru spitale, să cumpere medicamente împotriva pandemiei”, scrie Europa Liberă care arată într-o analiză cum a distribuit guvernul condus de Florin Cîțu miliardul de lei.</p><script type="application/ld+json">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</script><div class="d-flex box__under"><div class="banner banner-300x250 "><span class="banner-text">Ads</span><!-- start slave --><div id="adoceanrolcqofugpex"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.300x250_ap3 */
ado.slave('adoceanrolcqofugpex', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --></div><div class="pull-right"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="https://ziare.com/widget-192x280-opinie-politic.js"></script></div></div><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div> <div class="more__news__container"> <div class="title__more__news"> Citeste si: </div> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/Ciolacu--despre-miliardul-dat-de-C----u-primarilor-------i-a-pl--tit-func--ia-la-Congres--Pl--ngere-penal---pentru-abuz---n-serviciu---/e73355666bf28544ad/120/120/2/70/Ciolacu--despre-miliardul-dat-de-C----u-primarilor-------i-a-pl--tit-func--ia-la-Congres--Pl--ngere-penal---pentru-abuz---n-serviciu---.jpg" title="Ciolacu, despre miliardul dat de C&icirc;țu primarilor: &bdquo;Și-a plătit funcția la Congres. Pl&acirc;ngere penală pentru abuz &icirc;n serviciu&rdquo;" alt="Ciolacu, despre miliardul dat de C&icirc;țu primarilor: &bdquo;Și-a plătit funcția la Congres. Pl&acirc;ngere penală pentru abuz &icirc;n serviciu&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/marcel-ciolacu/stiri-marcel-ciolacu/marcel-ciolacu-acuzatii-florin-citu-platit-functia-1703773" title="Ciolacu, despre miliardul dat de Cîțu primarilor: „Și-a plătit funcția la Congres. Plângere penală pentru abuz în serviciu”" class="more__news__article"> Ciolacu, despre miliardul dat de Cîțu primarilor: „Și-a plătit funcția la Congres. Plângere penală pentru abuz în serviciu” </a> </div> <div class="text__article"> Președintele PSD, Marcel Ciolacu, a transmis joi, 7 octombrie, că partidul pe care îl conduce va face plângeri penale care îi vizează pe toţi demnitarii implicaţi în decizia Guvernului de... </div> </div> </div> </div> </div> </div> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/Liberalii-anun-----c---vor-merge-la-consult--rile-de-la-Cotroceni-cu-propunerea-ca-Florin-C----u-s---fie-premier--Decizia--luat-----n-unanimitate/175d95666d930e6584/120/120/2/70/Liberalii-anun-----c---vor-merge-la-consult--rile-de-la-Cotroceni-cu-propunerea-ca-Florin-C----u-s---fie-premier--Decizia--luat-----n-unanimitate.jpg" title="Liberalii anunţă că vor merge la consultările de la Cotroceni cu propunerea ca Florin C&icirc;ţu să fie premier. Decizia, luată &icirc;n unanimitate" alt="Liberalii anunţă că vor merge la consultările de la Cotroceni cu propunerea ca Florin C&icirc;ţu să fie premier. Decizia, luată &icirc;n unanimitate" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/florin-citu/stiri-florin-citu/pnl-consultari-cotroceni-iohannis-florin-citu-premier-1703937" title="Liberalii anunţă că vor merge la consultările de la Cotroceni cu propunerea ca Florin Cîţu să fie premier. Decizia, luată în unanimitate" class="more__news__article"> Liberalii anunţă că vor merge la consultările de la Cotroceni cu propunerea ca Florin Cîţu să fie premier. Decizia, luată în unanimitate </a> </div> <div class="text__article"> Liberalii au anunţat joi seară, 7 octombrie, că Biroul Executiv Naţional a decis, în unanimitate, ca la consultările de la Controceni să fie propus Florin Cîţi pentru funcţia de premier.... </div> </div> </div> </div> </div> </div> </div> <script type="application/ld+json">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</script> </div></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="news__info__share__footer"> <div class="social-media"> <div class="social_media_left"> <ul class="list-unstyled"> <li> <a href="https://www.facebook.com/sharer.php?u=https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967&t=Câți bani au primit baronii lui Cîțu din fondul de rezervă. Între 200.000 și 7 milioane de lei per unitate administrativ teritorială" title="Share pe Facebook" target="_blank"> <span class="icon-share icon__facebook"></span> </a> </li> <li> <a href="fb-messenger://share?link=Câți bani au primit baronii lui Cîțu din fondul de rezervă. Între 200.000 și 7 milioane de lei per unitate administrativ teritorială https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967" title="Share pe Messenger" target="_blank"> <span class="icon-share icon__messenger"></span> </a> </li> <li> <a href="whatsapp://send?text=Câți bani au primit baronii lui Cîțu din fondul de rezervă. Între 200.000 și 7 milioane de lei per unitate administrativ teritorială https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967" title="Share pe WhatsApp" target="_blank"> <span class="icon-share icon__whatsapp"></span> </a> </li> <li> <a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967&related=Ziare_com&text=Câți bani au primit baronii lui Cîțu din fondul de rezervă. Între 200.000 și 7 milioane de lei per unitate administrativ teritorială&tw_p=tweetbutton&url=https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967&via=Ziare_com" title="Share pe Twitter" target="_blank"> <span class="icon-share icon__twitter"></span> </a> </li> <li> <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967" title="Share pe Linkedin" target="_blank"> <span class="icon-share icon__linkedin"></span> </a> </li> <li> <a href="mailto:?subject=Câți bani au primit baronii lui Cîțu din fondul de rezervă. Între 200.000 și 7 milioane de lei per unitate administrativ teritorială&body=https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967" title="Share pe Mail" target="_blank"> <span class="icon-share icon__mail"></span> </a> </li> </ul> </div> </div></div></div><div class="tags__container"><span>#</span><a href="https://ziare.com/articole/bani+primarii" title="bani primarii">bani primarii</a>, <span>#</span><a href="https://ziare.com/articole/florin+citu" title="Florin Citu">Florin Citu</a>, <span>#</span><a href="https://ziare.com/articole/guvern" title="guvern">guvern</a>, <span>#</span><a href="https://ziare.com/articole/bani+baroni+pnl" title="bani baroni pnl">bani baroni pnl</a></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;">Sursa: <span>Ziare.com</span></div><div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> <div class="comments__view__1"> <div class="comments__view__container mar10b"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4292568" class="comments__user__image"> <a href="https://comunitate.ziare.com/profile/alfabeta"> <img class="img-responsive" src="https://tb.ziareromania.ro/alfabeta/620835b5e068a6eac/80/80/2/70/alfabeta.jpg" width="80px" height="80px" alt="Poza alfabeta"> </a> </div> <div class="comments__user__content"> <div class="comments__name"> <div class="comments__user__name"> alfabeta </div> <div id="ajx_user_rank_4292568" class="comments__user__rank"> <span style="cursor:pointer;" class="rank__info" onclick="showPopoverRank();" data-toggle="popover" data-content="alfabeta are rank user 5, ca urmare a activitatii pe Ziare.com (22665 puncte). Votul lui valoreaza cat 5 voturi standard. <a href='https://ziare.com/utilizatori-puncte'>Click</a> pentru a vedea sistemul de punctaj."> rank 5 </span> </div> </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> Justitia NEindependenta.... </div> <div class="comments__text"> <a href="javascript://" class="loadAllComments" data-item="1703967" data-position="4292568"> Olguta vasilescu a fost luata de DNA pentru muuuult mai putin... <span>Vezi tot</span> </a> </div> </div> </div> </div></div> </div> <div class="comments__see__more "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga comentariu </a> </div> </div> </div> <div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div></div> <div class="cross-news__container"> <div class="box__title"> <div> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> </div> <div class="row"> <div class="col-md-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> Adevarul.ro </div> <div class="cross-news__image"> <a href="https://adevarul.ro/locale/arad/cum-invins-muncitor-necalificat-companie-cifra-afaceri-sute-milioane-lei-1_615ee88f5163ec427118f5c3/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/locale/arad/cum-invins-muncitor-necalificat-companie-cifra-afaceri-sute-milioane-lei-1_615ee88f5163ec427118f5c3/index.html&utm_campaign=CrossPromo#ziarecom" title="Cum a invins un muncitor necalificat o companie cu cifra de afaceri de sute de milioane de lei" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Cum a invins un muncitor necalificat o companie cu cifra de afaceri de sute de milioane de lei|web']);"> <img src="https://tb.ziareromania.ro/Cum-a-invins-un-muncitor-necalificat-o-companie-cu-cifra-de-afaceri-de-sute-de-milioane-de-lei/e738b5666dad01bc94/170/95/2/70/Cum-a-invins-un-muncitor-necalificat-o-companie-cu-cifra-de-afaceri-de-sute-de-milioane-de-lei.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://adevarul.ro/locale/arad/cum-invins-muncitor-necalificat-companie-cifra-afaceri-sute-milioane-lei-1_615ee88f5163ec427118f5c3/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/locale/arad/cum-invins-muncitor-necalificat-companie-cifra-afaceri-sute-milioane-lei-1_615ee88f5163ec427118f5c3/index.html&utm_campaign=CrossPromo#ziarecom" title="Cum a invins un muncitor necalificat o companie cu cifra de afaceri de sute de milioane de lei" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Cum a invins un muncitor necalificat o companie cu cifra de afaceri de sute de milioane de lei|web']);">Cum a invins un muncitor necalificat o companie cu cifra de afaceri de sute de milioane de lei</a> </div> </div> <div class="col-md-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> TelekomSport.ro </div> <div class="cross-news__image"> <a href="https://www.telekomsport.ro/rasturnare-de-situatie-dat-afara-de-becali-a-fost-reprimit-la-echipa-oficial-20422280?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Rasturnare de situatie! Dat afara de Becali, a fost reprimit la echipa | OFICIAL" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Rasturnare de situatie! Dat afara de Becali, a fost reprimit la echipa | OFICIAL|web']);"> <img src="https://tb.ziareromania.ro/Rasturnare-de-situatie--Dat-afara-de-Becali--a-fost-reprimit-la-echipa---OFICIAL/34d895666dbc8dccac/170/95/2/70/Rasturnare-de-situatie--Dat-afara-de-Becali--a-fost-reprimit-la-echipa---OFICIAL.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.telekomsport.ro/rasturnare-de-situatie-dat-afara-de-becali-a-fost-reprimit-la-echipa-oficial-20422280?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Rasturnare de situatie! Dat afara de Becali, a fost reprimit la echipa | OFICIAL" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Rasturnare de situatie! Dat afara de Becali, a fost reprimit la echipa | OFICIAL|web']);">Rasturnare de situatie! Dat afara de Becali, a fost reprimit la echipa | OFICIAL</a> </div> </div> <div class="col-md-4 col-xs-12"> <div class="cross-news__publication"> <span class="line__title"></span> ObservatorNews.ro </div> <div class="cross-news__image"> <a href="https://observatornews.ro/extern/micutul-david-baietelul-roman-rapit-de-langa-mama-lui-in-plina-strada-la-padova-in-italia-a-fost-gasit-440561.html#ziarecom" title="Micutul David, baietelul roman rapit de langa mama lui in plina strada la Padova, in Italia, a fost gasit" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'ObservatorNews.ro', 'Micutul David, baietelul roman rapit de langa mama lui in plina strada la Padova, in Italia, a fost gasit|web']);"> <img src="https://tb.ziareromania.ro/Micutul-David--baietelul-roman-rapit-de-langa-mama-lui-in-plina-strada-la-Padova--in-Italia--a-fost-gasit/4a78a5666de10220cb/170/95/2/70/Micutul-David--baietelul-roman-rapit-de-langa-mama-lui-in-plina-strada-la-Padova--in-Italia--a-fost-gasit.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://observatornews.ro/extern/micutul-david-baietelul-roman-rapit-de-langa-mama-lui-in-plina-strada-la-padova-in-italia-a-fost-gasit-440561.html#ziarecom" title="Micutul David, baietelul roman rapit de langa mama lui in plina strada la Padova, in Italia, a fost gasit" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'ObservatorNews.ro', 'Micutul David, baietelul roman rapit de langa mama lui in plina strada la Padova, in Italia, a fost gasit|web']);">Micutul David, baietelul roman rapit de langa mama lui in plina strada la Padova, in Italia, a fost gasit</a> </div> </div> </div> </div></div><div class="col-md-4 col-xs-12 col-sidebar"> <div class="banner right banner-300x250"> <span class="banner-text">Ads</span> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- start slave --><div id="adoceanroychfjrqtos"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.300x250_p1300x600_p1 */
ado.slave('adoceanroychfjrqtos', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --> </center> </div> </div> <div class="box__container"> <div class="box__title"> Top stiri din Politic </div> <div class="box__content"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/liviu-dragnea/stiri-liviu-dragnea/liviu-dragnea-blat-pnl-psd-intelegere-inainte-congres-bani-primari-1703972" title="Liviu Dragnea susține că există un blat &icirc;ntre PNL și primarii PSD: &bdquo;A fost o &icirc;nțelegere să am&acirc;ne moțiunea USR p&acirc;nă să moară&rdquo;"> <img src="https://tb.ziareromania.ro/Liviu-Dragnea-sus--ine-c---exist---un-blat---ntre-PNL---i-primarii-PSD-----A-fost-o---n--elegere-s---am--ne-mo--iunea-USR-p--n---s---moar-----/c3c6b5666dcf09322c/90/90/2/70/Liviu-Dragnea-sus--ine-c---exist---un-blat---ntre-PNL---i-primarii-PSD-----A-fost-o---n--elegere-s---am--ne-mo--iunea-USR-p--n---s---moar-----.jpg" class=" img-responsive fleft" alt="Liviu Dragnea susține că există un blat &icirc;ntre PNL și primarii PSD: &bdquo;A fost o &icirc;nțelegere să am&acirc;ne moțiunea USR p&acirc;nă să moară&rdquo;" title="Liviu Dragnea susține că există un blat &icirc;ntre PNL și primarii PSD: &bdquo;A fost o &icirc;nțelegere să am&acirc;ne moțiunea USR p&acirc;nă să moară&rdquo;" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/liviu-dragnea/stiri-liviu-dragnea/liviu-dragnea-blat-pnl-psd-intelegere-inainte-congres-bani-primari-1703972" title="Liviu Dragnea susține că există un blat &icirc;ntre PNL și primarii PSD: &bdquo;A fost o &icirc;nțelegere să am&acirc;ne moțiunea USR p&acirc;nă să moară&rdquo;"> Liviu Dragnea susține că există un blat între PNL și primarii PSD: „A fost o înțelegere să amâne moțiunea USR până să moară” </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/liviu-ionut-mosteanu/stiri-liviu-ionut-mosteanu/ionut-mosteanu-prima-reactie-usr-pnl-propunere-guvern-florin-citu-1703970" title="Prima reacție a USR, după ce PNL a anunțat că &icirc;l va propune tot pe C&icirc;țu premier. &bdquo;&Icirc;nseamnă că s-au &icirc;nţeles cu PSD să &icirc;l susţină&rdquo;"> <img src="https://tb.ziareromania.ro/Prima-reac--ie-a-USR--dup---ce-PNL-a-anun--at-c-----l-va-propune-tot-pe-C----u-premier-------nseamn---c---s-au---n--eles-cu-PSD-s-----l-sus--in-----/1d8065666dce063724/90/90/2/70/Prima-reac--ie-a-USR--dup---ce-PNL-a-anun--at-c-----l-va-propune-tot-pe-C----u-premier-------nseamn---c---s-au---n--eles-cu-PSD-s-----l-sus--in-----.jpg" class=" img-responsive fleft" alt="Prima reacție a USR, după ce PNL a anunțat că &icirc;l va propune tot pe C&icirc;țu premier. &bdquo;&Icirc;nseamnă că s-au &icirc;nţeles cu PSD să &icirc;l susţină&rdquo;" title="Prima reacție a USR, după ce PNL a anunțat că &icirc;l va propune tot pe C&icirc;țu premier. &bdquo;&Icirc;nseamnă că s-au &icirc;nţeles cu PSD să &icirc;l susţină&rdquo;" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/liviu-ionut-mosteanu/stiri-liviu-ionut-mosteanu/ionut-mosteanu-prima-reactie-usr-pnl-propunere-guvern-florin-citu-1703970" title="Prima reacție a USR, după ce PNL a anunțat că &icirc;l va propune tot pe C&icirc;țu premier. &bdquo;&Icirc;nseamnă că s-au &icirc;nţeles cu PSD să &icirc;l susţină&rdquo;"> Prima reacție a USR, după ce PNL a anunțat că îl va propune tot pe Cîțu premier. „Înseamnă că s-au înţeles cu PSD să îl susţină” </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967" title="C&acirc;ți bani au primit baronii lui C&icirc;țu din fondul de rezervă. &Icirc;ntre 200.000 și 7 milioane de lei per unitate administrativ teritorială"> <img src="https://tb.ziareromania.ro/C----i-bani-au-primit-baronii-lui-C----u-din-fondul-de-rezerv------ntre-200-000---i-7-milioane-de-lei-per-unitate-administrativ-teritorial--/fda3f5666dbf00ff1a/90/90/2/70/C----i-bani-au-primit-baronii-lui-C----u-din-fondul-de-rezerv------ntre-200-000---i-7-milioane-de-lei-per-unitate-administrativ-teritorial--.jpg" class=" img-responsive fleft" alt="C&acirc;ți bani au primit baronii lui C&icirc;țu din fondul de rezervă. &Icirc;ntre 200.000 și 7 milioane de lei per unitate administrativ teritorială" title="C&acirc;ți bani au primit baronii lui C&icirc;țu din fondul de rezervă. &Icirc;ntre 200.000 și 7 milioane de lei per unitate administrativ teritorială" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/politica/stiri-politice/stefan-ovidiu-popa-miliard-euro-fond-rezerva-bani-primarii-1703967" title="C&acirc;ți bani au primit baronii lui C&icirc;țu din fondul de rezervă. &Icirc;ntre 200.000 și 7 milioane de lei per unitate administrativ teritorială"> Câți bani au primit baronii lui Cîțu din fondul de rezervă. Între 200.000 și 7 milioane de lei per unitate administrativ teritorială </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/politica/politica-interna/ruben-latcau-munca-in-folosul-comunitatii-1703940" title="Viceprimarul Timişoarei, acuzat că nu a făcut toate orele de muncă &icirc;n folosul comunităţii la care a fost condamnat &icirc;n 2018. Ruben Lațcău reclamă un șantaj"> <img src="https://tb.ziareromania.ro/Viceprimarul-Timi--oarei--acuzat-c---nu-a-f--cut-toate-orele-de-munc-----n-folosul-comunit----ii-la-care-a-fost-condamnat---n-2018--Ruben-La--c--u-reclam---un---antaj/1a18c5666dab8aa524/90/90/2/70/Viceprimarul-Timi--oarei--acuzat-c---nu-a-f--cut-toate-orele-de-munc-----n-folosul-comunit----ii-la-care-a-fost-condamnat---n-2018--Ruben-La--c--u-reclam---un---antaj.jpg" class=" img-responsive fleft" alt="Viceprimarul Timişoarei, acuzat că nu a făcut toate orele de muncă &icirc;n folosul comunităţii la care a fost condamnat &icirc;n 2018. Ruben Lațcău reclamă un șantaj" title="Viceprimarul Timişoarei, acuzat că nu a făcut toate orele de muncă &icirc;n folosul comunităţii la care a fost condamnat &icirc;n 2018. Ruben Lațcău reclamă un șantaj" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/politica/politica-interna/ruben-latcau-munca-in-folosul-comunitatii-1703940" title="Viceprimarul Timişoarei, acuzat că nu a făcut toate orele de muncă &icirc;n folosul comunităţii la care a fost condamnat &icirc;n 2018. Ruben Lațcău reclamă un șantaj"> Viceprimarul Timişoarei, acuzat că nu a făcut toate orele de muncă în folosul comunităţii la care a fost condamnat în 2018. Ruben Lațcău reclamă un șantaj </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/florin-roman/stiri-florin-roman/florin-roman-acuza-psd-usr-aliat-impotriva-pnl-alocare-bani-primari-1703934" title="Florin Roman acuză PSD și USR că s-au aliat &icirc;mpotriva PNL, &icirc;n chestiunea alocării de bani către primari"> <img src="https://tb.ziareromania.ro/Florin-Roman-acuz---PSD---i-USR-c---s-au-aliat---mpotriva-PNL----n-chestiunea-aloc--rii-de-bani-c--tre-primari/265435666d5e8d4ddc/90/90/2/70/Florin-Roman-acuz---PSD---i-USR-c---s-au-aliat---mpotriva-PNL----n-chestiunea-aloc--rii-de-bani-c--tre-primari.jpg" class=" img-responsive fleft" alt="Florin Roman acuză PSD și USR că s-au aliat &icirc;mpotriva PNL, &icirc;n chestiunea alocării de bani către primari" title="Florin Roman acuză PSD și USR că s-au aliat &icirc;mpotriva PNL, &icirc;n chestiunea alocării de bani către primari" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/florin-roman/stiri-florin-roman/florin-roman-acuza-psd-usr-aliat-impotriva-pnl-alocare-bani-primari-1703934" title="Florin Roman acuză PSD și USR că s-au aliat &icirc;mpotriva PNL, &icirc;n chestiunea alocării de bani către primari"> Florin Roman acuză PSD și USR că s-au aliat împotriva PNL, în chestiunea alocării de bani către primari </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/liviu-dragnea/stiri-liviu-dragnea/liviu-dragnea-partid-singurul-renaste-romania-deja-peste-80000-membri-1703931" title="Liviu Dragnea, despre partidul constuit &icirc;n jurul său: Este singurul care poate renaște Rom&acirc;nia. Avem deja peste 80.000 de membri"> <img src="https://tb.ziareromania.ro/Liviu-Dragnea--despre-partidul-constuit---n-jurul-s--u--Este-singurul-care-poate-rena--te-Rom--nia--Avem-deja-peste-80-000-de-membri/1fc885666d55882f5d/90/90/2/70/Liviu-Dragnea--despre-partidul-constuit---n-jurul-s--u--Este-singurul-care-poate-rena--te-Rom--nia--Avem-deja-peste-80-000-de-membri.jpg" class=" img-responsive fleft" alt="Liviu Dragnea, despre partidul constuit &icirc;n jurul său: Este singurul care poate renaște Rom&acirc;nia. Avem deja peste 80.000 de membri" title="Liviu Dragnea, despre partidul constuit &icirc;n jurul său: Este singurul care poate renaște Rom&acirc;nia. Avem deja peste 80.000 de membri" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/liviu-dragnea/stiri-liviu-dragnea/liviu-dragnea-partid-singurul-renaste-romania-deja-peste-80000-membri-1703931" title="Liviu Dragnea, despre partidul constuit &icirc;n jurul său: Este singurul care poate renaște Rom&acirc;nia. Avem deja peste 80.000 de membri"> Liviu Dragnea, despre partidul constuit în jurul său: Este singurul care poate renaște România. Avem deja peste 80.000 de membri </a> </div> </div> </div> </div> </div> <div class="box__actions"> <a href="https://ziare.com/politic/" title="Toate stirile din Politic" class="align-center btn-block">Toate stirile din Politic</a> </div> </div></div> <div class="banner right banner-300x250"><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrovdolmokiir"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.300x250_p2300x600_p2 */
ado.slave('adoceanrovdolmokiir', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --></center></div></div> <div class="banner right banner-300x250" ><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrosefsplendm"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.300x250_p3300x600_p3 */
ado.slave('adoceanrosefsplendm', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --></center></div></div> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <div class="clear"></div> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjlOLDAsVG4=" async></script> </center> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="box__container box__share__social-media"> <h3 class="box__title"> Urmărește-ne pe: </h3> <div class="box__content"> <ul class="list-unstyled"> <li> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_rss" onmouseover="niceseotext('6');"> <span id="seo_text_container_6"> <i class="fa fa-rss" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </li> </ul> </div></div></div></div> <br clear="all" /></div> <div class="container"> <div id="footer" class="footer"> <div class="footer-links"> <div class="box__container domenii-linkuri-footer"> <div class="domenii-linkuri"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/klaus-johannis/" title="Klaus Iohannis" style="">Klaus Iohannis</a> <a href="https://ziare.com/politica/nicusor-dan/" title="Nicusor Dan" style="">Nicusor Dan</a> <a href="https://ziare.com/vlad-voiculescu/" title="Vlad Voiculescu" style="">Vlad Voiculescu</a> <a href="https://ziare.com/politica/" title="Politica" style="font-style:italic;">Politica</a> <a href="https://ziare.com/opinii/" title="Opinii" style="">Opinii</a> </div> </div> </div> </div> <div class="personalitati box__container"> <div class="personalitati_container"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/marcel-ciolacu/" class="comentopediaLink" title="Marcel Ciolacu"> Marcel Ciolacu </a> <a href="https://ziare.com/dacian-ciolos/" class="comentopediaLink" title="Dacian Ciolos"> Dacian Ciolos </a> <a href="https://ziare.com/dan-barna/" class="comentopediaLink" title="Dan Barna"> Dan Barna </a> <a href="https://ziare.com/victor-ponta/" class="comentopediaLink" title="Victor Ponta"> Victor Ponta </a> <a href="https://ziare.com/nicusor-dan/" class="comentopediaLink" title="Nicusor Dan"> Nicusor Dan </a> <a href="https://ziare.com/gabriela-firea/" class="comentopediaLink" title="Gabriela Firea"> Gabriela Firea </a> <a href="https://ziare.com/predoiu/" class="comentopediaLink" title="Catalin Predoiu"> Catalin Predoiu </a> </div> </div> </div> </div> </div> </div> </div></div><div class="clear"></div><a href="javascript://" class="goTop" title="Mergi sus"> <i class="fa fa-angle-up" aria-hidden="true"></i></a><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://comunitate.ziare.com/" class="comunitate-header" title="Comunitate"> Comunitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/bs/js/jquery.min_1621954495.js"></script><script type="text/javascript">jQuery.noConflict();</script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]> <script src="https://ziareromania.ro/bs/js/html5shiv.min_1621954495.js"></script> <script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961089.js" data-item="ziare"></script><script async src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621954495.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621954496.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961089.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/desktop/desktop_1632994152.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script><script type="text/javascript">FirebaseWebPush.init();</script> <div class="modal fade" id="modal-cites" tabindex="-1" role="dialog" aria-labelledby="modal-cites"> <div class="modal-dialog" role="document"> <div class="modal-content"> <form class="form-cities" method="post" action="/stirilocale"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span> </button> <h4 class="modal-title title__category" id="modal-cites">Orase selectate:</h4> <div class="selected-cities"> <div class="list-cities"> </div> <div class="city-container" id="sl__selected_0" style="display: none"> <div class="city-icon"><strong></strong><span class="city-selected"><i class="fa fa-check-circle" aria-hidden="true"></i></span></div> <div class="city-name"></div> </div> </div> </div> <div class="modal-body"> <div class="title__category"> Selecteaza si alte orase de mai jos </div> <div class="form-list-cities"> </div> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> <button type="submit" class="btn btn-primary">Salveaza</button> </div> </form> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/local-news_1632994152.js"></script> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <script src="https://ziareromania.ro/js/mobile/comments_1632994063.js"></script><!-- cmp --><script type="text/javascript"> __tcfapi('addEventListener', 2, function (tcData, success) { if(success && tcData.eventStatus === 'tcloaded') { __tcfapi('removeEventListener', 2, function(success) { setTimeout(function(){ var scriptRmktConfig = document.createElement("script"); scriptRmktConfig.type = "text/javascript"; scriptRmktConfig.src = JS_BASE + "remarketing/remarketingConfig.js"; document.body.appendChild(scriptRmktConfig); var scriptRmkt = document.createElement("script"); scriptRmkt.type = "text/javascript"; scriptRmkt.src = "https://teamdeals.ro/bundles/dealsapi/js/remarketingV2.js"; document.body.appendChild(scriptRmkt); }, 2000); if(success) { if ((tcData.purpose === undefined || tcData.purpose.consents[1] !== true) && document.cookie.includes('cmp_mts=true') !== true && document.cookie.includes('aocmplocal') ) { document.cookie = "cmp_mts=true;max-age="+(30*86400)+";"; document.cookie = "aocmplocal=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com"; document.cookie = "aocmplocal-v2=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com"; window.location.reload(); } } }, tcData.listenerId); } });</script> <script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]); </script> <script type="text/javascript" src="https://ads.vidoomy.com/ziare.com_15885.js" async></script><script src="https://rtbcdn.andbeyond.media/prod-global-550388.js" async></script><script defer src="https://cdn.unblockia.com/h.js"></script></body></html>