<!DOCTYPE html><html lang="ro"><head> <title>Dansatorii resiteni, cinci medalii de aur la Cupa Romaniei | Resita | Ziare.com</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0, user-scalable=yes" /> <meta name="description" content="RESIEsA - In perioada 7-9 octombrie, dansatorii de la Mystic Resita au reusit sa castige un numar de"> <meta name="keywords" content="dansatorii, resiteni, cinci, medalii, de, aur, la, cupa, romaniei, sport sl, resita"> <meta http-equiv="Content-type" content="text/html; charset=utf-8"> <meta http-equiv="content-language" content="ro"> <meta http-equiv="expires" content="0"> <meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /> <meta name="robots" content="noodp"> <meta name="date" content="2022-10-12T13:19:05+03:00"> <link rel="preconnect" href="https://ziareromania.ro/"> <link rel="preconnect" href="https://tb.ziareromania.ro/"> <link rel="preconnect" href="https://s1.ziareromania.ro/"> <link rel="preconnect" href="https://s2.ziareromania.ro/"> <link rel="preconnect" href="https://bn.ziare.com/"> <link rel="preconnect" href="https://etop.ro/"> <link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://www.gstatic.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://use.fontawesome.com/"> <link rel="preconnect" href="https://tpc.googlesyndication.com/"> <link rel="preconnect" href="https://stats.g.doubleclick.net/"> <link rel="preconnect" href="https://static.criteo.net/"> <link rel="preconnect" href="https://signal-beacon.s-onetag.com/"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net/"> <link rel="preconnect" href="https://scdn.cxense.com/"> <link rel="preconnect" href="https://prg.smartadserver.com/"> <link rel="preconnect" href="https://pagead2.googlesyndication.com/"> <link rel="preconnect" href="https://cdn.cookielaw.org/"> <link rel="preconnect" href="https://code3.adtlgc.com/"> <link rel="preconnect" href="https://cookie-cdn.cookiepro.com/"> <link rel="preconnect" href="https://get.s-onetag.com/"> <link rel="preconnect" href="https://ib.adnxs.com/"> <link rel="preconnect" href="https://imasdk.googleapis.com/"> <link rel="dns-prefetch" href="//ziareromania.ro"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@Ziare_com"> <meta property="og:title" content="Dansatorii resiteni, cinci medalii de aur la Cupa Romaniei" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://ziare.com/resita/stiri-sport/dansatorii-resiteni-cinci-medalii-de-aur-la-cupa-romaniei-8774591" /> <meta property="og:image" content="https://s1.ziareromania.ro/?mmid=b4154568161789201e" /> <meta property="og:description" content="RESIEsA - In perioada 7-9 octombrie, dansatorii de la Mystic Resita au reusit sa castige un numar de" /> <meta property="og:site_name" content="Ziare.com" /> <meta property="fb:admins" content="100000217636663" /> <meta property="fb:app_id" content="260629911838491" /> <meta itemprop="name" content="Dansatorii resiteni, cinci medalii de aur la Cupa Romaniei | Resita | Ziare.com"> <meta itemprop="description" content="RESIEsA - In perioada 7-9 octombrie, dansatorii de la Mystic Resita au reusit sa castige un numar de"> <meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=b4154568161789201e"> <meta name="cXenseParse:pageclass" content="frontpage"/> <meta name="cXenseParse:url" content="https://ziare.com/resita/stiri-sport/dansatorii-resiteni-cinci-medalii-de-aur-la-cupa-romaniei-8774591"/> <!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-971TY591LH"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-971TY591LH'); </script><!-- SRO Connection start --><script id="rro_config"> var ssection = ''; var scategory = ''; var sarticle = null; var sclient = null; var stargeting = [ ['subcateg_ziare_com', ''], ['brand_safety', '0'], ]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script><script src="https://ineed2s.ro/ziare.com/scar.connect.js" type="text/javascript" async></script><!-- SRO Connection end --> <link rel="canonical" href="https://ziare.com/resita/stiri-sport/dansatorii-resiteni-cinci-medalii-de-aur-la-cupa-romaniei-8774591"> <link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"> <link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"> <link rel="alternate" type="application/rss+xml" title="Sport" href="https://ziare.com/rss/sport.xml"> <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;500;600;700&display=swap" rel="stylesheet"> <!-- Bootstrap core CSS --> <link href="https://ziareromania.ro/bs/css/bootstrap-3.4.1.min_1665477102.css" rel="stylesheet"> <link href="https://ziareromania.ro/style/common_1665477103.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/style_1665477173.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1665477103.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1665477173.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/photoswipe/photoswipe_1665477173.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1665476853.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style_mobile/style-local-news_1665477173.css" rel="stylesheet" type="text/css" /> <script type="text/javascript"> var AMVC_WEB_PATH = 'https://ziare.com/'; var CURRENT_WEB_PATH = 'https://ziare.com/'; var WEB_BASE = 'https://ziare.com/external/templates/default/'; var IMG_BASE = 'https://ziareromania.ro/img/'; var SWF_BASE = 'https://ziareromania.ro/swf/'; var JS_BASE = 'https://ziareromania.ro/js/'; var AMVC_STATIC_PATH = 'https://ziareromania.ro/'; var TEMPLATES_DIR = ''; var AMVC_DOMAIN_NAME = '.ziare.com'; </script> <script type="text/javascript" src="https://ziareromania.ro/js/functii_new_1665477173.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/cookies_1665477173.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1665477173.js"></script> <link href="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1665477173.css" type="text/css" rel="stylesheet"> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/adapter/shadowbox-base_1665477173.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/shadowbox_1665477173.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1665477173.js"></script> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_setCustomVar',1,'SL-RESITA','SPORT',3]); _gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['_setAccount', 'UA-1239679-6']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script> </head><body><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_regular_&_adETOP_srv_id=8774591"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_regular_&_adETOP_srv_id=8774591" alt="" width="1" height="1"/></noscript><script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1665477173.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://ziareromania.ro/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://ziareromania.ro/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziareromania.ro/js/ShadowBox/player/');</script><div id="content__container" > <div class="branding-container hidden-xs hidden-sm"> <div id="branding_top_d93jgxa3" class="banner banner-970x250" style="margin:0 auto;"> <span class="banner-text">Ads</span> </div> <div class="banner-content sam_branding"> <div id='div-gpt-ad-1637048085428-0'></div> </div> </div> <div class="header"> <div class="header__scroll"> <div class="container"> <div class="header__content"> <div class="header__left"> <div class="logo__container inline-block"> <a class="logo ripple-effect" href="https://ziare.com/"> <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" title="Ziare.com" alt="Ziare.com" class="img-responsive"> </a> </div> <div class="menu__categories hidden-sm hidden-xs"> <ul class="list_ustyled"> <li> <a href="https://ziare.com/resita/actualitate/" title="Actualitate" class="buton-header-2">Actualitate</a> </li> <li> <a href="https://ziare.com/resita/business/" title="Business" class="buton-header-2">Business</a> </li> <li class="active"> <a href="https://ziare.com/resita/sport/" title="Sport" class="buton-header-2">Sport</a> </li> <li> <a href="https://ziare.com/resita/lifeshow/" title="Life Show" class="buton-header-2">Life Show</a> </li> </ul> </div> </div> <div class="header__right"> <ul class="menu__links list-unstyled hidden-sm hidden-xs"> <li> <a href="javascript://" onclick="showLoginModal();" class="comunitate-header" title="Login">Login</a> </li> <li> <a href="https://ziare.com/resita/arhiva/" title="Arhiva">Arhiva</a> </li> </ul> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div> </div> </div> </div> <div class="search__container" style="display: none;"> <div class="search__content"> <div class="container"> <div class="row"> <div class="col-md-offset-8 col-md-4 col-xs-12"> <form action="https://ziare.com/index.php" method="GET" class="form-horizontal"> <div class="input-group"> <input type="hidden" id="module" name="module" value="AmvcSLSearch"> <input type="hidden" id="action" name="action" value="searchResults"> <input type="hidden" id="lid" name="lid" value="22"> <input type="text" class="search-bar form-control" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in Resita';}" onfocus="if(this.value==' Cauta in Resita') {this.value='';}" value=" Cauta in Resita" placeholder="Cauta in Resita"> <span class="input-group-btn"> <button type="submit" class="search-button btn btn-primary " value="Go" title="Cauta in Resita"> <i class="fa fa-search" aria-hidden="true"></i> </button> </span> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="header_meniu mar15b"> <div class="breadcrumb-container col-md-5 col-xs-12"> <ul class="breadcrumb"> <li class="breadcrumb_new breadcrumb_comune"> <a href="https://ziare.com/resita/" title="Resita"> Resita </a> </li> <li class="breadcrumb_new"> <a href="https://ziare.com/resita/sport/" title="Sport"> Sport </a> </li> <li class="breadcrumb_new"> <a href="https://ziare.com/resita/stiri-sport/" title="stiri Sport" style="font-style:italic;">stiri Sport</a> </li> </ul> </div> </div><div class="col-md-12 col-sm-12 col-xs-12 cites__selected__container mar15b"> <div class="cites__container"> <div class="list-cities"> <div class="city-container city-add"> <a class="city-icon" data-toggle="modal" data-target="#modal-cites"> <i class="fa fa-pencil" aria-hidden="true"></i> </a> <a class="city-name" data-toggle="modal" data-target="#modal-cites"> Editeaza </a> </div> </div></div></div><div class="col-md-8 col-xs-12 col-content"><div id="interior_left" class="news__container news__image__container" style="overflow: hidden;"><h1 class="news__title" title="Dansatorii resiteni, cinci medalii de aur la Cupa Romaniei">Dansatorii resiteni, cinci medalii de aur la Cupa Romaniei</h1><div class="news__info__share"> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"> <span class="icon-share"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div></div><div class="news__info__content d-flex"><div class="d-flex"><div class="news__author mar10r">Sursa: <a href="https://caon.ro/" target="_blank" rel="nofollow" onClick="recordOutboundLink(this,'Extern - Caras Online','SL','L:Resita|I:8774591|U:https://caon.ro/');" title="Caras Online">Caras Online</a></div><div class="news__publish">Miercuri, 12 Octombrie 2022, ora 09:15</div></div><div class="news__views">10 citiri</div></div><div class="stanga_stire news__image fleft"><div class="news-image__content news__image__item"><a class="news-image" data-href="https://s1.ziareromania.ro/?mmid=b4154568161789201e" data-size="600x350" title="Dansatorii resiteni, cinci medalii de aur la Cupa Romaniei" title="Dansatorii resiteni, cinci medalii de aur la Cupa Romaniei" target="_blank"><img src="https://tb.ziareromania.ro/Dansatorii-resiteni--cinci-medalii-de-aur-la-Cupa-Romaniei/b4154568161789201e/400/225/2/100/Dansatorii-resiteni--cinci-medalii-de-aur-la-Cupa-Romaniei.jpg" class="img-responsive" alt="Dansatorii resiteni, cinci medalii de aur la Cupa Romaniei" title="Dansatorii resiteni, cinci medalii de aur la Cupa Romaniei"></a><div class="news__caption"><a href="https://caon.ro/wp-content/uploads/2022/10/danscr.jpg" title="Dansatorii resiteni, cinci medalii de aur la Cupa Romaniei" target="_blank"><span style="color:#0A73BC;">Caras Online</span></a></div></div></div><div id="content_font_resizable" class="news__content stire_sl">RESIEsA - In perioada 7-9 octombrie, dansatorii de la Mystic Resita au reusit sa castige un numar de cinci medalii de aur la Cupa Romaniei & RDF 2022, de la Piatra Neamt!<br /><br />Perechea formata din Marius Padurean si Adelina Stanciu a castigat doua medalii de aur la open standard si open latino junior 2, Bogdan Walter Kostner si Andreea Dumitru au obtinut locul I la open latino tineret, Valentin Pisa si Madina Roberta s-au clasat pe locul V la open standard tineret, David	...<a href="https://caon.ro/dansatorii-resiteni-cinci-medalii-de-aur-la-cupa-romaniei/2401201/" target="_blank" rel="nofollow" onClick="recordOutboundLink(this,'Extern - Caras Online','SL','L:Resita|I:8774591|U:https://caon.ro/dansatorii-resiteni-cinci-medalii-de-aur-la-cupa-romaniei/2401201/');" title="Caras Online" style="color:#0A73BC;">citeste toata stirea</a></div><div class="banner-container mar15t"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><div id='div-gpt-ad-1638871241637-0' style='min-width: 300px; min-height: 250px;'></div></div></div><div class="info-news-container"><a href="https://ziare.com/media/mass-media/nou-pe-ziare-com-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-976034" title="Citeste primul stirile pe m.ziare.com!" class="fleft promo_mobil_stire"><span>Citeste stirile pe mobil: <b class="user_liveshow_homepage" style="font-size:15px;">m.ziare.com</b></span></a></div></div></div><div class="col-md-4 col-xs-12 col-sidebar"> <div class="box__container"><div class="top_trei_stiri " ><div class="box__title">Top stiri Resita</div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/resita/stiri-actualitate/spitalul-judetean-de-urgenta-resita-dotat-cu-noi-echipamente-8774587" title="Spitalul Judetean de Urgenta Resita, dotat cu noi echipamente"><img src="https://tb.ziareromania.ro/Spitalul-Judetean-de-Urgenta-Resita--dotat-cu-noi-echipamente/e930556816110f876d/120/120/2/100/Spitalul-Judetean-de-Urgenta-Resita--dotat-cu-noi-echipamente.jpg" class="img-responsive" alt="Spitalul Judetean de Urgenta Resita, dotat cu noi echipamente" title="Spitalul Judetean de Urgenta Resita, dotat cu noi echipamente" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/resita/stiri-actualitate/spitalul-judetean-de-urgenta-resita-dotat-cu-noi-echipamente-8774587" title="Spitalul Judetean de Urgenta Resita, dotat cu noi echipamente">Spitalul Judetean de Urgenta Resita, dotat cu noi echipamente</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/resita/stiri-sport/meci-decisiv-de-promovare-pentru-cs-muncitoresc-resita-8774590" title="Meci decisiv de promovare pentru CS Muncitoresc Resita"><img src="https://tb.ziareromania.ro/Meci-decisiv-de-promovare-pentru-CS-Muncitoresc-Resita/90e9e56816170ded1a/120/120/2/100/Meci-decisiv-de-promovare-pentru-CS-Muncitoresc-Resita.jpg" class="img-responsive" alt="Meci decisiv de promovare pentru CS Muncitoresc Resita" title="Meci decisiv de promovare pentru CS Muncitoresc Resita" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/resita/stiri-sport/meci-decisiv-de-promovare-pentru-cs-muncitoresc-resita-8774590" title="Meci decisiv de promovare pentru CS Muncitoresc Resita">Meci decisiv de promovare pentru CS Muncitoresc Resita</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/resita/stiri-actualitate/deget-retezat-cu-toporul-pus-la-loc-de-chirurgul-singh-8774352" title="Deget retezat cu toporul, pus la loc de chirurgul Singh"><img src="https://tb.ziareromania.ro/Deget-retezat-cu-toporul--pus-la-loc-de-chirurgul-Singh/a5c3b568158e8662ca/120/120/2/100/Deget-retezat-cu-toporul--pus-la-loc-de-chirurgul-Singh.jpg" class="img-responsive" alt="Deget retezat cu toporul, pus la loc de chirurgul Singh" title="Deget retezat cu toporul, pus la loc de chirurgul Singh" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/resita/stiri-actualitate/deget-retezat-cu-toporul-pus-la-loc-de-chirurgul-singh-8774352" title="Deget retezat cu toporul, pus la loc de chirurgul Singh">Deget retezat cu toporul, pus la loc de chirurgul Singh</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/resita/stiri-actualitate/politistii-au-ridicat-niste-muguri-verde-oliv-8774254" title="Politistii au ridicat niste muguri verde-oliv..."><img src="https://tb.ziareromania.ro/Politistii-au-ridicat-niste-muguri-verde-oliv---/8f12756815488c8dfe/120/120/2/100/Politistii-au-ridicat-niste-muguri-verde-oliv---.jpg" class="img-responsive" alt="Politistii au ridicat niste muguri verde-oliv..." title="Politistii au ridicat niste muguri verde-oliv..." width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/resita/stiri-actualitate/politistii-au-ridicat-niste-muguri-verde-oliv-8774254" title="Politistii au ridicat niste muguri verde-oliv...">Politistii au ridicat niste muguri verde-oliv...</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/resita/stiri-actualitate/concediile-medicale-se-platesc-in-60-de-zile-8774253" title="Concediile medicale se platesc in 60 de zile"><img src="https://tb.ziareromania.ro/Concediile-medicale-se-platesc-in-60-de-zile/bedd356815480afacf/120/120/2/100/Concediile-medicale-se-platesc-in-60-de-zile.jpg" class="img-responsive" alt="Concediile medicale se platesc in 60 de zile" title="Concediile medicale se platesc in 60 de zile" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/resita/stiri-actualitate/concediile-medicale-se-platesc-in-60-de-zile-8774253" title="Concediile medicale se platesc in 60 de zile">Concediile medicale se platesc in 60 de zile</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/resita/stiri-actualitate/dunca-cu-ochii-pe-drumurile-judetului-8774252" title="Dunca, cu ochii pe drumurile judetului"><img src="https://tb.ziareromania.ro/Dunca--cu-ochii-pe-drumurile-judetului/9c1775681547023a92/120/120/2/100/Dunca--cu-ochii-pe-drumurile-judetului.jpg" class="img-responsive" alt="Dunca, cu ochii pe drumurile judetului" title="Dunca, cu ochii pe drumurile judetului" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/resita/stiri-actualitate/dunca-cu-ochii-pe-drumurile-judetului-8774252" title="Dunca, cu ochii pe drumurile judetului">Dunca, cu ochii pe drumurile judetului</a></div></div></div></div></div></div></div> <div class="banner right banner-300x250"> <span class="banner-text">Ads</span> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <div id='div-gpt-ad-1637048145866-0'></div> </center> </div> </div> <div class="box__container"><a name="emisiuni"></a><div class="box__title">Cele mai citite stiri</div><div class="article__container"><div class="article__flex"><div class="article__content__title"><div class="title__article"><a href="https://ziare.com/resita/stiri-actualitate/urmarit-international-pentru-trafic-de-migranti-prins-pe-dn-6-de-politistii-din-caransebes-8773026" title="Urmarit international pentru trafic de migranti, prins pe DN 6 de politistii din Caransebes">Urmarit international pentru trafic de migranti, prins pe DN 6 de politistii din Caransebes</a></div>Pentru oprirea si imobilizarea autoturismului, politistii au intins pe partea carosabila ...</div></div></div><div class="article__container"><div class="article__flex"><div class="article__content__title"><div class="title__article"><a href="https://ziare.com/resita/stiri-actualitate/piata-traian-vuia-in-sfarsit-redeschisa-8773782" title="Piata Traian Vuia, in sfarsit redeschisa">Piata Traian Vuia, in sfarsit redeschisa</a></div>RESIEsA - Dupa luni bune in care aceasta a fost inchisa pentru modernizare-reabilitare, de maine se ...</div></div></div><div class="article__container"><div class="article__flex"><div class="article__content__title"><div class="title__article"><a href="https://ziare.com/resita/stiri-actualitate/noua-linie-de-tramvai-in-lucru-8773276" title="Noua linie de tramvai, in lucru">Noua linie de tramvai, in lucru</a></div>RESIEsA - Recent, primarul Resitei anunta ca in 12 octombrie va incepe turnarea suprafetei de ...</div></div></div></div> <div class="box__container"><div class="box__title__list"><a href="javascript:void(0);" onclick="getTopZiare('news_actual', 'Actual');" title="Actual" id="news_actual" class="fleft top_tabs_right ">Actualitate</a><a href="javascript:void(0);" onclick="getTopZiare('news_business', 'Business');" title="Business" id="news_business" class="fleft top_tabs_right ">Business</a><a href="javascript:void(0);" onclick="getTopZiare('news_sport', 'Sport');" title="Sport" id="news_sport" class="fleft top_tabs_right top_tabs_right_selectat">Sport</a><a href="javascript:void(0);" onclick="getTopZiare('news_life-show', 'Life Show');" title="Life Show" id="news_life-show" class="fleft top_tabs_right ">Life Show</a></div><div id="top_ziare_container"><div class="top_news_contain_right second_news_contain_right fleft"><a href="https://ziare.com/edi-iordanescu/edi-iordanescu-romania-nationala-campionatul-european-de-fotbal-1766018" title="Edi Iordănescu, o nouă reacție despre șansele Rom&acirc;niei de calificare la EURO 2024. &quot;Grupa este foarte echilibrată&quot;"><img src="https://tb.ziareromania.ro/Edi-Iord--nescu--o-nou---reac--ie-despre---ansele-Rom--niei--de-calificare-la-EURO-2024---Grupa-este-foarte-echilibrat---/45e15568163787f88b/120/120/2/100/Edi-Iord--nescu--o-nou---reac--ie-despre---ansele-Rom--niei--de-calificare-la-EURO-2024---Grupa-este-foarte-echilibrat---.jpg" class="fleft" width="120" height="120" alt="Edi Iordănescu, o nouă reacție despre șansele Rom&acirc;niei de calificare la EURO 2024. &quot;Grupa este foarte echilibrată&quot;" title="Edi Iordănescu, o nouă reacție despre șansele Rom&acirc;niei de calificare la EURO 2024. &quot;Grupa este foarte echilibrată&quot;"></a><div class="fleft contain_right_stire_top" style="width:245px;"><a href="https://ziare.com/edi-iordanescu/edi-iordanescu-romania-nationala-campionatul-european-de-fotbal-1766018" title="Edi Iordănescu, o nouă reacție despre șansele Rom&acirc;niei de calificare la EURO 2024. &quot;Grupa este foarte echilibrată&quot;"><b>Edi Iordănescu, o nouă reacție despre șansele României de calificare la EURO 2024. "Grupa este foarte echilibrată"</b></a><div class="clear"></div><span class="fleft" style="color:#0a73bc;">13:12</span></div><div class="clear"></div></div><div class="clear"></div><div class="top_news_contain_right second_news_contain_right fleft"><a href="https://ziare.com/sorana-cirstea/sorana-cirstea-dubai-iubit-ion-ion-tiriac-bani-romania-1765965" title="Sorana C&icirc;rstea pleacă definitiv din Rom&acirc;nia. Tenismena se va muta cu iubitul &icirc;ntr-unul dintre cele mai tari locuri din lume"><img src="https://tb.ziareromania.ro/Sorana-C--rstea-pleac---definitiv-din-Rom--nia--Tenismena-se-va-muta-cu-iubitul---ntr-unul-dintre-cele-mai-tari-locuri-din-lume/e469656815fc89ee8d/120/120/2/100/Sorana-C--rstea-pleac---definitiv-din-Rom--nia--Tenismena-se-va-muta-cu-iubitul---ntr-unul-dintre-cele-mai-tari-locuri-din-lume.jpg" class="fleft" width="120" height="120" alt="Sorana C&icirc;rstea pleacă definitiv din Rom&acirc;nia. Tenismena se va muta cu iubitul &icirc;ntr-unul dintre cele mai tari locuri din lume" title="Sorana C&icirc;rstea pleacă definitiv din Rom&acirc;nia. Tenismena se va muta cu iubitul &icirc;ntr-unul dintre cele mai tari locuri din lume"></a><div class="fleft contain_right_stire_top" style="width:245px;"><a href="https://ziare.com/sorana-cirstea/sorana-cirstea-dubai-iubit-ion-ion-tiriac-bani-romania-1765965" title="Sorana C&icirc;rstea pleacă definitiv din Rom&acirc;nia. Tenismena se va muta cu iubitul &icirc;ntr-unul dintre cele mai tari locuri din lume"><b>Sorana Cîrstea pleacă definitiv din România. Tenismena se va muta cu iubitul într-unul dintre cele mai tari locuri din lume</b></a><div class="clear"></div><span class="fleft" style="color:#0a73bc;">09:13</span><a href="https://ziare.com/sorana-cirstea/sorana-cirstea-dubai-iubit-ion-ion-tiriac-bani-romania-1765965#comentarii" title="Comentarii la aceasta stire" class="fright" style="font-size:11px;">3 comentarii</a></div><div class="clear"></div></div><div class="clear"></div><div class="top_news_contain_right second_news_contain_right fleft"><a href="https://ziare.com/simona-halep/simona-halep-declaratii-sincere-divort-toni-iuruc-scandal-tenis-1765987" title="Simona Halep, dezvăluiri incredibile după divorțul de Toni Iuruc. &quot;&Icirc;mi spuneam că sunt proastă&quot; VIDEO"><img src="https://tb.ziareromania.ro/Simona-Halep--dezv--luiri-incredibile-dup---divor--ul-de-Toni-Iuruc-----mi-spuneam-c---sunt-proast-----b--font-color--red--VIDEO--font---b-/013dd5681610089273/120/120/2/100/Simona-Halep--dezv--luiri-incredibile-dup---divor--ul-de-Toni-Iuruc-----mi-spuneam-c---sunt-proast-----b--font-color--red--VIDEO--font---b-.jpg" class="fleft" width="120" height="120" alt="Simona Halep, dezvăluiri incredibile după divorțul de Toni Iuruc. &quot;&Icirc;mi spuneam că sunt proastă&quot; VIDEO" title="Simona Halep, dezvăluiri incredibile după divorțul de Toni Iuruc. &quot;&Icirc;mi spuneam că sunt proastă&quot; VIDEO"></a><div class="fleft contain_right_stire_top" style="width:245px;"><a href="https://ziare.com/simona-halep/simona-halep-declaratii-sincere-divort-toni-iuruc-scandal-tenis-1765987" title="Simona Halep, dezvăluiri incredibile după divorțul de Toni Iuruc. &quot;&Icirc;mi spuneam că sunt proastă&quot; VIDEO"><b>Simona Halep, dezvăluiri incredibile după divorțul de Toni Iuruc. "Îmi spuneam că sunt proastă" <b><font color="red">VIDEO</font></b></b></a><div class="clear"></div><span class="fleft" style="color:#0a73bc;">10:48</span><a href="https://ziare.com/simona-halep/simona-halep-declaratii-sincere-divort-toni-iuruc-scandal-tenis-1765987#comentarii" title="Comentarii la aceasta stire" class="fright" style="font-size:11px;">4 comentarii</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div> <div class="banner right banner-300x250"><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id='div-gpt-ad-1637048161901-0'></div></center></div></div> <div class="box__container box__share__social-media"> <h3 class="box__title"> Urmărește-ne pe: </h3> <div class="box__content"> <ul class="list-unstyled"> <li> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://apps.apple.com/us/app/ziare-com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </li> </ul> </div></div> </div></div></div> <div class="container"> <div id="footer" class="footer"> <div class="footer-links"> <div class="box__container domenii-linkuri-footer"> <div class="domenii-linkuri"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/roland-garros/roland-garros-2022/" title="Roland Garros 2022" style="">Roland Garros 2022</a> <a href="https://ziare.com/universitatea-craiova/" title="Universitatea Craiova" style="">Universitatea Craiova</a> <a href="https://ziare.com/fcsb/" title="FCSB" style="">FCSB</a> <a href="https://ziare.com/mircea-lucescu/" title="Mircea Lucescu" style="">Mircea Lucescu</a> <a href="https://ziare.com/dumitru-dragomir/" title="Dumitru Dragomir" style="">Dumitru Dragomir</a> <a href="https://ziare.com/real-madrid/" title="Real Madrid" style="">Real Madrid</a> <a href="https://ziare.com/fotbal/" title="Fotbal" style="">Fotbal</a> <a href="https://ziare.com/champions-league/" title="Champions League" style="">Champions League</a> <a href="https://ziare.com/europa-league/" title="Europa League" style="">Europa League</a> <a href="https://ziare.com/world-cup/" title="World Cup" style="">World Cup</a> <a href="https://ziare.com/campionat-european/" title="Campionate europene" style="">Campionate europene</a> <a href="https://ziare.com/transferuri/" title="Transferuri" style="">Transferuri</a> <a href="https://ziare.com/tenis/" title="Tenis" style="">Tenis</a> <a href="https://ziare.com/handbal/" title="Handbal" style="">Handbal</a> <a href="https://ziare.com/formula-1/" title="Formula 1" style="">Formula 1</a> <a href="https://ziare.com/sporturi/" title="Sporturi" style="">Sporturi</a> </div> </div> </div> </div> <p class="label-tags" style="padding-top: 10px"> <a href="https://ziare.com/publicitate/" title="Publicitate"> <strong>Publicitate</strong> </a> | &nbsp;&nbsp; <a href="https://ziare.com/cariere" title="Cariere"> <strong>Cariere</strong> </a> </p> </div> </div> </div></div><div class="clear"></div><a href="javascript://" class="goTop" title="Mergi sus"> <i class="fa fa-angle-up" aria-hidden="true"></i></a><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la știri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container change__font__container"> <span>Mărește fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ziare.com/publicitate/" title="Publicitate"> Publicitate </a> </li> <li> <a href="https://ziare.com/cariere" title="Cariere"> Cariere </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru soluționarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni și condiții"> Termeni și condiții </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidențialitate"> Politica de confidențialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setări confidențialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmărește-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmărește știrile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmărește știrile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmărește știrile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://apps.apple.com/us/app/ziare-com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom'; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/js/jquery/jquery-3.6.0.min_1665477103.js"></script><script type="text/javascript">jQuery.noConflict();</script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]> <script src="https://ziareromania.ro/bs/js/html5shiv.min_1665477102.js"></script> <script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap-3.4.1.min_1665477102.js" data-item="ziare"></script><script async src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1665477104.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1665477103.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1665477103.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/desktop/desktop_1665476853.js"></script><script src="https://ziareromania.ro/js/new/elections/polls_1665476853.js"></script> <script src="https://accounts.google.com/gsi/client" async defer></script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v14.0&appId=260629911838491&autoLogAppEvents=1" nonce="k3vQIoH8"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script> <script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1665476853.js"></script> <script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1665477173.js"></script> <script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1665476853.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close" href="javascript://"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <div class="modal fade" id="modal-cites" tabindex="-1" role="dialog" aria-labelledby="modal-cites"> <div class="modal-dialog" role="document"> <div class="modal-content"> <form class="form-cities" method="post" action="/stirilocale"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span> </button> <h4 class="modal-title title__category" id="modal-cites">Orase selectate:</h4> <div class="selected-cities"> <div class="list-cities"> </div> <div class="city-container" id="sl__selected_0" style="display: none"> <div class="city-icon"><strong></strong><span class="city-selected"><i class="fa fa-check-circle" aria-hidden="true"></i></span></div> <div class="city-name"></div> </div> </div> </div> <div class="modal-body"> <div class="title__category"> Selecteaza si alte orase de mai jos </div> <div class="form-list-cities"> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="54" id="switch-city-54" class="switch-city"> <label for="switch-city-54"> </label> <span>Alba Iulia</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="47" id="switch-city-47" class="switch-city"> <label for="switch-city-47"> </label> <span>Alexandria</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="6" id="switch-city-6" class="switch-city"> <label for="switch-city-6"> </label> <span>Arad</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="8" id="switch-city-8" class="switch-city"> <label for="switch-city-8"> </label> <span>Bacau</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="36" id="switch-city-36" class="switch-city"> <label for="switch-city-36"> </label> <span>Baia Mare</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="10" id="switch-city-10" class="switch-city"> <label for="switch-city-10"> </label> <span>Bistrita</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="11" id="switch-city-11" class="switch-city"> <label for="switch-city-11"> </label> <span>Botosani</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="12" id="switch-city-12" class="switch-city"> <label for="switch-city-12"> </label> <span>Braila</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="13" id="switch-city-13" class="switch-city"> <label for="switch-city-13"> </label> <span>Brasov</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="53" id="switch-city-53" class="switch-city"> <label for="switch-city-53"> </label> <span>Bucuresti</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="3085" id="switch-city-3085" class="switch-city"> <label for="switch-city-3085"> </label> <span>Buftea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="20" id="switch-city-20" class="switch-city"> <label for="switch-city-20"> </label> <span>Buzau</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="21" id="switch-city-21" class="switch-city"> <label for="switch-city-21"> </label> <span>Calarasi</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="23" id="switch-city-23" class="switch-city"> <label for="switch-city-23"> </label> <span>Cluj-Napoca</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="24" id="switch-city-24" class="switch-city"> <label for="switch-city-24"> </label> <span>Constanta</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="27" id="switch-city-27" class="switch-city"> <label for="switch-city-27"> </label> <span>Craiova</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="32" id="switch-city-32" class="switch-city"> <label for="switch-city-32"> </label> <span>Deva</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="37" id="switch-city-37" class="switch-city"> <label for="switch-city-37"> </label> <span>Drobeta Turnu Severin</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="52" id="switch-city-52" class="switch-city"> <label for="switch-city-52"> </label> <span>Focsani</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="28" id="switch-city-28" class="switch-city"> <label for="switch-city-28"> </label> <span>Galati</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="29" id="switch-city-29" class="switch-city"> <label for="switch-city-29"> </label> <span>Giurgiu</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="34" id="switch-city-34" class="switch-city"> <label for="switch-city-34"> </label> <span>Iasi</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="31" id="switch-city-31" class="switch-city"> <label for="switch-city-31"> </label> <span>Miercurea Ciuc</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="9" id="switch-city-9" class="switch-city"> <label for="switch-city-9"> </label> <span>Oradea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="39" id="switch-city-39" class="switch-city"> <label for="switch-city-39"> </label> <span>Piatra Neamt</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="7" id="switch-city-7" class="switch-city"> <label for="switch-city-7"> </label> <span>Pitesti</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="41" id="switch-city-41" class="switch-city"> <label for="switch-city-41"> </label> <span>Ploiesti</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="50" id="switch-city-50" class="switch-city"> <label for="switch-city-50"> </label> <span>Ramnicu Valcea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="22" id="switch-city-22" class="switch-city"> <label for="switch-city-22"> </label> <span>Resita</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="44" id="switch-city-44" class="switch-city"> <label for="switch-city-44"> </label> <span>Satu Mare</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="25" id="switch-city-25" class="switch-city"> <label for="switch-city-25"> </label> <span>Sfantu Gheorghe</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="45" id="switch-city-45" class="switch-city"> <label for="switch-city-45"> </label> <span>Sibiu</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="40" id="switch-city-40" class="switch-city"> <label for="switch-city-40"> </label> <span>Slatina</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="33" id="switch-city-33" class="switch-city"> <label for="switch-city-33"> </label> <span>Slobozia</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="46" id="switch-city-46" class="switch-city"> <label for="switch-city-46"> </label> <span>Suceava</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="26" id="switch-city-26" class="switch-city"> <label for="switch-city-26"> </label> <span>Targoviste</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="30" id="switch-city-30" class="switch-city"> <label for="switch-city-30"> </label> <span>Targu-Jiu</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="38" id="switch-city-38" class="switch-city"> <label for="switch-city-38"> </label> <span>Targu-Mures</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="48" id="switch-city-48" class="switch-city"> <label for="switch-city-48"> </label> <span>Timisoara</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="49" id="switch-city-49" class="switch-city"> <label for="switch-city-49"> </label> <span>Tulcea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="51" id="switch-city-51" class="switch-city"> <label for="switch-city-51"> </label> <span>Vaslui</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="43" id="switch-city-43" class="switch-city"> <label for="switch-city-43"> </label> <span>Zalau</span> </span> </span> </div> </div> </div> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> <button type="submit" class="btn btn-primary">Salveaza</button> </div> </form> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/local-news_1665476853.js"></script> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Intră in cont</h4> </div> <div class="modal-body"> <div id="eroare" class="alert alert-danger" style="display: none"></div><form method="POST" name="login" id="login" class="login unu form-horizontal security-form"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="block__social-connect"> <div class="social-media-connect-container"> <div class="socialLogin"> <div id="g_id_onload" class="btn-google-connect" data-client_id="977638739137-0i70ed7lqi7724fi9ecjqt3lme7encda.apps.googleusercontent.com" data-auto_prompt="false" data-login_uri="/user/google-login"> </div> <div class="g_id_signin btn-google-connect" data-type="standard" data-width="260" data-size="large" data-theme="outline" data-text="continue_with" data-locale="ro_RO" data-shape="rectangular" data-logo_alignment="left"> </div> </div> <div class="socialLogin"> <a href="/user/facebook-login" class="btn btn-social-connect btn-login-facebook" role="button"> <span class="icon-social-connect icon-facebook"></span> Continuați cu Facebook </a> </div> </div></div><div class="also-connect"> <span class="or-connect">sau</span></div><script type="text/javascript"> if (window.isNative && !window.hasSocialLogins) { document.getElementsByClassName('block__social-connect')[0].style.display = "none"; document.getElementsByClassName('also-connect')[0].style.display = "none"; } </script> <div class="form-group"> <label for="inputUsername" class="form-label col-md-12 col-xs-12">Username:</label> <div class="col-md-12"> <input type="text" class="nume form-control" name="username" value=""> </div> </div> <div class="form-group"> <label for="inputPassword" class="form-label col-md-12 col-xs-12">Parola:</label> <div class="col-md-12"> <input type="password" class="nume form-control" name="parola" value="" > </div> </div> <div class="form-group"> <div class="col-md-12"> <a href="https://ziare.com/user/forgot-password" title="Ți-ai uitat parola?"> Mi-am uitat parola </a> <a href="https://ziare.com/user/register" title="Cont nou" class="pull-right"> Creează cont </a> </div> </div> <div class="form-group"> <div class="col-md-12"> <input type="submit" value="Intra in cont" class="submit_login btn btn-primary btn-lg" onclick="doLogin(); return false;"> </div> </div></form> </div> </div> </div></div><script type="application/javascript"> if (document.getElementById('AdSense') && !document.getElementById('AdSense').clientHeight) { _gaq.push(['_trackEvent', 'HasAdBlock', 'desktop', 'bootstrap footer']); gtag('event', 'HasAdBlock', {event_category: 'desktop', event_label: 'bootstrap footer'}); } </script> <div id='div-gpt-ad-1637048335070-0'></div><script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]);</script></body></html>