<!DOCTYPE html><html lang="ro"><head> <title>Este litoralul românesc „scump și prost”? De ce crede un renumit om de afaceri că afirmația nu este corectă „în totalitate”</title> <meta name="description" content="Omul de afaceri Dragoş Anastasiu afirmă că paradigma ”scump şi prost” raportată la turismul românesc nu este „corectă în integralitate”, el admiţând că litoralul românesc este scump în anumite perioade, dar arătând că, în acest context, „dacă e cerere şi se plătesc preţurile respective, astea sunt preţurile corecte”. El mai spune că, în ceea ce priveşte litoralul românesc şi atragerea turiştilor străini, lupta e pierdută, cel puţin deocamdată”."> <meta name="keywords" content="Romania, litoral, Marea Neagra, Dragos Atanasiu turisti Romania"> <meta http-equiv="Content-type" content="text/html; charset=utf-8"> <meta http-equiv="content-language" content="ro"> <meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /> <meta http-equiv="expires" content="0"> <meta name="robots" content="noodp"> <meta name="date" content="2022-06-19T15:04:56+03:00"> <link rel="preconnect" href="https://ziareromania.ro/"> <link rel="preconnect" href="https://tb.ziareromania.ro/"> <link rel="preconnect" href="https://s1.ziareromania.ro/"> <link rel="preconnect" href="https://s2.ziareromania.ro/"> <link rel="preconnect" href="https://bn.ziare.com/"> <link rel="preconnect" href="https://etop.ro/"> <link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://www.gstatic.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://use.fontawesome.com/"> <link rel="preconnect" href="https://tpc.googlesyndication.com/"> <link rel="preconnect" href="https://stats.g.doubleclick.net/"> <link rel="preconnect" href="https://static.criteo.net/"> <link rel="preconnect" href="https://signal-beacon.s-onetag.com/"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net/"> <link rel="preconnect" href="https://scdn.cxense.com/"> <link rel="preconnect" href="https://prg.smartadserver.com/"> <link rel="preconnect" href="https://pagead2.googlesyndication.com/"> <link rel="preconnect" href="https://cdn.cookielaw.org/"> <link rel="preconnect" href="https://code3.adtlgc.com/"> <link rel="preconnect" href="https://cookie-cdn.cookiepro.com/"> <link rel="preconnect" href="https://get.s-onetag.com/"> <link rel="preconnect" href="https://ib.adnxs.com/"> <link rel="preconnect" href="https://imasdk.googleapis.com/"> <link rel="dns-prefetch" href="//ziareromania.ro"> <link rel="amphtml" href="https://m.ziare.com/amp/romania/litoralul-romanesc-scump-si-prost-dragos-atanasiu-1746992"/> <meta name="twitter:card" content="summary"> <meta name="twitter:title" content="Este litoralul rom&acirc;nesc &bdquo;scump și prost&rdquo;? De ce crede un renumit om de afaceri că afirmația nu este corectă &bdquo;&icirc;n totalitate&rdquo;"> <meta name="twitter:site" content="@Ziare_com"> <meta property="og:title" content="Este litoralul rom&acirc;nesc &bdquo;scump și prost&rdquo;? De ce crede un renumit om de afaceri că afirmația nu este corectă &bdquo;&icirc;n totalitate&rdquo;" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://ziare.com/romania/litoralul-romanesc-scump-si-prost-dragos-atanasiu-1746992" /> <meta property="og:image" content="https://s2.ziareromania.ro/?mmid=4b92a5679fd004bb2b" /> <meta property="og:description" content="Omul de afaceri Dragoş Anastasiu afirmă că paradigma &rdquo;scump şi prost&rdquo; raportată la turismul rom&acirc;nesc nu este &bdquo;corectă &icirc;n integralitate&rdquo;, el admiţ&acirc;nd că litoralul rom&acirc;nesc este scump &icirc;n anumite perioade, dar arăt&acirc;nd că, &icirc;n acest context, &bdquo;dacă e cerere şi se plătesc preţurile respective, astea sunt preţurile corecte&rdquo;. El mai spune că, &icirc;n ceea ce priveşte litoralul rom&acirc;nesc şi atragerea turiştilor străini, lupta e pierdută, cel puţin deocamdată&rdquo;." /> <meta property="og:site_name" content="Ziare.com" /> <meta property="fb:admins" content="100000217636663" /> <meta property="fb:app_id" content="260629911838491" /> <meta itemprop="name" content="Este litoralul românesc „scump și prost”? De ce crede un renumit om de afaceri că afirmația nu este corectă „în totalitate”"> <meta itemprop="description" content="Omul de afaceri Dragoş Anastasiu afirmă că paradigma ”scump şi prost” raportată la turismul românesc nu este „corectă în integralitate”, el admiţând că litoralul românesc este scump în anumite perioade, dar arătând că, în acest context, „dacă e cerere şi se plătesc preţurile respective, astea sunt preţurile corecte”. El mai spune că, în ceea ce priveşte litoralul românesc şi atragerea turiştilor străini, lupta e pierdută, cel puţin deocamdată”."> <meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=4b92a5679fd004bb2b"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://ziare.com/romania/litoralul-romanesc-scump-si-prost-dragos-atanasiu-1746992"/> <!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-971TY591LH"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-971TY591LH'); </script><!-- SRO Connection start --><script id="rro_config"> var ssection = 'post'; var scategory = 'Life Show'; var sarticle = 1746992; var sclient = null; var stargeting = [ ['subcateg_ziare_com', 'Vacanta'], ['brand_safety', '0'], ]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script><script src="https://ineed2s.ro/ziare.com/scar.connect.js" type="text/javascript" async></script><!-- SRO Connection end --> <link rel="canonical" href="https://ziare.com/romania/litoralul-romanesc-scump-si-prost-dragos-atanasiu-1746992"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/romania/litoralul-romanesc-scump-si-prost-dragos-atanasiu-1746992"><link rel="handheld" href="https://m.ziare.com/romania/litoralul-romanesc-scump-si-prost-dragos-atanasiu-1746992"> <link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"> <link rel="manifest" href="/manifest.json"> <link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"> <link rel="alternate" type="application/rss+xml" title="Life Show" href="https://ziare.com/rss/lifeshow.xml"> <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700&display=swap" rel="stylesheet"> <!-- Bootstrap core CSS --> <link href="https://ziareromania.ro/bs/css/bootstrap-3.4.1.min_1654592659.css" rel="stylesheet"> <link href="https://ziareromania.ro/style/common_1653315840.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/style_1654592592.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1652884161.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1652884161.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/photoswipe/photoswipe_1652884161.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1652884161.css" rel="stylesheet" type="text/css" /> <script type="text/javascript"> var AMVC_WEB_PATH = 'https://ziare.com/'; var CURRENT_WEB_PATH = 'https://ziare.com/'; var WEB_BASE = 'https://ziare.com/external/templates/default/'; var IMG_BASE = 'https://ziareromania.ro/img/'; var SWF_BASE = 'https://ziareromania.ro/swf/'; var JS_BASE = 'https://ziareromania.ro/js/'; var AMVC_STATIC_PATH = 'https://ziareromania.ro/'; var TEMPLATES_DIR = ''; var AMVC_DOMAIN_NAME = '.ziare.com'; </script> <script type="text/javascript" src="https://ziareromania.ro/js/functii_new_1653315798.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/cookies_1652863864.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1652863864.js"></script> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_setCustomVar',1,'LIFESHOW','VACANTA',3]); _gaq.push(['_setCustomVar',4,'CaractereArticole','2000',1]); _gaq.push(['_setCustomVar',5,'PROFILE','LIFESHOW',3]); _gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = 'https://stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script> </head><body> <script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1746992"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1746992" alt="" width="1" height="1"/></noscript> <script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1652863864.js"></script> <div id="content__container"> <div class="branding-container hidden-xs hidden-sm"> <div id="branding_top_d93jgxa3" class="banner banner-970x250" style="margin:0 auto;"> <span class="banner-text">Ads</span> </div> <div class="banner-content sam_branding"> <div id='div-gpt-ad-1637048085428-0'></div> </div> </div> <div class="header"> <div class="header__scroll"> <div class="container"> <div class="header__content"> <div class="header__left"> <div class="logo__container inline-block"> <a class="logo ripple-effect" href="https://ziare.com/"> <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" title="Ziare.com" alt="Ziare.com" class="img-responsive"> </a> </div> <div class="menu__categories hidden-sm hidden-xs"> <script type="text/javascript"> function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}} </script> <ul class="list_ustyled"> <li > <a href="https://ziare.com/" title="Actualitate" class="categorie_modificata">Actualitate</a> </li> <li style="display:none"> <a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2">Politic</a> </li> <li > <a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2">Business</a> </li> <li > <a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2">Sport</a> </li> <li class="active" > <a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2">Life Show</a> </li> <li> <a class="live " href="https://ziare.com/emisiuni/"> Emisiuni </a> </li> </ul> </div> </div> <div class="header__right"> <ul class="menu__links list-unstyled hidden-sm hidden-xs"> <li> <a href="javascript://" onclick="showLoginModal();" class="comunitate-header" title="Login">Login</a> </li> <li> <a href="https://ziare.com/arhiva/" title="Arhiva">Arhiva</a> </li> </ul> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div> </div> </div> </div> <div class="search__container" style="display: none;"> <div class="search__content"> <div class="container"> <div class="row"> <div class="col-md-offset-8 col-md-4 col-xs-12"> <form action="https://ziare.com/index.php" method="GET" class="form-horizontal"> <div class="input-group"> <input type="hidden" name="module" value="AmvcSearch"> <input type="hidden" name="action" value="searchResults"> <input type="text" class="search-bar form-control" name="word" value="" placeholder="Cauta in site"> <span class="input-group-btn"> <button type="submit" class="search-button btn btn-primary " value="Go" title="Cauta in site"> <i class="fa fa-search" aria-hidden="true"></i> </button> </span> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div class="clear"></div> <div class="container"> <div class="row"><div class="breadcrumb-container mar15b col-md-12"> <ul class="breadcrumb"> <li > <a href="https://ziare.com/" title="Ziare"> Ziare </a> </li> <li > <a href="https://ziare.com/lifeshow/" title="Life Show"> Life Show </a> </li> <li class="active"> <a href="https://ziare.com/romania/" title="Romania"> Romania </a> </li> </ul> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ziare.com\/lifeshow\/","name":"Life Show"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/romania\/","name":"Romania"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ziare.com\/romania\/litoralul-romanesc-scump-si-prost-dragos-atanasiu-1746992","name":"Este litoralul rom\u00e2nesc \u201escump \u0219i prost\u201d? De ce crede un renumit om de afaceri c\u0103 afirma\u021bia nu este corect\u0103 \u201e\u00een totalitate\u201d"}}]}</script></div><div class="col-md-8 col-xs-12 col-content"><div id="interior_left" class="news__container news__image__container"><h1 itemprop="name" class="news__title" title="Este litoralul rom&acirc;nesc &bdquo;scump și prost&rdquo;? De ce crede un renumit om de afaceri că afirmația nu este corectă &bdquo;&icirc;n totalitate&rdquo;">Este litoralul românesc „scump și prost”? De ce crede un renumit om de afaceri că afirmația nu este corectă „în totalitate”</h1><div class="news__info__share"> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"> <span class="icon-share"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div></div><div class="news__info__content d-flex"><div class="d-flex "><div class="news__author mar10r"> Autor: <span style="white-space:nowrap;"> <a href="https://ziare.com/autor/alina-toma"> Alina Toma </a> </span> </div><div class="news__publish">Duminica, 19 Iunie 2022, ora 14:30</div></div><div class="news__views">608 citiri</div></div><div class="stanga_stire news__image fleft"><script type="text/javascript">window.onload=initAll;</script><div class="news-image__content news__image__item"><a class="news-image" data-href="https://s1.ziareromania.ro/?mmid=4b92a5679fd004bb2b" data-size="960x640" title="Este litoralul rom&acirc;nesc &bdquo;scump și prost&rdquo;? De ce crede un renumit om de afaceri că afirmația nu este corectă &bdquo;&icirc;n totalitate&rdquo;"><img src="https://tb.ziareromania.ro/Este-litoralul-rom--nesc----scump---i-prost-----De-ce-crede-un-renumit-om-de-afaceri-c---afirma--ia-nu-este-corect--------n-totalitate---/4b92a5679fd004bb2b/400/225/2/100/Este-litoralul-rom--nesc----scump---i-prost-----De-ce-crede-un-renumit-om-de-afaceri-c---afirma--ia-nu-este-corect--------n-totalitate---.jpg" alt="Este litoralul rom&acirc;nesc &bdquo;scump și prost&rdquo;? De ce crede un renumit om de afaceri că afirmația nu este corectă &bdquo;&icirc;n totalitate&rdquo;" title="Este litoralul rom&acirc;nesc &bdquo;scump și prost&rdquo;? De ce crede un renumit om de afaceri că afirmația nu este corectă &bdquo;&icirc;n totalitate&rdquo;" class="img-responsive"></a><div class="news__captain"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Omul de afaceri Dragoş Anastasiu afirmă că paradigma &rdquo;scump şi prost&rdquo; raportată la turismul rom&acirc;nesc nu este &bdquo;corectă &icirc;n integralitate&rdquo; FOTO Pixabay';</script></div></div></div><div class="news__content descriere_main"><p>Omul de afaceri Dragoş Anastasiu afirmă că paradigma ”scump şi prost” raportată la turismul românesc nu este „corectă în integralitate”, el admiţând că litoralul românesc este scump în anumite perioade, dar arătând că, în acest context, „dacă e cerere şi se plătesc preţurile respective, astea sunt preţurile corecte”. El mai spune că, în ceea ce priveşte litoralul românesc şi atragerea turiştilor străini, lupta e pierdută, cel puţin deocamdată”.</p><p>„Turismul românesc are... trăim într-o paradigmă de scump şi prost, ceea ce nu este corect în integralitate. Sigur că avem zone şi aşa. <a href="https://ziare.com/mamaia/" title="Mamaia">Mamaia</a> şi litoralul mi se par că sunt scumpe câteodată. La weekend, în august, dar aşa e cererea. Dacă vrem Mamaia în aprilie sau în mai, e foarte <a href="https://ziare.com/vacanta/ieftin/" title="ieftin">ieftin</a>, e mult mai ieftin decât în Bulgaria. Ideea este că toată lumea se uită la weekend şi în august. (...) Chestia cu preţurile, dacă e cerere şi se plătesc preţurile respective, astea sunt preţurile corecte. Ne place nu ne place, nu suntem obligaţi să facem. Toată lumea la weekend, în august să se ducă la mare, la fel cum e Revelionul în Poiana Braşov sau la <a href="https://ziare.com/vacanta/sinaia/" title="Sinaia">Sinaia</a> sau Predeal. Dar astea sunt nişte ştampile puse şi care nu sunt corecte pentru toate anotimpurile şi pentru toate staţiunile. Trebuie să luptăm cu ele, în sensul să dovedim că avem şi altceva, şi avem altceva”, a declarat Dragoş Anastasiu duminică, la Prima Tv.</p><div class="banner-container"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><div id='div-gpt-ad-1637048221768-0' style='min-width: 300px; min-height: 250px;'></div></div></div><p>El a dat ca exemple zonele sălbatice, izolate, precum Delta Dunării, dar şi Transilvania, <a href="https://ziare.com/vacanta/bucovina/" title="Bucovina">Bucovina</a>, Maramureş, Banatul Montan, Ţara Făgăraşului sau Ţara Loviştei.</p><p>Anastasiu a mărturisit că a discutat cu oameni din domeniul turismului, iar România este „top” în ceea ce priveşte cluburile, el spunând că unul dintre aceştia i-a spus că la Mamaia cluburile sunt „peste Ibiza”.</p><p>Referitor la turismul de tip „sun and beach”, de litoral, România se „luptă cu morile de vânt”; iar „lupta e pierdută, cel puţin deocamdată” în ceea ce priveşte atragerea turiştilor străini.</p><p>El spune că branduri precum <a href="https://ziare.com/dracula/" title="Dracula">Dracula</a>, Untold, trebuie folosite, în paralel cu definirea unei viziuni şi a unei strategii pentru turismul românesc.</p><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/ziare.com\/romania\/litoralul-romanesc-scump-si-prost-dragos-atanasiu-1746992","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Este litoralul rom\u00e2nesc \u201escump \u0219i prost\u201d? De ce crede un renumit om de afaceri c\u0103 afirma\u021bia nu este...","mainEntityOfPage":"https:\/\/ziare.com\/vacanta\/litoral\/","articleBody":"Omul de afaceri Drago\u015f Anastasiu afirm\u0103 c\u0103 paradigma \u201dscump \u015fi prost\u201d raportat\u0103 la turismul rom\u00e2nesc nu este \u201ecorect\u0103 \u00een integralitate\u201d, el admi\u0163\u00e2nd c\u0103 litoralul rom\u00e2nesc este scump \u00een anumite perioade, dar ar\u0103t\u00e2nd c\u0103, \u00een acest context, \u201edac\u0103 e cerere \u015fi se pl\u0103tesc pre\u0163urile respective, astea sunt pre\u0163urile corecte\u201d. El mai spune c\u0103, \u00een ceea ce prive\u015fte litoralul rom\u00e2nesc \u015fi atragerea turi\u015ftilor str\u0103ini, lupta e pierdut\u0103, cel pu\u0163in deocamdat\u0103\u201d.","articleSection":"Life Show","image":["https:\/\/tb.ziareromania.ro\/Este-litoralul-rom--nesc----scump---i-prost-----De-ce-crede-un-renumit-om-de-afaceri-c---afirma--ia-nu-este-corect--------n-totalitate---\/4b92a5679fd004bb2b\/400\/225\/2\/100\/Este-litoralul-rom--nesc----scump---i-prost-----De-ce-crede-un-renumit-om-de-afaceri-c---afirma--ia-nu-este-corect--------n-totalitate---.jpg"],"datePublished":"2022-06-19 14:30:40.607551","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/alina-toma","name":"Alina Toma"}}</script><div class="news__info__share__footer pad15b">Ne puteți urmări și pe &nbsp;<a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;">pagina noastră de Facebook</a>&nbsp;	sau pe &nbsp;<a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;">Google News</a></div><div class="banner-container"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><div id='div-gpt-ad-1638871241637-0' style='min-width: 300px; min-height: 250px;'></div></div></div><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div> <div class="more__news__container"> <div class="title__more__news"> Citeste si: </div> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/A-treia-tenismen---a-Rom--niei---i-a-anun--at-retragerea-de-la-echipa-na--ional-------Decizia-am-luat-o-de-ceva-timp---/7f9935679fc90c5f4c/120/120/2/100/A-treia-tenismen---a-Rom--niei---i-a-anun--at-retragerea-de-la-echipa-na--ional-------Decizia-am-luat-o-de-ceva-timp---.jpg" title="A treia tenismenă a Rom&acirc;niei și-a anunțat retragerea de la echipa națională: &rdquo;Decizia am luat-o de ceva timp&rdquo;" alt="A treia tenismenă a Rom&acirc;niei și-a anunțat retragerea de la echipa națională: &rdquo;Decizia am luat-o de ceva timp&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/irina-begu/a-treia-tenismena-romaniei-anuntat-retragerea-echipa-nationala-1746985" title="A treia tenismenă a României și-a anunțat retragerea de la echipa națională: ”Decizia am luat-o de ceva timp”" class="more__news__article"> A treia tenismenă a României și-a anunțat retragerea de la echipa națională: ”Decizia am luat-o de ceva timp” </a> </div> <div class="text__article"> Tenismena Irina Begu (locul 44 WTA), a treia jucătoare din România ca valoare în acest moment, și-a anunțat retragerea din echipa națională care evoluează în Billie Jean King Cup, fosta... </div> </div> </div> </div> </div> </div> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/Meci-de-retragere-pentru-una-dintre-cele-mai-valoroase-handbaliste-din-istoria-na--ionalei-Rom--niei/6f27f5679fc7046448/120/120/2/100/Meci-de-retragere-pentru-una-dintre-cele-mai-valoroase-handbaliste-din-istoria-na--ionalei-Rom--niei.jpg" title="Meci de retragere pentru una dintre cele mai valoroase handbaliste din istoria naționalei Rom&acirc;niei" alt="Meci de retragere pentru una dintre cele mai valoroase handbaliste din istoria naționalei Rom&acirc;niei" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/valentina-ardean-elisei/meci-retragere-pentru-una-dintre-cele-mai-valoroase-handbaliste-istoria-nationalei-romaniei-1746984" title="Meci de retragere pentru una dintre cele mai valoroase handbaliste din istoria naționalei României" class="more__news__article"> Meci de retragere pentru una dintre cele mai valoroase handbaliste din istoria naționalei României </a> </div> <div class="text__article"> Handbalista Valentina Elisei Ardean, una dintre cele mai valoroase din istoria naționalei României, care şi-a încheiat cariera la Gloria Bistriţa în 2022, va avea parte de un meci de... </div> </div> </div> </div> </div> </div> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/ziare.com\/irina-begu\/a-treia-tenismena-romaniei-anuntat-retragerea-echipa-nationala-1746985","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"A treia tenismen\u0103 a Rom\u00e2niei \u0219i-a anun\u021bat retragerea de la echipa na\u021bional\u0103: \u201dDecizia am luat-o de...","mainEntityOfPage":"https:\/\/ziare.com\/irina-begu\/stiri-irina-begu\/","articleBody":"Tenismena Irina Begu (locul 44 WTA), a treia juc\u0103toare din Rom\u00e2nia ca valoare \u00een acest moment, \u0219i-a anun\u021bat retragerea din echipa na\u021bional\u0103 care evolueaz\u0103 \u00een Billie Jean King Cup, fosta Fed Cup.","articleSection":"Sport","image":["https:\/\/tb.ziareromania.ro\/default\/7f9935679fc90c5f4c\/400\/225\/2\/100\/default.jpg"],"datePublished":"2022-06-19 13:45:19.438217","author":{"@type":"Organization","name":"Ziare.Com"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/ziare.com\/valentina-ardean-elisei\/meci-retragere-pentru-una-dintre-cele-mai-valoroase-handbaliste-istoria-nationalei-romaniei-1746984","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Meci de retragere pentru una dintre cele mai valoroase handbaliste din istoria na\u021bionalei Rom\u00e2niei","mainEntityOfPage":"https:\/\/ziare.com\/handbal\/stiri-handbal\/","articleBody":"Handbalista Valentina Elisei Ardean, una dintre cele mai valoroase din istoria na\u021bionalei Rom\u00e2niei, care \u015fi-a \u00eencheiat cariera la Gloria Bistri\u0163a \u00een 2022, va avea parte de un meci de retragere \u00een luna august, \u00een noua Sal\u0103 Polivalent\u0103 din ora\u015f.","articleSection":"Sport","image":["https:\/\/tb.ziareromania.ro\/default\/6f27f5679fc7046448\/400\/225\/2\/100\/default.jpg"],"datePublished":"2022-06-19 13:31:23.372613","author":{"@type":"Organization","name":"Ziare.Com"}}]}</script> </div></div><div class="news__info__share__footer"> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"> <span class="icon-share"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div></div></div> <div class="tags__container"> <span>#</span><a href="https://ziare.com/romania/" title="Romania">Romania</a>, <span>#</span><a href="https://ziare.com/litoral/" title="litoral">litoral</a>, <span>#</span><a href="https://ziare.com/marea-neagra/" title="Marea Neagra">Marea Neagra</a>, <span>#</span><a href="https://ziare.com/dragos-atanasiu-turisti-romania/" title="Dragos Atanasiu turisti Romania">Dragos Atanasiu turisti Romania</a> , <a href="https://ziare.com/vacanta/litoral/" title="litoral">#litoral</a> </div> <div class="news__info__share__footer"> Sursa: <span><a href="http://www.news.ro/" title="NEWS.RO" target="_blank" rel="nofollow">NEWS.RO</a></span> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> <div class="comments__view__1"> <div class="comments__view__container mar10b"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4456616" class="comments__user__image"> <a href="https://comunitate.ziare.com/profile/MacGigi"> <img class="img-responsive" src="https://tb.ziareromania.ro/MacGigi/0e1561516d9a86891b/30/30/2/70/MacGigi.jpg" width="80px" height="80px" alt="Poza MacGigi"> </a> </div> <div class="comments__user__content"> <div class="comments__name"> <div class="comments__user__name"> MacGigi </div> <div id="ajx_user_rank_4456616" class="comments__user__rank"> <span style="cursor:pointer;" class="rank__info" onclick="showPopoverRank();" data-toggle="popover" data-content="MacGigi are rank user 5, ca urmare a activitatii pe Ziare.com (1585640 puncte). Votul lui valoreaza cat 5 voturi standard. <a href='https://ziare.com/utilizatori-puncte'>Click</a> pentru a vedea sistemul de punctaj."> rank 5 </span> </div> </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> Litoralul românescu „scump și prost”. Este incomplet. </div> <div class="comments__text"> <a href="javascript://" class="loadAllComments" data-item="1746992" data-position="4456616"> In realitate este "murdar, scump și prost".<br />All Inclusive :))))<br />Acesta este secretul care... <span>Vezi tot</span> </a> </div> </div> </div> </div></div><div class="comments__view__1"> <div class="comments__view__container mar10b"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4456613" class="comments__user__image"> <a href="https://comunitate.ziare.com/profile/aradulnou"> <img class="img-responsive" src="https://tb.ziareromania.ro/aradulnou/be0bfd2efc88e67f/30/30/2/70/aradulnou.jpg" width="80px" height="80px" alt="Poza aradulnou"> </a> </div> <div class="comments__user__content"> <div class="comments__name"> <div class="comments__user__name"> aradulnou </div> <div id="ajx_user_rank_4456613" class="comments__user__rank"> <span style="cursor:pointer;" class="rank__info" onclick="showPopoverRank();" data-toggle="popover" data-content="aradulnou are rank user 1, ca urmare a activitatii pe Ziare.com (0 puncte). Votul lui valoreaza cat 1 voturi standard. <a href='https://ziare.com/utilizatori-puncte'>Click</a> pentru a vedea sistemul de punctaj."> rank 1 </span> </div> </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> „scump și prost" este putin spus , as zice ca este exagerat de </div> <div class="comments__text"> <a href="javascript://" class="loadAllComments" data-item="1746992" data-position="4456613"> scump pentru mezeria ce se primeste !<br />se duc cei ce vor 2 -3 zile cu gramada , dar sa faci un... <span>Vezi tot</span> </a> </div> </div> </div> </div></div> </div> <div class="comments__see__more "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div> <div class="cross-news__container"> <div class="box__title"> <div> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> DigiSport.ro </div> <div class="cross-news__image"> <a href="https://www.digisport.ro/special/un-fost-star-mondial-s-a-cuplat-cu-o-prietena-apropiata-a-defunctului-sau-fiu-diferenta-de-varsta-dintre-ei-este-de-24-de-ani-1753187#ziarecom" title="Anamaria Prodan s-a tinut de cuvant si a actionat! Cu ce a acoperit tatuajul cu chipul lui Laurentiu Reghecampf" target="_blank" rel="nofollow"onclick="gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Anamaria Prodan s-a tinut de cuvant si a actionat! Cu ce a acoperit tatuajul cu chipul lui Laurentiu Reghecampf|web'});_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Anamaria Prodan s-a tinut de cuvant si a actionat! Cu ce a acoperit tatuajul cu chipul lui Laurentiu Reghecampf|web']);"> <img src="https://tb.ziareromania.ro/Anamaria-Prodan-s-a-tinut-de-cuvant-si-a-actionat--Cu-ce-a-acoperit-tatuajul-cu-chipul-lui-Laurentiu-Reghecampf/e02995679fb50e9964/400/225/2/100/Anamaria-Prodan-s-a-tinut-de-cuvant-si-a-actionat--Cu-ce-a-acoperit-tatuajul-cu-chipul-lui-Laurentiu-Reghecampf.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.digisport.ro/special/un-fost-star-mondial-s-a-cuplat-cu-o-prietena-apropiata-a-defunctului-sau-fiu-diferenta-de-varsta-dintre-ei-este-de-24-de-ani-1753187#ziarecom" title="Anamaria Prodan s-a tinut de cuvant si a actionat! Cu ce a acoperit tatuajul cu chipul lui Laurentiu Reghecampf" target="_blank" rel="nofollow"onclick="gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Anamaria Prodan s-a tinut de cuvant si a actionat! Cu ce a acoperit tatuajul cu chipul lui Laurentiu Reghecampf|web'});_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Anamaria Prodan s-a tinut de cuvant si a actionat! Cu ce a acoperit tatuajul cu chipul lui Laurentiu Reghecampf|web']);">Anamaria Prodan s-a tinut de cuvant si a actionat! Cu ce a acoperit tatuajul cu chipul lui Laurentiu Reghecampf</a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> ObservatorNews.ro </div> <div class="cross-news__image"> <a href="https://observatornews.ro/educatie/incep-probele-scrise-la-bacalaureat-2022-maine-examenul-la-limba-romana-475525.html#ziarecom" title="Incep probele scrise la Bacalaureat 2022. Maine, examenul la limba romana" target="_blank" rel="nofollow"onclick="gtag('event', 'ObservatorNews.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Incep probele scrise la Bacalaureat 2022. Maine, examenul la limba romana|web'});_gaq.push(['_trackEvent', 'Interpromo-Articole', 'ObservatorNews.ro', 'Incep probele scrise la Bacalaureat 2022. Maine, examenul la limba romana|web']);"> <img src="https://tb.ziareromania.ro/Incep-probele-scrise-la-Bacalaureat-2022--Maine--examenul-la-limba-romana/838495679fc40636b4/400/225/2/100/Incep-probele-scrise-la-Bacalaureat-2022--Maine--examenul-la-limba-romana.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://observatornews.ro/educatie/incep-probele-scrise-la-bacalaureat-2022-maine-examenul-la-limba-romana-475525.html#ziarecom" title="Incep probele scrise la Bacalaureat 2022. Maine, examenul la limba romana" target="_blank" rel="nofollow"onclick="gtag('event', 'ObservatorNews.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Incep probele scrise la Bacalaureat 2022. Maine, examenul la limba romana|web'});_gaq.push(['_trackEvent', 'Interpromo-Articole', 'ObservatorNews.ro', 'Incep probele scrise la Bacalaureat 2022. Maine, examenul la limba romana|web']);">Incep probele scrise la Bacalaureat 2022. Maine, examenul la limba romana</a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> DigiSport.ro </div> <div class="cross-news__image"> <a href="https://www.digisport.ro/special/spectaculos-asa-arata-iahtul-de-6-5-milioane-de-euro-al-lui-cristiano-ronaldo-1752523#ziarecom" title="Spectaculos! Asa arata iahtul de 6.5 milioane de euro al lui Cristiano Ronaldo" target="_blank" rel="nofollow"onclick="gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Spectaculos! Asa arata iahtul de 6.5 milioane de euro al lui Cristiano Ronaldo|web'});_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Spectaculos! Asa arata iahtul de 6.5 milioane de euro al lui Cristiano Ronaldo|web']);"> <img src="https://tb.ziareromania.ro/Spectaculos--Asa-arata-iahtul-de-6-5-milioane-de-euro-al-lui-Cristiano-Ronaldo/5ad5b5679f828e2583/400/225/2/100/Spectaculos--Asa-arata-iahtul-de-6-5-milioane-de-euro-al-lui-Cristiano-Ronaldo.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.digisport.ro/special/spectaculos-asa-arata-iahtul-de-6-5-milioane-de-euro-al-lui-cristiano-ronaldo-1752523#ziarecom" title="Spectaculos! Asa arata iahtul de 6.5 milioane de euro al lui Cristiano Ronaldo" target="_blank" rel="nofollow"onclick="gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Spectaculos! Asa arata iahtul de 6.5 milioane de euro al lui Cristiano Ronaldo|web'});_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Spectaculos! Asa arata iahtul de 6.5 milioane de euro al lui Cristiano Ronaldo|web']);">Spectaculos! Asa arata iahtul de 6.5 milioane de euro al lui Cristiano Ronaldo</a> </div> </div> </div> </div></div><div class="col-md-4 col-xs-12 col-sidebar"> <div class="banner right banner-300x250"> <span class="banner-text">Ads</span> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <div id='div-gpt-ad-1637048145866-0'></div> </center> </div> </div> <div class="box__container"> <div class="box__title"> Top stiri din Life Show </div> <div class="box__content"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/romania/litoralul-romanesc-scump-si-prost-dragos-atanasiu-1746992" title="Este litoralul rom&acirc;nesc &bdquo;scump și prost&rdquo;? De ce crede un renumit om de afaceri că afirmația nu este corectă &bdquo;&icirc;n totalitate&rdquo;"> <img src="https://tb.ziareromania.ro/Este-litoralul-rom--nesc----scump---i-prost-----De-ce-crede-un-renumit-om-de-afaceri-c---afirma--ia-nu-este-corect--------n-totalitate---/4b92a5679fd004bb2b/120/120/2/100/Este-litoralul-rom--nesc----scump---i-prost-----De-ce-crede-un-renumit-om-de-afaceri-c---afirma--ia-nu-este-corect--------n-totalitate---.jpg" class=" img-responsive fleft" alt="Este litoralul rom&acirc;nesc &bdquo;scump și prost&rdquo;? De ce crede un renumit om de afaceri că afirmația nu este corectă &bdquo;&icirc;n totalitate&rdquo;" title="Este litoralul rom&acirc;nesc &bdquo;scump și prost&rdquo;? De ce crede un renumit om de afaceri că afirmația nu este corectă &bdquo;&icirc;n totalitate&rdquo;" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/romania/litoralul-romanesc-scump-si-prost-dragos-atanasiu-1746992" title="Este litoralul rom&acirc;nesc &bdquo;scump și prost&rdquo;? De ce crede un renumit om de afaceri că afirmația nu este corectă &bdquo;&icirc;n totalitate&rdquo;"> Este litoralul românesc „scump și prost”? De ce crede un renumit om de afaceri că afirmația nu este corectă „în totalitate” </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/valentin-uritescu/valentin-uritescu-cunoscut-sotia-tramvai-inselat-trei-ori-au-fost-femei-picate-ca-un-traznet-1746976" title="Valentin Uritescu și-a cunoscut soția &icirc;n tramvai și a &icirc;nșelat-o de trei ori: &rdquo;Au fost femei picate ca un trăznet&rdquo;"> <img src="https://tb.ziareromania.ro/Valentin-Uritescu---i-a-cunoscut-so--ia---n-tramvai---i-a---n--elat-o-de-trei-ori-----Au-fost-femei-picate-ca-un-tr--znet---/611635679fb88dd711/120/120/2/100/Valentin-Uritescu---i-a-cunoscut-so--ia---n-tramvai---i-a---n--elat-o-de-trei-ori-----Au-fost-femei-picate-ca-un-tr--znet---.jpg" class=" img-responsive fleft" alt="Valentin Uritescu și-a cunoscut soția &icirc;n tramvai și a &icirc;nșelat-o de trei ori: &rdquo;Au fost femei picate ca un trăznet&rdquo;" title="Valentin Uritescu și-a cunoscut soția &icirc;n tramvai și a &icirc;nșelat-o de trei ori: &rdquo;Au fost femei picate ca un trăznet&rdquo;" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/valentin-uritescu/valentin-uritescu-cunoscut-sotia-tramvai-inselat-trei-ori-au-fost-femei-picate-ca-un-traznet-1746976" title="Valentin Uritescu și-a cunoscut soția &icirc;n tramvai și a &icirc;nșelat-o de trei ori: &rdquo;Au fost femei picate ca un trăznet&rdquo;"> Valentin Uritescu și-a cunoscut soția în tramvai și a înșelat-o de trei ori: ”Au fost femei picate ca un trăznet” </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/incendiu/incendiu-insula-evia-sat-evacuat-pompieri-1746964" title="Incendiu scăpat de sub control pe o insulă din Grecia, devastată vara trecută de flăcări. Un sat a fost evacuat"> <img src="https://tb.ziareromania.ro/Incendiu-sc--pat-de-sub-control-pe-o-insul---din-Grecia--devastat---vara-trecut---de-fl--c--ri--Un-sat-a-fost-evacuat/c246d5679fa985fc66/120/120/2/100/Incendiu-sc--pat-de-sub-control-pe-o-insul---din-Grecia--devastat---vara-trecut---de-fl--c--ri--Un-sat-a-fost-evacuat.jpg" class=" img-responsive fleft" alt="Incendiu scăpat de sub control pe o insulă din Grecia, devastată vara trecută de flăcări. Un sat a fost evacuat" title="Incendiu scăpat de sub control pe o insulă din Grecia, devastată vara trecută de flăcări. Un sat a fost evacuat" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/incendiu/incendiu-insula-evia-sat-evacuat-pompieri-1746964" title="Incendiu scăpat de sub control pe o insulă din Grecia, devastată vara trecută de flăcări. Un sat a fost evacuat"> Incendiu scăpat de sub control pe o insulă din Grecia, devastată vara trecută de flăcări. Un sat a fost evacuat </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/vacanta-italia/top-insule-italia-sardinia-capri-calatorii-vara-1746703" title="Topul insulelor din Italia pe care trebuie să ajungi. De ce este at&acirc;t de vizitată această țară &icirc;n sezonul estival VIDEO "> <img src="https://tb.ziareromania.ro/Topul-insulelor-din-Italia-pe-care-trebuie-s---ajungi--De-ce-este-at--t-de-vizitat---aceast-----ar-----n-sezonul-estival--font-color--red--VIDEO--font-/3c50d5679e5f871fa7/120/120/2/100/Topul-insulelor-din-Italia-pe-care-trebuie-s---ajungi--De-ce-este-at--t-de-vizitat---aceast-----ar-----n-sezonul-estival--font-color--red--VIDEO--font-.jpg" class=" img-responsive fleft" alt="Topul insulelor din Italia pe care trebuie să ajungi. De ce este at&acirc;t de vizitată această țară &icirc;n sezonul estival VIDEO" title="Topul insulelor din Italia pe care trebuie să ajungi. De ce este at&acirc;t de vizitată această țară &icirc;n sezonul estival VIDEO" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/vacanta-italia/top-insule-italia-sardinia-capri-calatorii-vara-1746703" title="Topul insulelor din Italia pe care trebuie să ajungi. De ce este at&acirc;t de vizitată această țară &icirc;n sezonul estival VIDEO"> Topul insulelor din Italia pe care trebuie să ajungi. De ce este atât de vizitată această țară în sezonul estival VIDEO </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/vacanta-romania/locuri-aproape-bucuresti-vizitat-excursie-zi-weekend-1746725" title="Locuri l&acirc;ngă București bune pentru o evadare de weekend. Plaje sălbatice și peisaje spectaculoase la o oră distanță"> <img src="https://tb.ziareromania.ro/Locuri-l--ng---Bucure--ti-bune-pentru-o-evadare-de-weekend--Plaje-s--lbatice---i-peisaje-spectaculoase-la-o-or---distan----/e440e5679f7b0761d5/120/120/2/100/Locuri-l--ng---Bucure--ti-bune-pentru-o-evadare-de-weekend--Plaje-s--lbatice---i-peisaje-spectaculoase-la-o-or---distan----.jpg" class=" img-responsive fleft" alt="Locuri l&acirc;ngă București bune pentru o evadare de weekend. Plaje sălbatice și peisaje spectaculoase la o oră distanță" title="Locuri l&acirc;ngă București bune pentru o evadare de weekend. Plaje sălbatice și peisaje spectaculoase la o oră distanță" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/vacanta-romania/locuri-aproape-bucuresti-vizitat-excursie-zi-weekend-1746725" title="Locuri l&acirc;ngă București bune pentru o evadare de weekend. Plaje sălbatice și peisaje spectaculoase la o oră distanță"> Locuri lângă București bune pentru o evadare de weekend. Plaje sălbatice și peisaje spectaculoase la o oră distanță </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/mici/mici-alimentatie-nutritie-slabire-proteine-nutrienti-vitamine-1746878" title="Paradox. Micii sunt recomandați dacă vrei să slăbești și să te menții sănătos. Ce vitamine conțin"> <img src="https://tb.ziareromania.ro/Paradox--Micii-sunt-recomanda--i-dac---vrei-s---sl--be--ti---i-s---te-men--ii-s--n--tos--Ce-vitamine-con--in/943075679f458f27f5/120/120/2/100/Paradox--Micii-sunt-recomanda--i-dac---vrei-s---sl--be--ti---i-s---te-men--ii-s--n--tos--Ce-vitamine-con--in.jpg" class=" img-responsive fleft" alt="Paradox. Micii sunt recomandați dacă vrei să slăbești și să te menții sănătos. Ce vitamine conțin" title="Paradox. Micii sunt recomandați dacă vrei să slăbești și să te menții sănătos. Ce vitamine conțin" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/mici/mici-alimentatie-nutritie-slabire-proteine-nutrienti-vitamine-1746878" title="Paradox. Micii sunt recomandați dacă vrei să slăbești și să te menții sănătos. Ce vitamine conțin"> Paradox. Micii sunt recomandați dacă vrei să slăbești și să te menții sănătos. Ce vitamine conțin </a> </div> </div> </div> </div> </div> <div class="box__actions"> <a href="https://ziare.com/lifeshow/" title="Toate stirile din Life Show" class="align-center btn-block">Toate stirile din Life Show</a> </div> </div></div> <div class="banner right banner-300x250"><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id='div-gpt-ad-1637048161901-0'></div></center></div></div> <div class="box__container box__share__social-media"> <h3 class="box__title"> Urmărește-ne pe: </h3> <div class="box__content"> <ul class="list-unstyled"> <li> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </li> </ul> </div></div></div></div> <br clear="all" /></div> <div class="container"> <div id="footer" class="footer"> <div class="footer-links"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/zile-libere-legale/" title="zile libere legale">zile libere legale</a> <a href="https://ziare.com/lamaie-beneficii-sanatate/" title="lamaie beneficii sanatate">lamaie beneficii sanatate</a> <a href="https://ziare.com/remedii-nas-infundat/" title="remedii nas infundat">remedii nas infundat</a> <a href="https://ziare.com/masca-fata-naturala/" title="masca fata naturala">masca fata naturala</a> <a href="https://ziare.com/valentin-uritescu/" title="Valentin Uritescu">Valentin Uritescu</a> <a href="https://ziare.com/vacanta-italia/" title="vacanta italia">vacanta italia</a> <a href="https://ziare.com/incendiu/" title="incendiu">incendiu</a> <a href="https://ziare.com/romania/" title="Romania">Romania</a> </div> </div> <div class="box__container domenii-linkuri-footer"> <div class="domenii-linkuri"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/vacanta/grecia/" title="Grecia" style="">Grecia</a> <a href="https://ziare.com/magazin/cannes-2022/" title="cannes 2022" style="">cannes 2022</a> <a href="https://ziare.com/life-style/america-express/" title="America Express" style="">America Express</a> <a href="https://ziare.com/horoscop/horoscop-dragoste/" title="horoscop dragoste" style="">horoscop dragoste</a> <a href="https://ziare.com/viata-sanatoasa/" title="Viata sanatoasa" style="">Viata sanatoasa</a> <a href="https://ziare.com/life-style/" title="Life style" style="">Life style</a> <a href="https://ziare.com/shopping/" title="Shopping" style="">Shopping</a> <a href="https://ziare.com/weekend/" title="Weekend" style="">Weekend</a> <a href="https://ziare.com/vacanta/" title="Vacante" style="font-style:italic;">Vacante</a> <a href="https://ziare.com/vedete/" title="Vedete" style="">Vedete</a> <a href="https://ziare.com/muzica/" title="Muzica" style="">Muzica</a> <a href="https://ziare.com/funny/" title="Funny" style="">Funny</a> <a href="https://ziare.com/jocuri/" title="Jocuri" style="">Jocuri</a> <a href="https://ziare.com/horoscop/" title="Horoscop" style="">Horoscop</a> </div> </div> </div> </div> <div class="personalitati box__container"> <div class="personalitati_container"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/anamaria-prodan/" class="comentopediaLink" title="Anamaria Prodan"> Anamaria Prodan </a> <a href="https://ziare.com/viorica-voda/" class="comentopediaLink" title="Viorica Voda"> Viorica Voda </a> <a href="https://ziare.com/alexandru-arsinel/" class="comentopediaLink" title="Alexandru Arsinel"> Alexandru Arsinel </a> <a href="https://ziare.com/angelina-jolie/" class="comentopediaLink" title="Angelina Jolie"> Angelina Jolie </a> <a href="https://ziare.com/puya/" class="comentopediaLink" title="Puya"> Puya </a> <a href="https://ziare.com/mihai-bobonete/" class="comentopediaLink" title="Mihai Bobonete"> Mihai Bobonete </a> <a href="https://ziare.com/gilbert-gottfried/" class="comentopediaLink" title="Gilbert Gottfried"> Gilbert Gottfried </a> <a href="https://ziare.com/vangelis-papathanassiou/" class="comentopediaLink" title="Vangelis Papathanassiou"> Vangelis Papathanassiou </a> <a href="https://ziare.com/florin-piersic/" class="comentopediaLink" title="Florin Piersic"> Florin Piersic </a> <a href="https://ziare.com/andreea-marin/" class="comentopediaLink" title="Andreea Marin"> Andreea Marin </a> <a href="https://ziare.com/teo-trandafir/" class="comentopediaLink" title="Teo Trandafir"> Teo Trandafir </a> <a href="https://ziare.com/inna/" class="comentopediaLink" title="Inna"> Inna </a> <a href="https://ziare.com/loredana-groza/" class="comentopediaLink" title="Loredana Groza"> Loredana Groza </a> <a href="https://ziare.com/alexandra-stan/" class="comentopediaLink" title="Alexandra Stan"> Alexandra Stan </a> <a href="https://ziare.com/brad-pitt/" class="comentopediaLink" title="Brad Pitt"> Brad Pitt </a> <a href="https://ziare.com/jean-claude-van-damme/" class="comentopediaLink" title="Jean-Claude Van Damme"> Jean-Claude Van Damme </a> <a href="https://ziare.com/george-clooney/" class="comentopediaLink" title="George Clooney"> George Clooney </a> <a href="https://ziare.com/marius-manole/" class="comentopediaLink" title="Marius Manole"> Marius Manole </a> <a href="https://ziare.com/rihanna/" class="comentopediaLink" title="Rihanna"> Rihanna </a> <a href="https://ziare.com/andreea-raicu/" class="comentopediaLink" title="Andreea Raicu"> Andreea Raicu </a> <a href="https://ziare.com/madonna/" class="comentopediaLink" title="Madonna"> Madonna </a> <a href="https://ziare.com/florin-calinescu/" class="comentopediaLink" title="Florin Calinescu"> Florin Calinescu </a> <a href="https://ziare.com/oprah/" class="comentopediaLink" title="Oprah"> Oprah </a> <a href="https://ziare.com/vlad-craioveanu/" class="comentopediaLink" title="Vlad Craioveanu"> Vlad Craioveanu </a> </div> </div> </div> </div> </div> </div> </div></div><div class="clear"></div><a href="javascript://" class="goTop" title="Mergi sus"> <i class="fa fa-angle-up" aria-hidden="true"></i></a><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ziare.com/publicitate/" title="Publicitate"> Publicitate </a> </li> <li> <a href="https://comunitate.ziare.com/" class="comunitate-header" title="Comunitate"> Comunitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/js/jquery/jquery-3.6.0.min_1654592659.js"></script><script type="text/javascript">jQuery.noConflict();</script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]> <script src="https://ziareromania.ro/bs/js/html5shiv.min_1652884160.js"></script> <script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap-3.4.1.min_1654592659.js" data-item="ziare"></script><script async src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1653315840.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1652884161.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1652884161.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/desktop/desktop_1652798592.js"></script><script src="https://ziareromania.ro/js/new/elections/polls_1652798593.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script> <script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1652884161.js"></script> <script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1652884161.js"></script> <script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1652884161.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close" href="javascript://"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <div class="modal fade" id="modal-cites" tabindex="-1" role="dialog" aria-labelledby="modal-cites"> <div class="modal-dialog" role="document"> <div class="modal-content"> <form class="form-cities" method="post" action="/stirilocale"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span> </button> <h4 class="modal-title title__category" id="modal-cites">Orase selectate:</h4> <div class="selected-cities"> <div class="list-cities"> </div> <div class="city-container" id="sl__selected_0" style="display: none"> <div class="city-icon"><strong></strong><span class="city-selected"><i class="fa fa-check-circle" aria-hidden="true"></i></span></div> <div class="city-name"></div> </div> </div> </div> <div class="modal-body"> <div class="title__category"> Selecteaza si alte orase de mai jos </div> <div class="form-list-cities"> </div> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> <button type="submit" class="btn btn-primary">Salveaza</button> </div> </form> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/local-news_1652798593.js"></script> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/comments_1652884161.js"></script> <div id='div-gpt-ad-1637048335070-0'></div><script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]);</script></body></html>