<!DOCTYPE html><html lang="ro"><head> <title>Decizie neașteptată a Simonei Halep: ce a hotărât în legătură cu Australian Open</title> <meta name="description" content="Simona Halep vrea să lase în urmă sezonul 2021 și să revină printre primele jucătoare ale lumii."> <meta name="keywords" content="Simona Halep, Australian Open, gabriela ruse, Irina Begu, raluca olaru, monica niculescu"> <meta http-equiv="Content-type" content="text/html; charset=utf-8"> <meta http-equiv="content-language" content="ro"> <meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /> <meta http-equiv="expires" content="0"> <meta name="robots" content="noodp"> <meta name="date" content="2021-12-23T12:37:25+02:00"> <link rel="amphtml" href="https://m.ziare.com/amp/simona-halep/simona-halep-australian-open-gabriela-ruse-irina-begu-sorana-cirstea-1716789"/> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@Ziare_com"> <meta property="og:title" content="Decizie neașteptată a Simonei Halep: ce a hotăr&acirc;t &icirc;n legătură cu Australian Open" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://ziare.com/simona-halep/simona-halep-australian-open-gabriela-ruse-irina-begu-sorana-cirstea-1716789" /> <meta property="og:image" content="https://s1.ziareromania.ro/?mmid=e5d90566d0610704aa" /> <meta property="og:description" content="Simona Halep vrea să lase &icirc;n urmă sezonul 2021 și să revină printre primele jucătoare ale lumii." /> <meta property="og:site_name" content="Ziare.com" /> <meta property="fb:admins" content="100000217636663" /> <meta property="fb:app_id" content="993347260687602" /> <meta itemprop="name" content="Decizie neașteptată a Simonei Halep: ce a hotărât în legătură cu Australian Open"> <meta itemprop="description" content="Simona Halep vrea să lase în urmă sezonul 2021 și să revină printre primele jucătoare ale lumii."> <meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=e5d90566d0610704aa"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://ziare.com/simona-halep/simona-halep-australian-open-gabriela-ruse-irina-begu-sorana-cirstea-1716789"/> <script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="3a0cced2-1839-40ad-9956-570e0185fe0e" ></script><script type="text/javascript"> function OptanonWrapper() { }</script><script src="/consent/config_1640158592.js" type="text/javascript"></script><script id="rro_config"> var ssection = 'post'; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; }</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1137353861562327949']); cX.callQueue.push(['sync', 'ddp']); cX.callQueue.push(['sync', 'adform']); cX.callQueue.push(['sync', 'smart']); cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "1fddcc372e9d925847138dc1fedc5e0af235b9fa", callback: function(segments) { if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') { localStorage.setItem("cxSegments", segments.join(",")); } }}]); cX.callQueue.push(['sendPageViewEvent']); function getUserSegmentIdsLocal() { var segments = []; if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) { segments = localStorage.getItem("cxSegments").split(','); } return segments; } googletag.cmd.push(function() { googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal()); }); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } }</script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script> <script id="rro_dfp"> googletag.cmd.push(function() { if (isMobileDevice() === true) { googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_1', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048419344-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_2', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048426507-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_3', ['fluid', [300, 250], [336, 280], [300, 300], [300, 600]], 'div-gpt-ad-1637048483161-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_4', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048533172-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_5', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048531114-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_6', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048529417-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_7', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048528006-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_8', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048526058-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_bottom', [[300, 300], 'fluid', [300, 250], [336, 280]], 'div-gpt-ad-1638871445769-0').addService(googletag.pubads()); } else { googletag.defineSlot('/1011785/Ziare.com/970x250_Billboard_1', [[970, 250], [1170, 250]], 'div-gpt-ad-1637048085428-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_1', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048145866-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_2', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048161901-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_3', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048165616-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_1', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048221768-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_2', ['fluid', [300, 300], [300, 250], [336, 280], [530, 300]], 'div-gpt-ad-1637048211271-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_3', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048224515-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_4', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048225780-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_5', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048227252-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_intext_bottom', [[300, 300], 'fluid', [336, 280], [300, 250]], 'div-gpt-ad-1638871241637-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); } googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('categ_ziare_com', 'Sport'); googletag.pubads().setTargeting('subcateg_ziare_com', 'Tenis'); googletag.pubads().setTargeting('artid_ziare_com', '1716789'); googletag.pubads().setTargeting('brand_safety', '0'); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { googletag.pubads().setRequestNonPersonalizedAds(g_NPA); let vignette = null; if (isMobileDevice() === true) { vignette = googletag.defineOutOfPageSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL); if (vignette) vignette.addService(googletag.pubads()); } googletag.enableServices(); if (vignette) googletag.display(vignette); googletag.pubads().refresh(); }); }</script> <link rel="canonical" href="https://ziare.com/simona-halep/simona-halep-australian-open-gabriela-ruse-irina-begu-sorana-cirstea-1716789"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/simona-halep/simona-halep-australian-open-gabriela-ruse-irina-begu-sorana-cirstea-1716789"><link rel="handheld" href="https://m.ziare.com/simona-halep/simona-halep-australian-open-gabriela-ruse-irina-begu-sorana-cirstea-1716789"> <link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"> <link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"> <link rel="alternate" type="application/rss+xml" title="Sport" href="https://ziare.com/rss/sport.xml"> <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700&display=swap" rel="stylesheet"> <link href="https://ziareromania.ro/modal_1626180075.css" rel="stylesheet" type="text/css"> <!-- Bootstrap core CSS --> <link href="https://ziareromania.ro/bs/css/bootstrap.min_1621954495.css" rel="stylesheet"> <link href="https://ziareromania.ro/style/tools_1632994063.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/menu_1638889908.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/polls_1635153295.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/style_1640158592.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/comments_1632994063.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/new/elections-widgets_1621954496.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621954496.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style_mobile/style-increase-font_1640190070.css" rel="stylesheet" type="text/css" /> <script type="text/javascript"> var AMVC_WEB_PATH = 'https://ziare.com/'; var CURRENT_WEB_PATH = 'https://ziare.com/'; var WEB_BASE = 'https://ziare.com/external/templates/default/'; var IMG_BASE = 'https://ziareromania.ro/img/'; var SWF_BASE = 'https://ziareromania.ro/swf/'; var JS_BASE = 'https://ziareromania.ro/js/'; var AMVC_STATIC_PATH = 'https://ziareromania.ro/'; var TEMPLATES_DIR = ''; var AMVC_DOMAIN_NAME = '.ziare.com'; </script> <script type="text/javascript" src="https://ziareromania.ro/js/functii_new_1638526820.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/cookies_1621954496.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1621954496.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/altClickToSearch_1638526820.js"></script> <script type="text/javascript"> function addLoadEvent(func) { var oldonload = window.onload; if (typeof window.onload != 'function') { window.onload = func; } else { window.onload = function() { if (oldonload) { oldonload(); } func(); } } } addLoadEvent(function() { wordsSearch({ selectionArea: 'div#content_font_resizable, h1.titlu_stire', tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png', goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=', tooltipClass: 'ziare_tooltip', tooltipId: 'ziare_tooltip', tooltipTitle: 'Cauta selectia in site!', autoselectTags: [] }).initialize(); }); </script> <link href="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621954496.css" type="text/css" rel="stylesheet"> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/adapter/shadowbox-base_1621954496.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/shadowbox_1638526820.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621954496.js"></script> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_setCustomVar',1,'SPORT','TENIS',3]); _gaq.push(['_setCustomVar',4,'CaractereArticole','1000',1]); _gaq.push(['_setCustomVar',5,'PROFILE','SPORT',3]); _gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script> </head><body> <script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script> <script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
var gemius_use_cmp = true;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1716789"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1716789" alt="" width="1" height="1"/></noscript> <script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1621954496.js"></script> <script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://ziareromania.ro/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://ziareromania.ro/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziareromania.ro/js/ShadowBox/player/'); </script> <div id="content__container"> <div class="branding-container hidden-xs hidden-sm"> <div id="branding_top_d93jgxa3" class="banner banner-970x250" style="margin:0 auto;"> <span class="banner-text">Ads</span> </div> <div class="banner-content sam_branding"> <!-- /1011785/Ziare.com/970x250_Billboard_1 --><div id='div-gpt-ad-1637048085428-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048085428-0'); }); </script></div> </div> </div> <div class="header"> <div class="header__scroll"> <div class="container"> <div class="header__content"> <div class="header__left"> <div class="logo__container inline-block"> <a class="logo ripple-effect" href="https://ziare.com/"> <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" title="Ziare.com" alt="Ziare.com" class="img-responsive"> </a> </div> <div class="menu__categories hidden-sm hidden-xs"> <script type="text/javascript"> function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}} </script> <ul class="list_ustyled"> <li > <a href="https://ziare.com/" title="Actualitate" class="categorie_modificata">Actualitate</a> </li> <li style="display:none"> <a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2">Politic</a> </li> <li > <a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2">Business</a> </li> <li class="active" > <a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2">Sport</a> </li> <li > <a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2">Life Show</a> </li> </ul> </div> </div> <div class="header__right"> <ul class="menu__links list-unstyled hidden-sm hidden-xs"> <li> <a href="javascript://" onclick="showLoginModal();" class="comunitate-header" title="Login">Login</a> </li> <li> <a href="https://ziare.com/arhiva/" title="Arhiva">Arhiva</a> </li> </ul> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div> </div> </div> </div> <div class="search__container" style="display: none;"> <div class="search__content"> <div class="container"> <div class="row"> <div class="col-md-offset-8 col-md-4 col-xs-12"> <form action="https://ziare.com/index.php" method="GET" class="form-horizontal"> <div class="input-group"> <input type="hidden" id="module" name="module" value="AmvcSearch"> <input type="hidden" id="action" name="action" value="searchResults"> <input type="text" class="search-bar form-control" name="word" value="" placeholder="Cauta in site"> <span class="input-group-btn"> <button type="submit" class="search-button btn btn-primary " value="Go" title="Cauta in site"> <i class="fa fa-search" aria-hidden="true"></i> </button> </span> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div class="clear"></div> <div class="container"> <div class="row"><div class="breadcrumb-container mar15b col-md-12"> <ul class="breadcrumb"> <li > <a href="https://ziare.com/" title="Home"> Home </a> </li> <li > <a href="https://ziare.com/sport/" title="Sport"> Sport </a> </li> <li class="active"> <a href="https://ziare.com/articole/simona+halep" title="Simona Halep"> Simona Halep </a> </li> </ul> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ziare.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ziare.com\/sport\/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/articole\/simona+halep","name":"Simona Halep"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ziare.com\/simona-halep\/simona-halep-australian-open-gabriela-ruse-irina-begu-sorana-cirstea-1716789","name":"Decizie nea\u0219teptat\u0103 a Simonei Halep: ce a hot\u0103r\u00e2t \u00een leg\u0103tur\u0103 cu Australian Open"}}]}</script></div><div class="col-md-8 col-xs-12 col-content"><div id="interior_left" class="news__container"><h1 itemprop="name" class="news__title" title="Decizie neașteptată a Simonei Halep: ce a hotăr&acirc;t &icirc;n legătură cu Australian Open">Decizie neașteptată a Simonei Halep: ce a hotărât în legătură cu Australian Open</h1><div class="news__info__share"> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"> <span class="icon-share"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div></div><div class="news__info__content d-flex"><div class="d-flex "><div class="news__author mar10r"> Autor: <span style="white-space:nowrap;"> <a href="https://ziare.com/autor/teodor-serban"> Teodor Serban </a> </span> </div><div class="news__publish">Joi, 23 Decembrie 2021, ora 12:27</div></div><div class="news__views">269 citiri</div></div><div class="stanga_stire news__image fleft"><script type="text/javascript">window.onload=initAll;</script><div class="news-image__content" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s2.ziareromania.ro/?mmid=e5d90566d0610704aa',gallery:'GalerieFoto',title:'Decizie neașteptată a Simonei Halep: ce a hotăr&acirc;t &icirc;n legătură cu Australian Open',player:'img'});return false;"><img src="https://tb.ziareromania.ro/Decizie-nea--teptat---a-Simonei-Halep--ce-a-hot--r--t---n-leg--tur---cu-Australian-Open/e5d90566d0610704aa/327/0/1/70/Decizie-nea--teptat---a-Simonei-Halep--ce-a-hot--r--t---n-leg--tur---cu-Australian-Open.jpg" alt="Decizie neașteptată a Simonei Halep: ce a hotăr&acirc;t &icirc;n legătură cu Australian Open" title="Decizie neașteptată a Simonei Halep: ce a hotăr&acirc;t &icirc;n legătură cu Australian Open" class="img-responsive"><div class="news__captain"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Simona Halep FOTO Twitter';</script></div></div></div><div class="news__content descriere_main"><p><a href='https://ziare.com/simona-halep/' title = 'Simona Halep' class='user_liveshow_homepage' >Simona Halep</a> vrea să lase în urmă sezonul 2021 și să revină printre primele jucătoare ale lumii.</p><p>Primul mare turneu din 2011 va fi <a href='https://ziare.com/tenis/australian-open/' title = 'Australian Open' class='user_liveshow_homepage' >Australian Open</a> (15-31 ianuarie).</p><p><a href='https://ziare.com/tenis/simona-halep/' title = 'Simona Halep' class='user_liveshow_homepage' >Simona Halep</a>, Sorana Cîrstea, <a href='https://ziare.com/irina-begu/' title = 'Irina Begu' class='user_liveshow_homepage' >Irina Begu</a>, <a href='https://ziare.com/jaqueline-cristian/' title = 'Jaqueline Cristian' class='user_liveshow_homepage' >Jaqueline Cristian</a>, <a href='https://ziare.com/gabriela-ruse/' title = 'Gabriela Ruse' class='user_liveshow_homepage' >Gabriela Ruse</a> vor intra direct pe tabloul principal la <a href='https://ziare.com/tenis/melbourne/' title = 'Melbourne' class='user_liveshow_homepage' >Melbourne</a>.</p><p>În calificări vor particip <a href='https://ziare.com/ana-bogdan/' title = 'Ana Bogdan' class='user_liveshow_homepage' >Ana Bogdan</a>, Mihaela Buzărnescu, Irina Bara, Alexandra Cadanțu-Ignatik, Irina Fetecău, Gabriela Talabă-Lee.</p><p>Însă știrea zilei este cp Simona Halep a decis să se înscrie și la dublu! Ea va face pereche cu o altă româncă, Gabriela Ruse! Cele două au jucat împreună și la Indian Wells.</p><div class="banner-container"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><!-- /1011785/Ziare.com/300x250_Intext_1 --><div id='div-gpt-ad-1637048221768-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048221768-0'); }); </script></div></div></div><p>Jaqueline Cristian, <a href='https://ziare.com/monica-niculescu/' title = 'Monica Niculescu' class='user_liveshow_homepage' >Monica Niculescu</a>, <a href='https://ziare.com/raluca-olaru/' title = 'Raluca Olaru' class='user_liveshow_homepage' >Raluca Olaru</a>, Irina Begu și Irina Bara vor juca și ele în proba de dublu.</p><p>Informația a fost prezentată de Daniel Radu pe contul să ude twitter</p><p><blockquote class="twitter-tweet"><p lang="ro" dir="ltr"><a href="https://twitter.com/hashtag/exclusiv?src=hash&amp;amp;ref_src=twsrc%5Etfw">#exclusiv</a>: <a href="https://twitter.com/Simona_Halep?ref_src=twsrc%5Etfw">@Simona_Halep</a> va juca la dublu pentru a 2-a oară în 7 ani, într-un Grand Slam. În echipă cu Gabriela Ruse. Record de românce egalat la <a href="https://twitter.com/AustralianOpen?ref_src=twsrc%5Etfw">@AustralianOpen</a>(13). Celelalte perechi: Cristian / Petkovic, Niculescu / HC Chan, Olaru / Friedsam, Begu / Stojanovic, Bara / Gorgodze <a href="https://t.co/ZRm7BAtX1u">pic.twitter.com/ZRm7BAtX1u</a></p>&amp;mdash; Daniel Radu (@danielradutenis) <a href="https://twitter.com/danielradutenis/status/1473691898133024776?ref_src=twsrc%5Etfw">December 22, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/ziare.com\/simona-halep\/simona-halep-australian-open-gabriela-ruse-irina-begu-sorana-cirstea-1716789","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Decizie nea\u0219teptat\u0103 a Simonei Halep: ce a hot\u0103r\u00e2t \u00een leg\u0103tur\u0103 cu Australian Open","mainEntityOfPage":"https:\/\/ziare.com\/tenis\/simona-halep\/","articleBody":"<a href='https:\/\/ziare.com\/simona-halep\/' title = 'Simona Halep' class='user_liveshow_homepage' >Simona Halep<\/a> vrea s\u0103 lase \u00een urm\u0103 sezonul 2021 \u0219i s\u0103 revin\u0103 printre primele juc\u0103toare ale lumii.\r\n\r\nPrimul mare turneu din 2011 va fi <a href='https:\/\/ziare.com\/tenis\/australian-open\/' title = 'Australian Open' class='user_liveshow_homepage' >Australian Open<\/a> (15-31 ianuarie).\r\n\r\n<a href='https:\/\/ziare.com\/tenis\/simona-halep\/' title = 'Simona Halep' class='user_liveshow_homepage' >Simona Halep<\/a>, Sorana C\u00eerstea, <a href='https:\/\/ziare.com\/irina-begu\/' title = 'Irina Begu' class='user_liveshow_homepage' >Irina Begu<\/a>, <a href='https:\/\/ziare.com\/jaqueline-cristian\/' title = 'Jaqueline Cristian' class='user_liveshow_homepage' >Jaqueline Cristian<\/a>, <a href='https:\/\/ziare.com\/gabriela-ruse\/' title = 'Gabriela Ruse' class='user_liveshow_homepage' >Gabriela Ruse<\/a> vor intra direct pe tabloul principal la <a href='https:\/\/ziare.com\/tenis\/melbourne\/' title = 'Melbourne' class='user_liveshow_homepage' >Melbourne<\/a>.\r\n\r\n\u00cen calific\u0103ri vor particip <a href='https:\/\/ziare.com\/ana-bogdan\/' title = 'Ana Bogdan' class='user_liveshow_homepage' >Ana Bogdan<\/a>, Mihaela Buz\u0103rnescu, Irina Bara, Alexandra Cadan\u021bu-Ignatik, Irina Fetec\u0103u, Gabriela Talab\u0103-Lee.\r\n\r\n\u00cens\u0103 \u0219tirea zilei este cp Simona Halep a decis s\u0103 se \u00eenscrie \u0219i la dublu! Ea va face pereche cu o alt\u0103 rom\u00e2nc\u0103, Gabriela Ruse! Cele dou\u0103 au jucat \u00eempreun\u0103 \u0219i la Indian Wells.\r\n\r\nJaqueline Cristian, <a href='https:\/\/ziare.com\/monica-niculescu\/' title = 'Monica Niculescu' class='user_liveshow_homepage' >Monica Niculescu<\/a>, <a href='https:\/\/ziare.com\/raluca-olaru\/' title = 'Raluca Olaru' class='user_liveshow_homepage' >Raluca Olaru<\/a>, Irina Begu \u0219i Irina Bara vor juca \u0219i ele \u00een proba de dublu.\r\n\r\nInforma\u021bia a fost prezentat\u0103 de Daniel Radu pe contul s\u0103 ude twitter\r\n\r\n<blockquote class=\"twitter-tweet\"><p lang=\"ro\" dir=\"ltr\"><a href=\"https:\/\/twitter.com\/hashtag\/exclusiv?src=hash&amp;ref_src=twsrc%5Etfw\">#exclusiv<\/a>: <a href=\"https:\/\/twitter.com\/Simona_Halep?ref_src=twsrc%5Etfw\">@Simona_Halep<\/a> va juca la dublu pentru a 2-a oar\u0103 \u00een 7 ani, \u00eentr-un Grand Slam. \u00cen echip\u0103 cu Gabriela Ruse. Record de rom\u00e2nce egalat la <a href=\"https:\/\/twitter.com\/AustralianOpen?ref_src=twsrc%5Etfw\">@AustralianOpen<\/a>(13). Celelalte perechi: Cristian \/ Petkovic, Niculescu \/ HC Chan, Olaru \/ Friedsam, Begu \/ Stojanovic, Bara \/ Gorgodze <a href=\"https:\/\/t.co\/ZRm7BAtX1u\">pic.twitter.com\/ZRm7BAtX1u<\/a><\/p>&mdash; Daniel Radu (@danielradutenis) <a href=\"https:\/\/twitter.com\/danielradutenis\/status\/1473691898133024776?ref_src=twsrc%5Etfw\">December 22, 2021<\/a><\/blockquote> <script async src=\"https:\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script>","articleSection":"Sport","image":["https:\/\/tb.ziareromania.ro\/Decizie-nea--teptat---a-Simonei-Halep--ce-a-hot--r--t---n-leg--tur---cu-Australian-Open\/e5d90566d0610704aa\/400\/225\/2\/70\/Decizie-nea--teptat---a-Simonei-Halep--ce-a-hot--r--t---n-leg--tur---cu-Australian-Open.jpg"],"datePublished":"2021-12-23 12:27:21.247028","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/teodor-serban","name":"Teodor Serban"}}</script><div class="banner-container"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><!-- /1011785/Ziare.com/300x250_intext_bottom --><div id='div-gpt-ad-1638871241637-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638871241637-0'); }); </script></div></div></div><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div> <div class="more__news__container"> <div class="title__more__news"> Citeste si: </div> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/Australian-Open--rom--ncele-iau-cu-asalt-primul-Grand-Slam-al-anului--Trimitem-o--echip---de-fotbal-/7b484566c5258f0e0b/120/120/2/70/Australian-Open--rom--ncele-iau-cu-asalt-primul-Grand-Slam-al-anului--Trimitem-o--echip---de-fotbal-.jpg" title="Australian Open: rom&acirc;ncele iau cu asalt primul Grand Slam al anului! Trimitem o &quot;echipă de fotbal&quot;" alt="Australian Open: rom&acirc;ncele iau cu asalt primul Grand Slam al anului! Trimitem o &quot;echipă de fotbal&quot;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/tenis/stiri-tenis/australian-open-simona-halep-sorana-cirstea-irina-begu-jaqueline-cristian-gabriela-ruse-ana-bogdan-mihaela-buzarnescu-irina-bara-alexandra-cadan-u-ignatik-irina-fetecau-gabriela-talaba-lee-1715180" title="Australian Open: româncele iau cu asalt primul Grand Slam al anului! Trimitem o "echipă de fotbal"" class="more__news__article"> Australian Open: româncele iau cu asalt primul Grand Slam al anului! Trimitem o "echipă de fotbal" </a> </div> <div class="text__article"> Nu mai puțin de 11 jucătoare din România s-au înscris la Australian Open, primul turneu de Grand Slam din 2022.
Astfel, pe tabloul principal vor intra direct Simona Halep, Sorana Cîrstea,... </div> </div> </div> </div> </div> </div> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/O-tenismen---din-Rusia-interzis---la-Australian-Open-pentru-c---s-a-vaccinat-cu-Sputnik-V--Ce-spune-sportiva/1d2cf566cd7b8a1335/120/120/2/70/O-tenismen---din-Rusia-interzis---la-Australian-Open-pentru-c---s-a-vaccinat-cu-Sputnik-V--Ce-spune-sportiva.jpg" title="O tenismenă din Rusia interzisă la Australian Open pentru că s-a vaccinat cu Sputnik V. Ce spune sportiva" alt="O tenismenă din Rusia interzisă la Australian Open pentru că s-a vaccinat cu Sputnik V. Ce spune sportiva" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/rusia/rusia-natalia-vihlianteva-nu-participa-australian-open-vaccin-sputnik-v-interzit-turneu-grand-slam-tenis-1716368" title="O tenismenă din Rusia interzisă la Australian Open pentru că s-a vaccinat cu Sputnik V. Ce spune sportiva" class="more__news__article"> O tenismenă din Rusia interzisă la Australian Open pentru că s-a vaccinat cu Sputnik V. Ce spune sportiva </a> </div> <div class="text__article"> Jucătoarea rusă Natalia Vihlianţeva, locul 194 WTA, dar fostă numărul 54 mondial, nu poate participa la primul grand slam al anului, Australian Open, deoarece a fost vaccinată cu un ser,... </div> </div> </div> </div> </div> </div> </div> <script type="application/ld+json">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</script> </div></div><div class="news__info__share__footer"> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"> <span class="icon-share"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div></div></div> <div class="tags__container"> <span>#</span><a href="https://ziare.com/articole/simona+halep" title="Simona Halep">Simona Halep</a>, <span>#</span><a href="https://ziare.com/articole/australian+open" title="Australian Open">Australian Open</a>, <span>#</span><a href="https://ziare.com/articole/gabriela+ruse" title="gabriela ruse">gabriela ruse</a>, <span>#</span><a href="https://ziare.com/articole/irina+begu" title="Irina Begu">Irina Begu</a>, <span>#</span><a href="https://ziare.com/articole/raluca+olaru" title="raluca olaru">raluca olaru</a>, <span>#</span><a href="https://ziare.com/articole/monica+niculescu" title="monica niculescu">monica niculescu</a> </div> <div class="news__info__share__footer"> Ne puteți urmări și pe <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> pagina noastră de Facebook </a>&nbsp; sau pe&nbsp; <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;"> Google News </a> </div> <div class="news__info__share__footer"> Sursa: <span>Ziare.com</span> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div> <div class="cross-news__container"> <div class="box__title"> <div> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> DigiSport.ro </div> <div class="cross-news__image"> <a href="https://www.digisport.ro/special/teodora-becali-afacere-de-40-de-milioane-de-euro-fiica-lui-gigi-becali-mosteneste-flerul-tatalui-sau-1436187#ziarecom" title="FRF ar fi batut palma cu noul selectioner. &quot;L-au angajat, astazi il anunta&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'FRF ar fi batut palma cu noul selectioner. &quot;L-au angajat, astazi il anunta&quot;|web']);"> <img src="https://tb.ziareromania.ro/FRF-ar-fi-batut-palma-cu-noul-selectioner---L-au-angajat--astazi-il-anunta-/73534566d05d0cf9b1/170/95/2/70/FRF-ar-fi-batut-palma-cu-noul-selectioner---L-au-angajat--astazi-il-anunta-.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.digisport.ro/special/teodora-becali-afacere-de-40-de-milioane-de-euro-fiica-lui-gigi-becali-mosteneste-flerul-tatalui-sau-1436187#ziarecom" title="FRF ar fi batut palma cu noul selectioner. &quot;L-au angajat, astazi il anunta&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'FRF ar fi batut palma cu noul selectioner. &quot;L-au angajat, astazi il anunta&quot;|web']);">FRF ar fi batut palma cu noul selectioner. "L-au angajat, astazi il anunta"</a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> TelekomSport.ro </div> <div class="cross-news__image"> <a href="https://www.telekomsport.ro/un-nou-tun-istoric-pentru-gigi-becali-suma-halucinanta-incasata-de-patronul-fcsb-ului-in-doar-cateva-zile-cum-se-va-schimba-vicecampioana-romaniei-20519895?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Un nou TUN ISTORIC pentru Gigi Becali. Suma halucinanta incasata de patronul FCSB-ului in doar cateva zile. Cum se va schimba vicecampioana Romaniei" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Un nou TUN ISTORIC pentru Gigi Becali. Suma halucinanta incasata de patronul FCSB-ului in doar cateva zile. Cum se va schimba vicecampioana Romaniei|web']);"> <img src="https://tb.ziareromania.ro/Un-nou-TUN-ISTORIC-pentru-Gigi-Becali--Suma-halucinanta-incasata-de-patronul-FCSB-ului-in-doar-cateva-zile--Cum-se-va-schimba-vicecampioana-Romaniei/a4995566d0440b809b/170/95/2/70/Un-nou-TUN-ISTORIC-pentru-Gigi-Becali--Suma-halucinanta-incasata-de-patronul-FCSB-ului-in-doar-cateva-zile--Cum-se-va-schimba-vicecampioana-Romaniei.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.telekomsport.ro/un-nou-tun-istoric-pentru-gigi-becali-suma-halucinanta-incasata-de-patronul-fcsb-ului-in-doar-cateva-zile-cum-se-va-schimba-vicecampioana-romaniei-20519895?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Un nou TUN ISTORIC pentru Gigi Becali. Suma halucinanta incasata de patronul FCSB-ului in doar cateva zile. Cum se va schimba vicecampioana Romaniei" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Un nou TUN ISTORIC pentru Gigi Becali. Suma halucinanta incasata de patronul FCSB-ului in doar cateva zile. Cum se va schimba vicecampioana Romaniei|web']);">Un nou TUN ISTORIC pentru Gigi Becali. Suma halucinanta incasata de patronul FCSB-ului in doar cateva zile. Cum se va schimba vicecampioana Romaniei</a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> DigiSport.ro </div> <div class="cross-news__image"> <a href="https://www.digisport.ro/special/putini-le-au-dat-vreo-sansa-dar-buzarnescu-si-dulca-tocmai-au-fugit-impreuna-la-soare-la-plaja-1436047#ziarecom" title="Putini le-au dat vreo sansa, dar Buzarnescu si Dulca tocmai au &quot;fugit&quot; impreuna la soare, la plaja" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Putini le-au dat vreo sansa, dar Buzarnescu si Dulca tocmai au &quot;fugit&quot; impreuna la soare, la plaja|web']);"> <img src="https://tb.ziareromania.ro/Putini-le-au-dat-vreo-sansa--dar-Buzarnescu-si-Dulca-tocmai-au--fugit--impreuna-la-soare--la-plaja/23dcc566d0580341f9/170/95/2/70/Putini-le-au-dat-vreo-sansa--dar-Buzarnescu-si-Dulca-tocmai-au--fugit--impreuna-la-soare--la-plaja.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.digisport.ro/special/putini-le-au-dat-vreo-sansa-dar-buzarnescu-si-dulca-tocmai-au-fugit-impreuna-la-soare-la-plaja-1436047#ziarecom" title="Putini le-au dat vreo sansa, dar Buzarnescu si Dulca tocmai au &quot;fugit&quot; impreuna la soare, la plaja" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Putini le-au dat vreo sansa, dar Buzarnescu si Dulca tocmai au &quot;fugit&quot; impreuna la soare, la plaja|web']);">Putini le-au dat vreo sansa, dar Buzarnescu si Dulca tocmai au "fugit" impreuna la soare, la plaja</a> </div> </div> </div> </div></div><div class="col-md-4 col-xs-12 col-sidebar"> <div class="banner right banner-300x250"> <span class="banner-text">Ads</span> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- /1011785/Ziare.com/300x250_Sidebar_1 --><div id='div-gpt-ad-1637048145866-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048145866-0'); }); </script></div> </center> </div> </div> <div class="box__container"> <div class="box__title"> Top stiri din Sport </div> <div class="box__content"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/simona-halep/simona-halep-australian-open-gabriela-ruse-irina-begu-sorana-cirstea-1716789" title="Decizie neașteptată a Simonei Halep: ce a hotăr&acirc;t &icirc;n legătură cu Australian Open"> <img src="https://tb.ziareromania.ro/Decizie-nea--teptat---a-Simonei-Halep--ce-a-hot--r--t---n-leg--tur---cu-Australian-Open/e5d90566d0610704aa/90/90/2/70/Decizie-nea--teptat---a-Simonei-Halep--ce-a-hot--r--t---n-leg--tur---cu-Australian-Open.jpg" class=" img-responsive fleft" alt="Decizie neașteptată a Simonei Halep: ce a hotăr&acirc;t &icirc;n legătură cu Australian Open" title="Decizie neașteptată a Simonei Halep: ce a hotăr&acirc;t &icirc;n legătură cu Australian Open" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/simona-halep/simona-halep-australian-open-gabriela-ruse-irina-begu-sorana-cirstea-1716789" title="Decizie neașteptată a Simonei Halep: ce a hotăr&acirc;t &icirc;n legătură cu Australian Open"> Decizie neașteptată a Simonei Halep: ce a hotărât în legătură cu Australian Open </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/ianis-hagi/ianis-hagi-pauza-meciuri-fotbal-boxing-day-vacanta-mai-devreme-rangers-gica-hagi-1716777" title="Veste importantă primită de Ianis Hagi"> <img src="https://tb.ziareromania.ro/Veste-important---primit---de-Ianis-Hagi/68917566d0520f1748/90/90/2/70/Veste-important---primit---de-Ianis-Hagi.jpg" class=" img-responsive fleft" alt="Veste importantă primită de Ianis Hagi" title="Veste importantă primită de Ianis Hagi" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/ianis-hagi/ianis-hagi-pauza-meciuri-fotbal-boxing-day-vacanta-mai-devreme-rangers-gica-hagi-1716777" title="Veste importantă primită de Ianis Hagi"> Veste importantă primită de Ianis Hagi </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/adrian-mutu/adrian-mutu-atacat-valeriu-iftime-post-de-selectioner-romania-lupta-edi-iordanesu-1716773" title="Adrian Mutu, distrus de șefii din fotbal. &quot;Este &icirc;ncă petardă&quot;"> <img src="https://tb.ziareromania.ro/Adrian-Mutu--distrus-de---efii-din-fotbal---Este---nc---petard---/82d72566d04f02f007/90/90/2/70/Adrian-Mutu--distrus-de---efii-din-fotbal---Este---nc---petard---.jpg" class=" img-responsive fleft" alt="Adrian Mutu, distrus de șefii din fotbal. &quot;Este &icirc;ncă petardă&quot;" title="Adrian Mutu, distrus de șefii din fotbal. &quot;Este &icirc;ncă petardă&quot;" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/adrian-mutu/adrian-mutu-atacat-valeriu-iftime-post-de-selectioner-romania-lupta-edi-iordanesu-1716773" title="Adrian Mutu, distrus de șefii din fotbal. &quot;Este &icirc;ncă petardă&quot;"> Adrian Mutu, distrus de șefii din fotbal. "Este încă petardă" </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/karim-benzema/karim-benzema-al-treilea-marcator-real-madrid-cristiano-ronaldo-di-stefano-goluri-marcate-1716763" title="Karim Benzema a intrat &icirc;n istorie. Ce perfomanță a reușit pentru Real Madrid"> <img src="https://tb.ziareromania.ro/Karim-Benzema-a-intrat---n-istorie--Ce-perfoman-----a-reu--it-pentru-Real-Madrid/48880566d04306fceb/90/90/2/70/Karim-Benzema-a-intrat---n-istorie--Ce-perfoman-----a-reu--it-pentru-Real-Madrid.jpg" class=" img-responsive fleft" alt="Karim Benzema a intrat &icirc;n istorie. Ce perfomanță a reușit pentru Real Madrid" title="Karim Benzema a intrat &icirc;n istorie. Ce perfomanță a reușit pentru Real Madrid" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/karim-benzema/karim-benzema-al-treilea-marcator-real-madrid-cristiano-ronaldo-di-stefano-goluri-marcate-1716763" title="Karim Benzema a intrat &icirc;n istorie. Ce perfomanță a reușit pentru Real Madrid"> Karim Benzema a intrat în istorie. Ce perfomanță a reușit pentru Real Madrid </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/novak/buget-cifra-record-mts-ani-1716747" title="Buget record pentru sport &icirc;n anul 2022! C&acirc;t va &icirc;ncasa MTS de la stat"> <img src="https://tb.ziareromania.ro/Buget-record-pentru-sport---n-anul-2022--C--t-va---ncasa-MTS-de-la-stat/0e779566d02d0c382c/90/90/2/70/Buget-record-pentru-sport---n-anul-2022--C--t-va---ncasa-MTS-de-la-stat.jpg" class=" img-responsive fleft" alt="Buget record pentru sport &icirc;n anul 2022! C&acirc;t va &icirc;ncasa MTS de la stat" title="Buget record pentru sport &icirc;n anul 2022! C&acirc;t va &icirc;ncasa MTS de la stat" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/novak/buget-cifra-record-mts-ani-1716747" title="Buget record pentru sport &icirc;n anul 2022! C&acirc;t va &icirc;ncasa MTS de la stat"> Buget record pentru sport în anul 2022! Cât va încasa MTS de la stat </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/sergio-ramos/sergio-ramos-psg-cartonse-galbene-eliminare-1716745" title="Sergio Ramos, penibil la PSG! Ce a făcut fundașul spaniol plătit cu un milion de euro pe lună"> <img src="https://tb.ziareromania.ro/Sergio-Ramos--penibil-la-PSG--Ce-a-f--cut-funda--ul-spaniol-pl--tit-cu-un-milion-de-euro-pe-lun--/d6bea566d02c08f64d/90/90/2/70/Sergio-Ramos--penibil-la-PSG--Ce-a-f--cut-funda--ul-spaniol-pl--tit-cu-un-milion-de-euro-pe-lun--.jpg" class=" img-responsive fleft" alt="Sergio Ramos, penibil la PSG! Ce a făcut fundașul spaniol plătit cu un milion de euro pe lună" title="Sergio Ramos, penibil la PSG! Ce a făcut fundașul spaniol plătit cu un milion de euro pe lună" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/sergio-ramos/sergio-ramos-psg-cartonse-galbene-eliminare-1716745" title="Sergio Ramos, penibil la PSG! Ce a făcut fundașul spaniol plătit cu un milion de euro pe lună"> Sergio Ramos, penibil la PSG! Ce a făcut fundașul spaniol plătit cu un milion de euro pe lună </a> </div> </div> </div> </div> </div> <div class="box__actions"> <a href="https://ziare.com/sport/" title="Toate stirile din Sport" class="align-center btn-block">Toate stirile din Sport</a> </div> </div></div> <div class="banner right banner-300x250"><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1011785/Ziare.com/300x250_Sidebar_2 --><div id='div-gpt-ad-1637048161901-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048161901-0'); }); </script></div></center></div></div> <div class="box__container box__share__social-media"> <h3 class="box__title"> Urmărește-ne pe: </h3> <div class="box__content"> <ul class="list-unstyled"> <li> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </li> </ul> </div></div></div></div> <br clear="all" /></div> <div class="container"> <div id="footer" class="footer"> <div class="footer-links"> <div class="box__container domenii-linkuri-footer"> <div class="domenii-linkuri"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/fotbal/" title="Fotbal" style="">Fotbal</a> <a href="https://ziare.com/champions-league/" title="Champions League" style="">Champions League</a> <a href="https://ziare.com/europa-league/" title="Europa League" style="">Europa League</a> <a href="https://ziare.com/world-cup/" title="World Cup" style="">World Cup</a> <a href="https://ziare.com/campionat-european/" title="Campionate europene" style="">Campionate europene</a> <a href="https://ziare.com/transferuri/" title="Transferuri" style="">Transferuri</a> <a href="https://ziare.com/tenis/" title="Tenis" style="font-style:italic;">Tenis</a> <a href="https://ziare.com/handbal/" title="Handbal" style="">Handbal</a> <a href="https://ziare.com/formula-1/" title="Formula 1" style="">Formula 1</a> <a href="https://ziare.com/sporturi/" title="Sporturi" style="">Sporturi</a> </div> </div> </div> </div> <div class="personalitati box__container"> <div class="personalitati_container"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/emma-raducanu/" class="comentopediaLink" title="Emma Raducanu"> Emma Raducanu </a> <a href="https://ziare.com/leo-messi/" class="comentopediaLink" title="Leo Messi"> Leo Messi </a> <a href="https://ziare.com/simone-biles/" class="comentopediaLink" title="Simone Biles"> Simone Biles </a> <a href="https://ziare.com/ancu-a-bodnar/" class="comentopediaLink" title="Ancuța Bodnar"> Ancuța Bodnar </a> <a href="https://ziare.com/laurentiu-reghecampf/" class="comentopediaLink" title="Laurentiu Reghecampf"> Laurentiu Reghecampf </a> <a href="https://ziare.com/ana-maria-popescu/" class="comentopediaLink" title="Ana Maria Popescu"> Ana Maria Popescu </a> <a href="https://ziare.com/david-popovici/" class="comentopediaLink" title="David Popovici"> David Popovici </a> <a href="https://ziare.com/simona-halep/" class="comentopediaLink" title="Simona Halep"> Simona Halep </a> <a href="https://ziare.com/claudia-nechita/" class="comentopediaLink" title="Claudia Nechita"> Claudia Nechita </a> <a href="https://ziare.com/larisa-iordache/" class="comentopediaLink" title="Larisa Iordache"> Larisa Iordache </a> <a href="https://ziare.com/gabriela-ruse/" class="comentopediaLink" title="Gabriela Ruse"> Gabriela Ruse </a> <a href="https://ziare.com/sorana-cirstea/" class="comentopediaLink" title="Sorana Cirstea"> Sorana Cirstea </a> <a href="https://ziare.com/elizabeta-samara/" class="comentopediaLink" title="Elizabeta Samara"> Elizabeta Samara </a> <a href="https://ziare.com/robert-glin-a/" class="comentopediaLink" title="Robert Glință"> Robert Glință </a> <a href="https://ziare.com/monica-niculescu/" class="comentopediaLink" title="Monica Niculescu"> Monica Niculescu </a> <a href="https://ziare.com/ianis-hagi/" class="comentopediaLink" title="Ianis Hagi"> Ianis Hagi </a> <a href="https://ziare.com/rafael-nadal/" class="comentopediaLink" title="Rafael Nadal"> Rafael Nadal </a> <a href="https://ziare.com/roger-federer/" class="comentopediaLink" title="Roger Federer"> Roger Federer </a> <a href="https://ziare.com/nadia-comaneci/" class="comentopediaLink" title="Nadia Comaneci"> Nadia Comaneci </a> <a href="https://ziare.com/horia-tecau/" class="comentopediaLink" title="Horia Tecau"> Horia Tecau </a> </div> </div> </div> </div> </div> </div> </div></div><div class="clear"></div><a href="javascript://" class="goTop" title="Mergi sus"> <i class="fa fa-angle-up" aria-hidden="true"></i></a><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://comunitate.ziare.com/" class="comunitate-header" title="Comunitate"> Comunitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/bs/js/jquery.min_1638526820.js"></script><script type="text/javascript">jQuery.noConflict();</script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]> <script src="https://ziareromania.ro/bs/js/html5shiv.min_1621954495.js"></script> <script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961089.js" data-item="ziare"></script><script async src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621954495.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621954496.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961089.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/desktop/desktop_1638952504.js"></script><script src="https://ziareromania.ro/js/new/elections/polls_1635153295.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script><script type="text/javascript">FirebaseWebPush.init();</script> <div class="modal fade" id="modal-cites" tabindex="-1" role="dialog" aria-labelledby="modal-cites"> <div class="modal-dialog" role="document"> <div class="modal-content"> <form class="form-cities" method="post" action="/stirilocale"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span> </button> <h4 class="modal-title title__category" id="modal-cites">Orase selectate:</h4> <div class="selected-cities"> <div class="list-cities"> </div> <div class="city-container" id="sl__selected_0" style="display: none"> <div class="city-icon"><strong></strong><span class="city-selected"><i class="fa fa-check-circle" aria-hidden="true"></i></span></div> <div class="city-name"></div> </div> </div> </div> <div class="modal-body"> <div class="title__category"> Selecteaza si alte orase de mai jos </div> <div class="form-list-cities"> </div> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> <button type="submit" class="btn btn-primary">Salveaza</button> </div> </form> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/local-news_1632994063.js"></script> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/comments_1638526820.js"></script> <!-- /1011785/Ziare.com/1x1_Out_Of_Page_Vid --><div id='div-gpt-ad-1637048335070-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048335070-0'); }); </script></div></body></html>