<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Fostul ministru Bogdan Stanoevici, in stare grava la spital. Ce infectie nosocomiala ar fi contactat: ''Ataca flora intesinala''</title><meta name="description" content="Fostul ministru Bogdan Stanoevici, un cunoscut militant anti-masca, este in continuare internat in stare la spital, dupa ce s-a imbolnavit de COVID-19. Mai multi apropiati sustin ca Stanoevici a contactat o infectie intraspitaliceasca."><meta name="keywords" content="bogdan stanoevici, Spitalul Pantelimon, intubat, infectie nosocomiala, coronavirus"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="robots" content="noodp"><meta name="date" content="2020-12-22T12:04:48+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Fostul ministru Bogdan Stanoevici, in stare grava la spital. Ce infectie nosocomiala ar fi contactat: &quot;Ataca flora intesinala&quot;" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/social/spital/bogdan-stanoevici-infectat-cu-o-bacterie-1651981" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=d67e5564888b87009a" /><meta property="og:description" content="Fostul ministru Bogdan Stanoevici, un cunoscut militant anti-masca, este in continuare internat in stare la spital, dupa ce s-a imbolnavit de COVID-19. Mai multi apropiati sustin ca Stanoevici a contactat o infectie intraspitaliceasca." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Fostul ministru Bogdan Stanoevici, in stare grava la spital. Ce infectie nosocomiala ar fi contactat: ''Ataca flora intesinala''"><meta itemprop="description" content="Fostul ministru Bogdan Stanoevici, un cunoscut militant anti-masca, este in continuare internat in stare la spital, dupa ce s-a imbolnavit de COVID-19. Mai multi apropiati sustin ca Stanoevici a contactat o infectie intraspitaliceasca."><meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=d67e5564888b87009a"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/social/spital/bogdan-stanoevici-infectat-cu-o-bacterie-1651981"/><link rel="canonical" href="https://ziare.com/social/spital/bogdan-stanoevici-infectat-cu-o-bacterie-1651981"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/social/bogdan-stanoevici-infectat-cu-o-bacterie-1651981"><link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="https://ziare.com/rss/actualitate.xml"> <link href="https://ziareromania.ro/style_1607438736.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/modal_1604930591.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/alegerilocale2016_1599813820.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/new/elections-widgets_1605890453.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://ziare.com/';	var WEB_BASE = 'https://ziare.com/external/templates/default/';	var IMG_BASE = 'https://ziareromania.ro/img/';	var SWF_BASE = 'https://ziareromania.ro/swf/';	var JS_BASE = 'https://ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'https://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '0';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/prototype_new_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/functii_1589245730.js"></script> <script type="text/javascript" src="https://ziare.com/external/templates/default/js/cookies_1605274990.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="https://ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1572714642.js"></script> <script type="text/javascript" src="https://ziare.com/external/templates/default/js/utilities_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/yahoo_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/jsbunv3_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scriptaculous/effects_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/AC_RunActiveContent_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scroll_bar_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ajx_frm_1578672230.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/altClickToSearch_1572714642.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="https://ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/shadowbox_1589245697.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/carousel_prezidentiale_1572714642.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','SOCIAL',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','2000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript" src="//scdn.cxense.com/cx.js"></script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	var cx_seg = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = cx_seg;</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Actualitate */
ado.master({id: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7', server: 'ro.adocean.pl', keys: cx_seg, vars: '&SAFE=0' });</script><!-- end master --><script type="text/javascript" src="https://ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1572714642.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript"> <!--//--><![CDATA[//><!-- var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]> </script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1651981"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1651981" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="https://ziare.com/external/templates/default/js/tooltip_1572714642.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'https://ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'https://ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><!-- start slave --><div id="adoceanropojtpogubj"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.billboardbranding */
ado.slave('adoceanropojtpogubj', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><!-- start slave --><div id="adoceanrowapgkwdsly"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.leaderboard */
ado.slave('adoceanrowapgkwdsly', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="https://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="https://ziare.com/" title="Ziare.com"><img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="https://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="https://ziare.com/ziare-reviste/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="https://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:12px;_margin-top:12px;"><div class="ziare-reviste_modificari fleft" style="width: 124px; background: #0ab419; background-image: linear-gradient(#0db61d, #078613); border-radius: 6px; margin-left: 2px; height:30px!important;"><div id="buton_hp_sl"><a href="https://ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare" style="font-size:17px; padding-top: 7px; width: 124px!important;">Stiri Locale</a></div></div><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="https://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="https://ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="https://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="https://ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="https://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="https://ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="https://ziare.com/social/" title="Social"><b style="color:#141414;">Social</b></a><span> &gt; </span><a href="https://ziare.com/social/spital/" title="spital"><i style="color:#141414;">spital</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><!-- start slave --><div id="adoceanrozphqgjknqd"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrozphqgjknqd', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div itemscope itemtype="https://schema.org/Article" id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 itemprop="name" class="titlu_stire fleft" title="Fostul ministru Bogdan Stanoevici, in stare grava la spital. Ce infectie nosocomiala ar fi contactat: &quot;Ataca flora intesinala&quot;" style="margin-bottom:0px;">Fostul ministru Bogdan Stanoevici, in stare grava la spital. Ce infectie nosocomiala ar fi contactat: "Ataca flora intesinala"</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;">de <span style="white-space:nowrap;"><b>Teodor Serban</b></span></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Marti, 22 Decembrie 2020, ora 10:10</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/social/spital/bogdan-stanoevici-infectat-cu-o-bacterie-1651981" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/social/spital/bogdan-stanoevici-infectat-cu-o-bacterie-1651981&related=Ziare_com&text=Fostul ministru Bogdan Stanoevici, in stare grava la spital. Ce infectie nosocomiala ar fi contactat: "Ataca flora intesinala"&tw_p=tweetbutton&url=https://ziare.com/social/spital/bogdan-stanoevici-infectat-cu-o-bacterie-1651981&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="https://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="https://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s1.ziareromania.ro/?mmid=d67e5564888b87009a',gallery:'GalerieFoto',title:'Fostul ministru Bogdan Stanoevici, in stare grava la spital. Ce infectie nosocomiala ar fi contactat: &quot;Ataca flora intesinala&quot;',player:'img'});return false;"><img src="https://tb.ziareromania.ro/Fostul-ministru-Bogdan-Stanoevici--in-stare-grava-la-spital--Ce-infectie-nosocomiala-ar-fi-contactat---Ataca-flora-intesinala-/d67e5564888b87009a/327/0/1/70/Fostul-ministru-Bogdan-Stanoevici--in-stare-grava-la-spital--Ce-infectie-nosocomiala-ar-fi-contactat---Ataca-flora-intesinala-.jpg" style="position:relative; top:2px; width:327px;" alt="Fostul ministru Bogdan Stanoevici, in stare grava la spital. Ce infectie nosocomiala ar fi contactat: &quot;Ataca flora intesinala&quot;" title="Fostul ministru Bogdan Stanoevici, in stare grava la spital. Ce infectie nosocomiala ar fi contactat: &quot;Ataca flora intesinala&quot;"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Bogdan Stanoevici a fost candidat la alegerile prezidentiale FOTO Facebook/ Bogdan Stanoevici';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><!-- start slave --><div id="adoceanrookgtomfnie"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_ap1 */
ado.slave('adoceanrookgtomfnie', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Fostul ministru <a href='https://ziare.com/bogdan-stanoevici/' title = 'Bogdan Stanoevici' class='user_liveshow_homepage' >Bogdan Stanoevici</a>, un cunoscut militant anti-masca, este in continuare internat in stare la <a href='https://ziare.com/social/spital/' title = 'spital' class='user_liveshow_homepage' >spital</a>, dupa ce s-a imbolnavit de COVID-19. Mai multi apropiati sustin ca Stanoevici a contactat o infectie intraspitaliceasca.<br /></b><br />Fostul ministru al Romanilor de Pretutindeni, candidat la presedentie, primarie si parlament, Bogdan Stanoevici este intubat in sectia de terapie intensiva a Spitalului Sfantul Pantelimon din Capitala.<br /><br />Surse medicale spun ca a fost internat in urma cu o luna dupa ce s-a infectat cu coronavirus, iar starea lui s-a agravat in ultima perioada, conform Stirile <a href="https://stirileprotv.ro/stiri/actualitate/bogdan-stanoevici-in-stare-grava-din-cauza-covid-fostul-ministru-este-un-contestatar-al-masurilor-de-protectie.html" target="_blank">ProTV</a>.<br /><br />Se pare ca deteriorarea starii sale de sanatate este cauzata de o infectie nosocomiale capatata in spital.<br /><br />Infectia care i-a agravat starea lui Stanoevici este un germene intraspitalicesc.<br /><br />"Va spuneam, acum 2 zile, despre cunoscutul actor si om politic Bogdan Stanoevici, ca este intr-o cumpana a vietii lui. A invins COVID-ul dar s-a pricopsit cu un germene intraspitalicesc, Clostridium difficilae. Aceasta bacterie ataca flora intestinala normala", a scris Dr Adina Alberts pe <a href="https://www.facebook.com/dradinaalberts/posts/3571888002881090" target="_blank">pagina sa de Facebook</a>.<br /><br />La inceputul lunii noiembrie, Bogdan Stanoevici declara ca nu poarta masca de protectie impotriva infectiei cu noul coronavirus pentru ca este "sanatos".<br /><br />"Pentru a evita speculatiile ulterioare si atacurile inutile, va spun eu acum - faptul ca nu port masca este in primul rand pentru ca sunt sanatos. Si aici il citez pe ministrul Sanatatii, care a spus ca masca o poarta oamenii bolnavi, oamenii sanatosi nu o poarta. Am facut in fiecare luna cate un test, din motive diferite.<br /><br />Toate negative. Pe de alta parte, am purtat-o acolo unde eram obligat sa o fac, pentru ca eu sunt un respectuos al legii si mi-a iesit un herpes. Imi pare foarte rau ca va dau din casa, dar in momentul in care as pune masca s-ar produce o infectie si chiar nu am timp de infectii in acest moment", a sustinut atunci Stanoevici.<br /><br />Citeste si:<br /><br /><a href="https://ziare.com/politica/stiri-politice/fostul-ministru-bogdan-stanoevici-cunoscut-militant-anti-masca-este-in-coma-1651843" target="_blank">Fostul ministru Bogdan Stanoevici, cunoscut militant anti-masca, este in coma. Internat pentru COVID, ar fi luat o bacterie din spital</a><div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><!-- start slave --><div id="adoceanrollnjckprdz"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_ap3 */
ado.slave('adoceanrollnjckprdz', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="https://ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div> <div style="font-weight: bold; font-style: italic; margin-top: 20px"><a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;">Urmareste <span style="color: #aa0000">Ziare.</span><span style="color: #104f78">com</span> pe Facebook</a>&nbsp;	si&nbsp;<a href="https://www.instagram.com/ziare_com/" target="_blank" style="font-weight: bold;">pe Instagram</a>&nbsp;	Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</div><div class="clear"></div><br></div><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjlOLDAsVG4="></script><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/social/spital/bogdan-stanoevici-infectat-cu-o-bacterie-1651981" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/social/spital/bogdan-stanoevici-infectat-cu-o-bacterie-1651981&related=Ziare_com&text=Fostul ministru Bogdan Stanoevici, in stare grava la spital. Ce infectie nosocomiala ar fi contactat: "Ataca flora intesinala"&tw_p=tweetbutton&url=https://ziare.com/social/spital/bogdan-stanoevici-infectat-cu-o-bacterie-1651981&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="https://ziare.com/articole/bogdan+stanoevici" title="bogdan stanoevici">bogdan stanoevici</a> <a href="https://ziare.com/articole/spitalul+pantelimon" title="Spitalul Pantelimon">Spitalul Pantelimon</a> <a href="https://ziare.com/articole/intubat" title="intubat">intubat</a> <a href="https://ziare.com/articole/infectie+nosocomiala" title="infectie nosocomiala">infectie nosocomiala</a> <a href="https://ziare.com/articole/coronavirus" title="coronavirus">coronavirus</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>2998</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="https://ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="https://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="https://ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="https://ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="https://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="https://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/fotbal/premier-league/lovitura-finalului-de-an-ruptura-la-liverpool-clubul-e-gata-sa-l-vanda-pe-nefericitul-salah-unde-e-asteptat-973264#ziarecom" title="Lovitura finalului de an! &quot;Ruptura&quot; la Liverpool: clubul e gata sa-l vanda pe &quot;nefericitul&quot; Salah. Unde e asteptat" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Lovitura finalului de an! &quot;Ruptura&quot; la Liverpool: clubul e gata sa-l vanda pe &quot;nefericitul&quot; Salah. Unde e asteptat|web']);"><img src="https://tb.ziareromania.ro/Lovitura-finalului-de-an---Ruptura--la-Liverpool--clubul-e-gata-sa-l-vanda-pe--nefericitul--Salah--Unde-e-asteptat/ab90156488800e8a4f/170/95/2/70/Lovitura-finalului-de-an---Ruptura--la-Liverpool--clubul-e-gata-sa-l-vanda-pe--nefericitul--Salah--Unde-e-asteptat.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/fotbal/premier-league/lovitura-finalului-de-an-ruptura-la-liverpool-clubul-e-gata-sa-l-vanda-pe-nefericitul-salah-unde-e-asteptat-973264#ziarecom" title="Lovitura finalului de an! &quot;Ruptura&quot; la Liverpool: clubul e gata sa-l vanda pe &quot;nefericitul&quot; Salah. Unde e asteptat" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Lovitura finalului de an! &quot;Ruptura&quot; la Liverpool: clubul e gata sa-l vanda pe &quot;nefericitul&quot; Salah. Unde e asteptat|web']);">Lovitura finalului de an! "Ruptura" la Liverpool: clubul e gata sa-l vanda pe "nefericitul" Salah. Unde e asteptat</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Adevarul.ro</b></div><a href="https://adevarul.ro/news/politica/sondaj-prefera-romanii-functia-prim-ministru-surpriza-loc-1_5fe1b3985163ec4271276592/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/news/politica/sondaj-prefera-romanii-functia-prim-ministru-surpriza-loc-1_5fe1b3985163ec4271276592/index.html&utm_campaign=CrossPromo#ziarecom" title="Sondaj: Pe cine ar prefera romanii pentru functia de prim-ministru. Surpriza de pe primul loc" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Sondaj: Pe cine ar prefera romanii pentru functia de prim-ministru. Surpriza de pe primul loc|web']);"><img src="https://tb.ziareromania.ro/Sondaj--Pe-cine-ar-prefera-romanii-pentru-functia-de-prim-ministru--Surpriza-de-pe-primul-loc/2572056488b983e26a/170/95/2/70/Sondaj--Pe-cine-ar-prefera-romanii-pentru-functia-de-prim-ministru--Surpriza-de-pe-primul-loc.jpg" width="170" height="95"></a><br><a href="https://adevarul.ro/news/politica/sondaj-prefera-romanii-functia-prim-ministru-surpriza-loc-1_5fe1b3985163ec4271276592/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/news/politica/sondaj-prefera-romanii-functia-prim-ministru-surpriza-loc-1_5fe1b3985163ec4271276592/index.html&utm_campaign=CrossPromo#ziarecom" title="Sondaj: Pe cine ar prefera romanii pentru functia de prim-ministru. Surpriza de pe primul loc" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Sondaj: Pe cine ar prefera romanii pentru functia de prim-ministru. Surpriza de pe primul loc|web']);">Sondaj: Pe cine ar prefera romanii pentru functia de prim-ministru. Surpriza de pe primul loc</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/premierul-nostru-cine-a-ajutat-din-umbra-la-promovarea-lui-calin-georgescu-propunerea-aur-pentru-postul-de-prim-ministru-3343752#ziarecom" title="Cine a ajutat, din umbra, la promovarea lui Calin Georgescu, propunerea AUR pentru postul de prim-ministru" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Cine a ajutat, din umbra, la promovarea lui Calin Georgescu, propunerea AUR pentru postul de prim-ministru|web']);"><img src="https://tb.ziareromania.ro/Cine-a-ajutat--din-umbra--la-promovarea-lui-Calin-Georgescu--propunerea-AUR-pentru-postul-de-prim-ministru/e649e5648892058b82/170/95/2/70/Cine-a-ajutat--din-umbra--la-promovarea-lui-Calin-Georgescu--propunerea-AUR-pentru-postul-de-prim-ministru.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/premierul-nostru-cine-a-ajutat-din-umbra-la-promovarea-lui-calin-georgescu-propunerea-aur-pentru-postul-de-prim-ministru-3343752#ziarecom" title="Cine a ajutat, din umbra, la promovarea lui Calin Georgescu, propunerea AUR pentru postul de prim-ministru" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Cine a ajutat, din umbra, la promovarea lui Calin Georgescu, propunerea AUR pentru postul de prim-ministru|web']);">Cine a ajutat, din umbra, la promovarea lui Calin Georgescu, propunerea AUR pentru postul de prim-ministru</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TelekomSport.ro</b></div><a href="https://www.telekomsport.ro/tradare-istorica-in-liga-i-starul-lui-dinamo-semneaza-cu-rivalii-de-la-universitatea-craiova-mihai-rotaru-lovitura-in-plin-pentru-cortacero-19742203?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="TelekomSport.ro: Tradare istorica in Liga I. Starul lui Dinamo semneaza cu rivalii de la Universitatea Craiova. Mihai Rotaru, lovitura in plin pentru Cortacero" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'TelekomSport.ro: Tradare istorica in Liga I. Starul lui Dinamo semneaza cu rivalii de la Universitatea Craiova. Mihai Rotaru, lovitura in plin pentru Cortacero|web']);"><img src="https://tb.ziareromania.ro/TelekomSport-ro--Tradare-istorica-in-Liga-I--Starul-lui-Dinamo-semneaza-cu-rivalii-de-la-Universitatea-Craiova--Mihai-Rotaru--lovitura-in-plin-pentru-Cortacero/4f9d5564889187fbae/170/95/2/70/TelekomSport-ro--Tradare-istorica-in-Liga-I--Starul-lui-Dinamo-semneaza-cu-rivalii-de-la-Universitatea-Craiova--Mihai-Rotaru--lovitura-in-plin-pentru-Cortacero.jpg" width="170" height="95"></a><br><a href="https://www.telekomsport.ro/tradare-istorica-in-liga-i-starul-lui-dinamo-semneaza-cu-rivalii-de-la-universitatea-craiova-mihai-rotaru-lovitura-in-plin-pentru-cortacero-19742203?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="TelekomSport.ro: Tradare istorica in Liga I. Starul lui Dinamo semneaza cu rivalii de la Universitatea Craiova. Mihai Rotaru, lovitura in plin pentru Cortacero" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'TelekomSport.ro: Tradare istorica in Liga I. Starul lui Dinamo semneaza cu rivalii de la Universitatea Craiova. Mihai Rotaru, lovitura in plin pentru Cortacero|web']);">TelekomSport.ro: Tradare istorica in Liga I. Starul lui Dinamo semneaza cu rivalii de la Universitatea Craiova. Mihai Rotaru, lovitura in plin pentru Cortacero</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/gimnastica/larisa-iordache-a-scris-istorie-ce-a-contat-pentru-sportiva-cand-nimeni-nu-mai-credea-in-ea-973302#ziarecom" title="Larisa Iordache a scris istorie! Ce a contat pentru sportiva, cand nimeni nu mai credea in ea" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Larisa Iordache a scris istorie! Ce a contat pentru sportiva, cand nimeni nu mai credea in ea|web']);"><img src="https://tb.ziareromania.ro/Larisa-Iordache-a-scris-istorie--Ce-a-contat-pentru-sportiva--cand-nimeni-nu-mai-credea-in-ea/16304564888082f409/170/95/2/70/Larisa-Iordache-a-scris-istorie--Ce-a-contat-pentru-sportiva--cand-nimeni-nu-mai-credea-in-ea.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/gimnastica/larisa-iordache-a-scris-istorie-ce-a-contat-pentru-sportiva-cand-nimeni-nu-mai-credea-in-ea-973302#ziarecom" title="Larisa Iordache a scris istorie! Ce a contat pentru sportiva, cand nimeni nu mai credea in ea" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Larisa Iordache a scris istorie! Ce a contat pentru sportiva, cand nimeni nu mai credea in ea|web']);">Larisa Iordache a scris istorie! Ce a contat pentru sportiva, cand nimeni nu mai credea in ea</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>LIFE.ro</b></div><a href="https://life.ro/la-povesti-cu-gina-bradea-bloggerul-culinar-cu-peste-o-jumatate-de-milion-de-urmaritori-despre-greutatile-vietii-placerea-de-a-invata-si-pasiunea-pentru-gatit/#ziarecom" title="La povesti cu Gina Bradea, bloggerul culinar cu peste o jumatate de milion de urmaritori. Despre greutatile vietii, placerea de a invata si pasiunea pentru gatit" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'La povesti cu Gina Bradea, bloggerul culinar cu peste o jumatate de milion de urmaritori. Despre greutatile vietii, placerea de a invata si pasiunea pentru gatit|web']);"><img src="https://tb.ziareromania.ro/La-povesti-cu-Gina-Bradea--bloggerul-culinar-cu-peste-o-jumatate-de-milion-de-urmaritori--Despre-greutatile-vietii--placerea-de-a-invata-si-pasiunea-pentru-gatit/95b66564882a83ac8d/170/95/2/70/La-povesti-cu-Gina-Bradea--bloggerul-culinar-cu-peste-o-jumatate-de-milion-de-urmaritori--Despre-greutatile-vietii--placerea-de-a-invata-si-pasiunea-pentru-gatit.jpg" width="170" height="95"></a><br><a href="https://life.ro/la-povesti-cu-gina-bradea-bloggerul-culinar-cu-peste-o-jumatate-de-milion-de-urmaritori-despre-greutatile-vietii-placerea-de-a-invata-si-pasiunea-pentru-gatit/#ziarecom" title="La povesti cu Gina Bradea, bloggerul culinar cu peste o jumatate de milion de urmaritori. Despre greutatile vietii, placerea de a invata si pasiunea pentru gatit" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'La povesti cu Gina Bradea, bloggerul culinar cu peste o jumatate de milion de urmaritori. Despre greutatile vietii, placerea de a invata si pasiunea pentru gatit|web']);">La povesti cu Gina Bradea, bloggerul culinar cu peste o jumatate de milion de urmaritori. Despre greutatile vietii, placerea de a invata si pasiunea pentru gatit</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TotulDespreMame.ro</b></div><a href="https://www.totuldespremame.ro/coronavirus/copil-cu-handicap-grav-suspect-de-covid-chinuit-de-medici#ziarecom" title="Copil cu handicap grav suspect de COVID, chinuit de medici intr-un spital din Timisoara" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', 'Copil cu handicap grav suspect de COVID, chinuit de medici intr-un spital din Timisoara|web']);"><img src="https://tb.ziareromania.ro/Copil-cu-handicap-grav-suspect-de-COVID--chinuit-de-medici-intr-un-spital-din-Timisoara/4a89356481080c9f5f/170/95/2/70/Copil-cu-handicap-grav-suspect-de-COVID--chinuit-de-medici-intr-un-spital-din-Timisoara.jpg" width="170" height="95"></a><br><a href="https://www.totuldespremame.ro/coronavirus/copil-cu-handicap-grav-suspect-de-covid-chinuit-de-medici#ziarecom" title="Copil cu handicap grav suspect de COVID, chinuit de medici intr-un spital din Timisoara" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', 'Copil cu handicap grav suspect de COVID, chinuit de medici intr-un spital din Timisoara|web']);">Copil cu handicap grav suspect de COVID, chinuit de medici intr-un spital din Timisoara</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>SmartLiving.ro</b></div><a href="https://smartliving.ro/antibiotice-in-covid-19-cand-se-recomanda/#ziarecom" title="Antibioticele se prescriu excesiv in COVID-19. De ce nu trebuie luate preventiv si cand sunt cu adevarat utile" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', 'Antibioticele se prescriu excesiv in COVID-19. De ce nu trebuie luate preventiv si cand sunt cu adevarat utile|web']);"><img src="https://tb.ziareromania.ro/Antibioticele-se-prescriu-excesiv-in-COVID-19--De-ce-nu-trebuie-luate-preventiv-si-cand-sunt-cu-adevarat-utile/fc32b5647e4b87b704/170/95/2/70/Antibioticele-se-prescriu-excesiv-in-COVID-19--De-ce-nu-trebuie-luate-preventiv-si-cand-sunt-cu-adevarat-utile.jpg" width="170" height="95"></a><br><a href="https://smartliving.ro/antibiotice-in-covid-19-cand-se-recomanda/#ziarecom" title="Antibioticele se prescriu excesiv in COVID-19. De ce nu trebuie luate preventiv si cand sunt cu adevarat utile" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', 'Antibioticele se prescriu excesiv in COVID-19. De ce nu trebuie luate preventiv si cand sunt cu adevarat utile|web']);">Antibioticele se prescriu excesiv in COVID-19. De ce nu trebuie luate preventiv si cand sunt cu adevarat utile</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Business24.ro</b></div><a href="https://business24.ro/finantare/stiri-finantare/bitcoin-1614693#ziarecom" title="Factorii care au generat profituri uriase pentru cei care au avut curaj sa cumpere Bitcoin. Criptomoneda a ajuns sa fie preferata in dauna aurului" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Factorii care au generat profituri uriase pentru cei care au avut curaj sa cumpere Bitcoin. Criptomoneda a ajuns sa fie preferata in dauna aurului|web']);"><img src="https://tb.ziareromania.ro/Factorii-care-au-generat-profituri-uriase-pentru-cei-care-au-avut-curaj-sa-cumpere-Bitcoin--Criptomoneda-a-ajuns-sa-fie-preferata-in-dauna-aurului/3b5b8564871001dcc2/170/95/2/70/Factorii-care-au-generat-profituri-uriase-pentru-cei-care-au-avut-curaj-sa-cumpere-Bitcoin--Criptomoneda-a-ajuns-sa-fie-preferata-in-dauna-aurului.jpg" width="170" height="95"></a><br><a href="https://business24.ro/finantare/stiri-finantare/bitcoin-1614693#ziarecom" title="Factorii care au generat profituri uriase pentru cei care au avut curaj sa cumpere Bitcoin. Criptomoneda a ajuns sa fie preferata in dauna aurului" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Factorii care au generat profituri uriase pentru cei care au avut curaj sa cumpere Bitcoin. Criptomoneda a ajuns sa fie preferata in dauna aurului|web']);">Factorii care au generat profituri uriase pentru cei care au avut curaj sa cumpere Bitcoin. Criptomoneda a ajuns sa fie preferata in dauna aurului</a></div></div><div class="clear"></div><div class="clear"></div><div style="padding-top:20px;padding-bottom:10px;width:538px;"> <div id="SC_TBlock_807045"></div><script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({id : "807045", domain : "n.ads5-adnow.com", no_div: false});</script><script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script><!-- Composite Start --><div id="M642089ScriptRootC1043755"></div><script src="https://jsc.mgid.com/m/a/machteamsoft.ziare.com.1043755.js" async></script><!-- Composite End --></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="https://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="https://ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1651981&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1651981&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="https://ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'https://ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- start slave --><div id="adoceanroyleqfxigmy"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p1300x600_p1 */
ado.slave('adoceanroyleqfxigmy', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --> <div class="clear"></div> </center> </div> <div class="clear"></div> </div> <div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="https://ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="https://ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrovmlgjuskwt"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrovmlgjuskwt', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="https://ziare.com/stiri/justitie/procurorii-cer-ca-victoras-micula-sa-fie-arestat-1652010" title="Procurorii cer arestarea in lipsa a lui Victor Micula Jr. Afaceristul a fost trimis in judecata pentru ca a facut perchezitii alaturi de patru politisti"><img src="https://tb.ziareromania.ro/Procurorii-cer-arestarea-in-lipsa-a-lui-Victor-Micula-Jr--Afaceristul-a-fost-trimis-in-judecata-pentru-ca-a-facut-perchezitii-alaturi-de-patru-politisti/68e9a56488c30e7717/60/60/2/70/Procurorii-cer-arestarea-in-lipsa-a-lui-Victor-Micula-Jr--Afaceristul-a-fost-trimis-in-judecata-pentru-ca-a-facut-perchezitii-alaturi-de-patru-politisti.jpg" class="fleft" alt="Procurorii cer arestarea in lipsa a lui Victor Micula Jr. Afaceristul a fost trimis in judecata pentru ca a facut perchezitii alaturi de patru politisti" title="Procurorii cer arestarea in lipsa a lui Victor Micula Jr. Afaceristul a fost trimis in judecata pentru ca a facut perchezitii alaturi de patru politisti" style="width:60;height:60"></a><a href="https://ziare.com/stiri/justitie/procurorii-cer-ca-victoras-micula-sa-fie-arestat-1652010" title="Procurorii cer arestarea in lipsa a lui Victor Micula Jr. Afaceristul a fost trimis in judecata pentru ca a facut perchezitii alaturi de patru politisti">Procurorii cer arestarea in lipsa a lui Victor Micula Jr. Afaceristul a fost trimis in judecata pentru ca a facut perchezitii alaturi de patru politisti</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/boris-johnson/premier-marea-britanie/infectiozitatea-de-70-la-suta-a-noii-tulpini-de-covid-19-a-fost-stabilita-prin-model-matematic-1651999" title="Cat de incert este gradul de infectiozitate de 70% stabilit pentru noua tulpina de coronavirus: &quot;Modelarea matematica nu-ti poate preciza cu exactitate cresterea&quot;"><img src="https://tb.ziareromania.ro/Cat-de-incert-este-gradul-de-infectiozitate-de-70--stabilit-pentru-noua-tulpina-de-coronavirus---Modelarea-matematica-nu-ti-poate-preciza-cu-exactitate-cresterea-/8b3fe56488ab86d25f/60/60/2/70/Cat-de-incert-este-gradul-de-infectiozitate-de-70--stabilit-pentru-noua-tulpina-de-coronavirus---Modelarea-matematica-nu-ti-poate-preciza-cu-exactitate-cresterea-.jpg" class="fleft" alt="Cat de incert este gradul de infectiozitate de 70% stabilit pentru noua tulpina de coronavirus: &quot;Modelarea matematica nu-ti poate preciza cu exactitate cresterea&quot;" title="Cat de incert este gradul de infectiozitate de 70% stabilit pentru noua tulpina de coronavirus: &quot;Modelarea matematica nu-ti poate preciza cu exactitate cresterea&quot;" style="width:60;height:60"></a><a href="https://ziare.com/boris-johnson/premier-marea-britanie/infectiozitatea-de-70-la-suta-a-noii-tulpini-de-covid-19-a-fost-stabilita-prin-model-matematic-1651999" title="Cat de incert este gradul de infectiozitate de 70% stabilit pentru noua tulpina de coronavirus: &quot;Modelarea matematica nu-ti poate preciza cu exactitate cresterea&quot;">Cat de incert este gradul de infectiozitate de 70% stabilit pentru noua tulpina de coronavirus: "Modelarea matematica nu-ti poate preciza cu exactitate cresterea"</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/justitie/presedintele-klaus-iohannis-a-depus-o-coroana-de-flori-in-aminitrea-eroilor-revolutiei-din-1989-1651998" title="FOTO Klaus Iohannis, la 31 de ani de la Revolutia din 1989: &quot;Durerea incomensurabila a pierderii persoanelor dragi a fost dublata de incapacitatea statului de de a-i trage la raspundere pe cei vinovati&quot;"><img src="https://tb.ziareromania.ro/FOTO-Klaus-Iohannis--la-31-de-ani-de-la-Revolutia-din-1989---Durerea-incomensurabila-a-pierderii-persoanelor-dragi-a-fost-dublata-de-incapacitatea-statului-de-de-a-i-trage-la-raspundere-pe-cei-vinovati-/27e7f564889d8d302f/60/60/2/70/FOTO-Klaus-Iohannis--la-31-de-ani-de-la-Revolutia-din-1989---Durerea-incomensurabila-a-pierderii-persoanelor-dragi-a-fost-dublata-de-incapacitatea-statului-de-de-a-i-trage-la-raspundere-pe-cei-vinovati-.jpg" class="fleft" alt="FOTO Klaus Iohannis, la 31 de ani de la Revolutia din 1989: &quot;Durerea incomensurabila a pierderii persoanelor dragi a fost dublata de incapacitatea statului de de a-i trage la raspundere pe cei vinovati&quot;" title="FOTO Klaus Iohannis, la 31 de ani de la Revolutia din 1989: &quot;Durerea incomensurabila a pierderii persoanelor dragi a fost dublata de incapacitatea statului de de a-i trage la raspundere pe cei vinovati&quot;" style="width:60;height:60"></a><a href="https://ziare.com/stiri/justitie/presedintele-klaus-iohannis-a-depus-o-coroana-de-flori-in-aminitrea-eroilor-revolutiei-din-1989-1651998" title="FOTO Klaus Iohannis, la 31 de ani de la Revolutia din 1989: &quot;Durerea incomensurabila a pierderii persoanelor dragi a fost dublata de incapacitatea statului de de a-i trage la raspundere pe cei vinovati&quot;">FOTO Klaus Iohannis, la 31 de ani de la Revolutia din 1989: "Durerea incomensurabila a pierderii persoanelor dragi a fost dublata de incapacitatea statului de de a-i trage la raspundere pe cei vinovati"</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/social/stiri-sociale/cum-a-aparut-tulpina-mult-mai-contagioasa-a-noului-coronavirus-teoria-favorizata-de-experti-pacientul-cu-imunitatea-scazuta-1651997" title="Cum a aparut tulpina mult mai contagioasa a noului coronavirus. Teoria favorizata de experti: pacientul cu imunitatea scazuta"><img src="https://tb.ziareromania.ro/Cum-a-aparut-tulpina-mult-mai-contagioasa-a-noului-coronavirus--Teoria-favorizata-de-experti--pacientul-cu-imunitatea-scazuta/86092564889c8b09ca/60/60/2/70/Cum-a-aparut-tulpina-mult-mai-contagioasa-a-noului-coronavirus--Teoria-favorizata-de-experti--pacientul-cu-imunitatea-scazuta.jpg" class="fleft" alt="Cum a aparut tulpina mult mai contagioasa a noului coronavirus. Teoria favorizata de experti: pacientul cu imunitatea scazuta" title="Cum a aparut tulpina mult mai contagioasa a noului coronavirus. Teoria favorizata de experti: pacientul cu imunitatea scazuta" style="width:60;height:60"></a><a href="https://ziare.com/social/stiri-sociale/cum-a-aparut-tulpina-mult-mai-contagioasa-a-noului-coronavirus-teoria-favorizata-de-experti-pacientul-cu-imunitatea-scazuta-1651997" title="Cum a aparut tulpina mult mai contagioasa a noului coronavirus. Teoria favorizata de experti: pacientul cu imunitatea scazuta">Cum a aparut tulpina mult mai contagioasa a noului coronavirus. Teoria favorizata de experti: pacientul cu imunitatea scazuta</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/international/stiri-externe/a-murit-xinxing-cel-mai-in-varsta-panda-urias-aflat-in-captivitate-1651993" title="A murit cel mai batran urs panda urias aflat in captivitate. Xinxing avea 38 de ani"><img src="https://tb.ziareromania.ro/A-murit-cel-mai-batran-urs-panda-urias-aflat-in-captivitate--Xinxing-avea-38-de-ani/924e8564889880623f/60/60/2/70/A-murit-cel-mai-batran-urs-panda-urias-aflat-in-captivitate--Xinxing-avea-38-de-ani.jpg" class="fleft" alt="A murit cel mai batran urs panda urias aflat in captivitate. Xinxing avea 38 de ani" title="A murit cel mai batran urs panda urias aflat in captivitate. Xinxing avea 38 de ani" style="width:60;height:60"></a><a href="https://ziare.com/international/stiri-externe/a-murit-xinxing-cel-mai-in-varsta-panda-urias-aflat-in-captivitate-1651993" title="A murit cel mai batran urs panda urias aflat in captivitate. Xinxing avea 38 de ani">A murit cel mai batran urs panda urias aflat in captivitate. Xinxing avea 38 de ani</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/social/vaccin-covid/vaccinurile-pfizer-si-moderna-testate-si-contra-noii-tulpini-de-coronavirus-concluzii-transmise-de-oficialii-celor-doua-companii-1651988" title="Vaccinurile Pfizer si Moderna, testate si contra noii tulpini de coronavirus. Concluzii transmise de oficialii celor doua companii"><img src="https://tb.ziareromania.ro/Vaccinurile-Pfizer-si-Moderna--testate-si-contra-noii-tulpini-de-coronavirus--Concluzii-transmise-de-oficialii-celor-doua-companii/f1d3a564889306e1d3/60/60/2/70/Vaccinurile-Pfizer-si-Moderna--testate-si-contra-noii-tulpini-de-coronavirus--Concluzii-transmise-de-oficialii-celor-doua-companii.jpg" class="fleft" alt="Vaccinurile Pfizer si Moderna, testate si contra noii tulpini de coronavirus. Concluzii transmise de oficialii celor doua companii" title="Vaccinurile Pfizer si Moderna, testate si contra noii tulpini de coronavirus. Concluzii transmise de oficialii celor doua companii" style="width:60;height:60"></a><a href="https://ziare.com/social/vaccin-covid/vaccinurile-pfizer-si-moderna-testate-si-contra-noii-tulpini-de-coronavirus-concluzii-transmise-de-oficialii-celor-doua-companii-1651988" title="Vaccinurile Pfizer si Moderna, testate si contra noii tulpini de coronavirus. Concluzii transmise de oficialii celor doua companii">Vaccinurile Pfizer si Moderna, testate si contra noii tulpini de coronavirus. Concluzii transmise de oficialii celor doua companii</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="https://ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrosncnmrmpro"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p3300x600_p3 */
ado.slave('adoceanrosncnmrmpro', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="clear"></div><div class="container" style="background-color:#fff;height:15px;margin:20px 0 15px 0; padding:10px 0 10px 0; border-top:1px solid #ccc;border-bottom:1px solid #ccc;"><div class="fleft" style="color:#555;"><b>2 comentarii</b></div><div class="actiunicomm content_ordonare_comentarii fright"><span><b style="color: #555; margin:0 5px 0 0;">Ordoneaza comentariile:</b></span><a onmouseover="return overlib('Comentariile sunt afisate in ordinea postarii.');" onmouseout="nd();" href="https://ziare.com/social/spital/bogdan-stanoevici-infectat-cu-o-bacterie-1651981#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_standard']);"><b class="titlu_tip_votare" style="color:#ff0000;">Standard</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate comentariile cele mai de calitate.');" onmouseout="nd();" href="https://ziare.com/social/spital/comentarii-bogdan-stanoevici-infectat-cu-o-bacterie-1651981-ordonare-calitate#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_calitate']);"><b class="titlu_tip_votare">Calitate</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai votate comentarii.');" onmouseout="nd();" href="https://ziare.com/social/spital/comentarii-bogdan-stanoevici-infectat-cu-o-bacterie-1651981-ordonare-vot#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_voturi']);"><b class="titlu_tip_votare">Numar Voturi</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai recente comentarii.');" onmouseout="nd();" href="https://ziare.com/social/spital/comentarii-bogdan-stanoevici-infectat-cu-o-bacterie-1651981-ordonare-data#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_recente']);"><b class="titlu_tip_votare">Recente</b></a><div class="clear"></div></div></div><div class="clear"></div><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><div class="clear"></div><div class="wrapper_comentarii" style="width:908px; overflow:visible;"><div class="primul_comentariu" id="primul_comentariu_s4126240" style="margin-top:0px;" ><a name="comm_4126240"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4126240"></div><div class="nume_user_comentarii" id="ajx_user_username_4126240"></div><div id="ajx_user_rank_4126240"></div><p class="data_comentarii" id="ajx_comment_data_4126240"></p><div id="ajx_user_picture_4126240"></div><div id="ajx_user_extra_4126240"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_4126240" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_4126240">"Ce infectie nosocomiala ar fi contactat"</span></p><p id="text_comm_4126240" class="text_comentarii" style="overflow:auto;">- ce s-a gasit prin spital , ca oferta'i generoasa !🥴</p><p id="cmd_4126240"></p><script type="text/javascript">setCommHeight( 4126240, 5 );</script></div><div id="ajx_comment_container_spec_4126240" style="height:53px;"><div class="butoane_comentarii"><div class="clear"></div><div id="ajx_comment_raporteaza_4126240"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4126240"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4126240"></div><div class="clear"></div><p><p><div id="votError_4126240" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s4126266" ><a name="comm_4126266"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4126266"></div><div class="nume_user_comentarii" id="ajx_user_username_4126266"></div><div id="ajx_user_rank_4126266"></div><p class="data_comentarii" id="ajx_comment_data_4126266"></p><div id="ajx_user_picture_4126266"></div><div id="ajx_user_extra_4126266"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_4126266" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_4126266">STANOEVICI , PRECUM Sosoaca a incercart marea cu degetul</span></p><p id="text_comm_4126266" class="text_comentarii" style="overflow:auto;">bine ca macar a mai simulat si un viol , pe cand doamna senatoare cred ca are o problema , ca sa-si gaseasca partener ...</p><p id="cmd_4126266"></p><script type="text/javascript">setCommHeight( 4126266, 5 );</script></div><div id="ajx_comment_container_spec_4126266" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_4126266"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4126266"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4126266"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4126266"></div><div class="clear"></div><p><p><div id="votError_4126266" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div></div><script type="text/javascript">getExtraInfoComments(4,1651981, 1, '1' )</script></div> <br clear="all" /><div class="clear"></div><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2020 Ziare.com<br><div style="padding-top:1px;"><a href="https://ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow">Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow">Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow">Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="https://ziare.com/contact" class="fright" title="Contact" rel="nofollow">CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="/external/templates/default/js/cookie_1597670230.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Breaking News Ziare.com:</p> <ul class="wp__list list-unstyled"> <li>Vei primi primul ultimele stiri </li> <li>Notificari in timp real din Romania si strainatate</li> <li>Interviuri exclusive </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong>Breaking News</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="/firebase-config_1597670230.js"></script><script type="text/javascript" src="/firebase-messaging-init_1605110180.js"></script><script type="text/javascript">FirebaseWebPush.init();</script><!-- cmp --><script type="text/javascript">__tcfapi('addEventListener', 2, function (tcData, success) {	if(success && tcData.eventStatus === 'tcloaded') {	__tcfapi('removeEventListener', 2, function(success) {	setTimeout(function(){	var scriptRmktConfig = document.createElement("script");	scriptRmktConfig.type = "text/javascript";	scriptRmktConfig.src = "/external/templates/default/js/remarketing/remarketingConfig.js";	document.body.appendChild(scriptRmktConfig);	var scriptRmkt = document.createElement("script");	scriptRmkt.type = "text/javascript";	scriptRmkt.src = "https://teamdeals.ro/bundles/dealsapi/js/remarketingV2.js";	document.body.appendChild(scriptRmkt);	}, 2000);	if(success) {	if ((tcData.purpose === undefined || tcData.purpose.consents[1] !== true)	&& document.cookie.includes('cmp_mts=true') !== true	&& document.cookie.includes('aocmplocal')	) {	document.cookie = "cmp_mts=true;max-age="+(30*86400)+";";	document.cookie = "aocmplocal=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com";	document.cookie = "aocmplocal-v2=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com";	window.location.reload();	}	}	}, tcData.listenerId);	}	});</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-5ee9ca22e9caa769f2d","applicationID":"43728005","transactionName":"MhBSZQoZCERYUEJRXAtaZUMRVw9ZXVZOFkMNBQ==","queueTime":0,"applicationTime":43,"atts":"HldRE0IDG0o=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body></html>