<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Guvernul aproba vineri prelungirea starii de alerta si rectificarea bugetara</title><meta name="description" content="Guvernul se reuneste in sedinta, astazi, avand pe ordinea de zi un proiect de hotarare privind prelungirea starii de alerta cu 30 de zile, incepand din 16 august, precum si stabilirea masurilor care se aplica pe durata acesteia pentru prevenirea si combaterea efectelor pandemiei de COVID-19. De asemenea, ministrul Finantelor Florin Citu a anuntat ca Executivul va aproba vineri o ordonanta de urgenta care va aduce unele modificari necesare pentru a pune in aplicare rectificarea bugetara."><meta name="keywords" content="guvern, sedinta, starea de alerta"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="robots" content="noodp"><meta name="date" content="2020-08-14T08:20:44+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Guvernul aproba vineri prelungirea starii de alerta si rectificarea bugetara" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/stiri/bugetari/guvernul-aproba-vineri-prelungirea-starii-de-alerta-si-rectificarea-bugetara-1625119" /><meta property="og:image" content="https://s1.ziareromania.ro/?mmid=eef7856382948d55d8" /><meta property="og:description" content="Guvernul se reuneste in sedinta, astazi, avand pe ordinea de zi un proiect de hotarare privind prelungirea starii de alerta cu 30 de zile, incepand din 16 august, precum si stabilirea masurilor care se aplica pe durata acesteia pentru prevenirea si combaterea efectelor pandemiei de COVID-19. De asemenea, ministrul Finantelor Florin Citu a anuntat ca Executivul va aproba vineri o ordonanta de urgenta care va aduce unele modificari necesare pentru a pune in aplicare rectificarea bugetara." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Guvernul aproba vineri prelungirea starii de alerta si rectificarea bugetara"><meta itemprop="description" content="Guvernul se reuneste in sedinta, astazi, avand pe ordinea de zi un proiect de hotarare privind prelungirea starii de alerta cu 30 de zile, incepand din 16 august, precum si stabilirea masurilor care se aplica pe durata acesteia pentru prevenirea si combaterea efectelor pandemiei de COVID-19. De asemenea, ministrul Finantelor Florin Citu a anuntat ca Executivul va aproba vineri o ordonanta de urgenta care va aduce unele modificari necesare pentru a pune in aplicare rectificarea bugetara."><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=eef7856382948d55d8"><link rel="canonical" href="https://ziare.com/stiri/bugetari/guvernul-aproba-vineri-prelungirea-starii-de-alerta-si-rectificarea-bugetara-1625119"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/stiri/guvernul-aproba-vineri-prelungirea-starii-de-alerta-si-rectificarea-bugetara-1625119"><link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="https://ziare.com/rss/actualitate.xml"> <link href="https://ziareromania.ro/style_1597157098.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/alegerilocale2016_1589245628.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: false	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://ziare.com/';	var WEB_BASE = 'https://ziare.com/external/templates/default/';	var IMG_BASE = 'https://ziareromania.ro/img/';	var SWF_BASE = 'https://ziareromania.ro/swf/';	var JS_BASE = 'https://ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'https://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '0';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/prototype_new_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/functii_1589245730.js"></script> <script type="text/javascript" src="https://ziare.com/external/templates/default/js/cookies_1572714642.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="https://ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1572714642.js"></script> <script type="text/javascript" src="https://ziare.com/external/templates/default/js/utilities_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/yahoo_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/jsbunv3_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scriptaculous/effects_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/AC_RunActiveContent_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scroll_bar_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ajx_frm_1578672230.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/altClickToSearch_1572714642.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="https://ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/shadowbox_1589245628.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/carousel_prezidentiale_1572714642.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','STIRI',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','4000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_300x250_300x600_box_2', [[300, 250], [300, 600]], 'div-gpt-ad-1591443690062-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_300x250_336x280_in_articol_1', [[300, 250], [336, 280]], 'div-gpt-ad-1591443739247-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script type="text/javascript">cX.callQueue.push(['sync','adform']); cX.callQueue.push(['sync','smart']); var st_cxs_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Actualitate */
ado.master({id: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7', server: 'ro.adocean.pl', vars: '&SAFE=0' });</script><!-- end master --><script data-ad-client="ca-pub-2131353177925104" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1572714642.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript"> <!--//--><![CDATA[//><!-- var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]> </script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1625119"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1625119" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="https://ziare.com/external/templates/default/js/tooltip_1572714642.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'https://ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'https://ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><!-- start slave --><div id="adoceanropojtpogubj"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.billboardbranding */
ado.slave('adoceanropojtpogubj', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><!-- start slave --><div id="adoceanrowapgkwdsly"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.leaderboard */
ado.slave('adoceanrowapgkwdsly', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="https://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="https://ziare.com/" title="Ziare.com"><img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="https://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="https://ziare.com/ziare-reviste/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="https://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:12px;_margin-top:12px;"><div class="ziare-reviste_modificari fleft" style="width: 124px; background: #0ab419; background-image: linear-gradient(#0db61d, #078613); border-radius: 6px; margin-left: 2px; height:30px!important;"><div id="buton_hp_sl"><a href="https://ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare" style="font-size:17px; padding-top: 7px; width: 124px!important;">Stiri Locale</a></div></div><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="https://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="https://ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="https://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="https://ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="https://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="https://ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="https://ziare.com/stiri/" title="Stiri"><b style="color:#141414;">Stiri</b></a><span> &gt; </span><a href="https://ziare.com/stiri/bugetari/" title="bugetari"><i style="color:#141414;">bugetari</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><!-- start slave --><div id="adoceanrozphqgjknqd"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrozphqgjknqd', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Guvernul aproba vineri prelungirea starii de alerta si rectificarea bugetara" style="margin-bottom:0px;">Guvernul aproba vineri prelungirea starii de alerta si rectificarea bugetara</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;"></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Vineri, 14 August 2020, ora 06:57</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/stiri/bugetari/guvernul-aproba-vineri-prelungirea-starii-de-alerta-si-rectificarea-bugetara-1625119" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/bugetari/guvernul-aproba-vineri-prelungirea-starii-de-alerta-si-rectificarea-bugetara-1625119&related=Ziare_com&text=Guvernul aproba vineri prelungirea starii de alerta si rectificarea bugetara&tw_p=tweetbutton&url=https://ziare.com/stiri/bugetari/guvernul-aproba-vineri-prelungirea-starii-de-alerta-si-rectificarea-bugetara-1625119&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="https://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="https://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s2.ziareromania.ro/?mmid=eef7856382948d55d8',gallery:'GalerieFoto',title:'Guvernul aproba vineri prelungirea starii de alerta si rectificarea bugetara',player:'img'});return false;"><img src="https://tb.ziareromania.ro/Guvernul-aproba-vineri-prelungirea-starii-de-alerta-si-rectificarea-bugetara/eef7856382948d55d8/327/0/1/70/Guvernul-aproba-vineri-prelungirea-starii-de-alerta-si-rectificarea-bugetara.jpg" style="position:relative; top:2px; width:327px;" alt="Guvernul aproba vineri prelungirea starii de alerta si rectificarea bugetara" title="Guvernul aproba vineri prelungirea starii de alerta si rectificarea bugetara"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'FOTO Guvernul Romaniei';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><!-- /1024529/ziare_com_desktop_Stiri_300x250_336x280_in_articol_1 --><div id='div-gpt-ad-1591443739247-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443739247-0'); }); </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Guvernul se reuneste in sedinta, astazi, avand pe ordinea de zi un proiect de hotarare privind prelungirea starii de alerta cu 30 de zile, incepand din 16 august, precum si stabilirea masurilor care se aplica pe durata acesteia pentru prevenirea si combaterea efectelor pandemiei de COVID-19. De asemenea, ministrul Finantelor <a href='https://ziare.com/florin-citu/' title = 'Florin Citu' class='user_liveshow_homepage' >Florin Citu</a> a anuntat ca Executivul va aproba vineri o ordonanta de urgenta care va aduce unele modificari necesare pentru a pune in aplicare rectificarea bugetara.<br /></b><br />Sedinta de Guvern este programata sa inceapa la ora 17.00.<br /><br />Ministrul Sanatatii, <a href='https://ziare.com/nelu-tataru/' title = 'Nelu Tataru' class='user_liveshow_homepage' >Nelu Tataru</a>, a anuntat ca, inaintea sedintei de Guvern, va fi o intrunire a Comitetului National pentru Situatii de Urgenta (CNSU), in contextul hotararii care prevede prelungirea starii de alerta.<br /><br />"Incepand cu data de 16 august 2020 se prelungeste cu 30 de zile starea de alerta pe intreg teritoriul tarii, instituita prin Hotararea Guvernului nr. 394/2020 privind declararea starii de alerta si masurile care se aplica pe durata acesteia pentru prevenirea si combaterea efectelor pandemiei de 2 / 2 COVID-19, aprobata cu modificari si completari prin Hotararea Parlamentului Romaniei nr. 5/2020, cu modificarile si completarile ulterioare, prelungita prin Hotararea Guvernului nr. 476/2020 privind prelungirea starii de alerta pe teritoriul Romaniei si masurile care se aplica pe durata acesteia pentru prevenirea si combaterea efectelor pandemiei de COVID-19, cu modificarile si completarile ulterioare, si prin Hotararea Guvernului nr. 553/2020 privind prelungirea starii de alerta pe teritoriul Romaniei incepand cu data de 17 iulie 2020, precum si stabilirea masurilor care se aplica pe durata acesteia pentru prevenirea si combaterea efectelor pandemiei de COVID-19, cu modificarile si completarile ulterioare", arata proiectul de hotarare afisat pe site-ul Executivului.<br /><br />Un alt proiect de hotarare vizeaza acordarea unor ajutoare de urgenta in suma totala de 393.100 lei pentru sprijinirea unui numar total de 116 familii si persoane singure care se afla in situatii de necesitate ori deosebite cauzate de incendii, probleme grave de sanatate ori alte cauze care pot conduce la riscul de excluziune sociala, in vederea ameliorarii situatiei socio-materiale, de locuit si de sanatate ale acestora, cu domiciliul/resedinta in judetele: Bacau, Botosani, Braila, Brasov, Buzau, Calarasi, Cluj, Dambovita, Dolj, Galati, Giurgiu, Hunedoara, Ialomita, Iasi, Mehedinti, Neamt, Olt, Salaj, Sibiu, Suceava, Teleorman, Valcea, Vaslui si Bucuresti.<br /><br />Pe ordinea de zi mai apare un proiect de hotarare privind aprobarea Programului National de digitalizare a microintreprinderilor, intreprinderilor mici si mijlocii, finantat in cadrul Programului Operational Competitivitate 2014-2020.<br><!-- start slave --><div id="adoceanrompqjdmqigi"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.inread */
ado.slave('adoceanrompqjdmqigi', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><br>Alte proiecte de acte normative fac referire la rechemarea unor consuli generali. Iulia Buje consul general in Marsilia si Emil Rapcea consul general la Odesa.<br /><br />Nu in ultimul rand, pe ordinea de zi a sedintei de vineri a Executivului apare si o informare privind stadiul pregatirii si organizarii alegerilor locale din 27 septembrie.<br /><br />"Potrivit dispozitiilor art. 1 alin. (6) din Hotararea Guvernului Romaniei nr. 577/2020 privind stabilirea masurilor tehnice necesare bunei organizari si desfasurari a alegerilor locale din anul 2020, Comisia tehnica centrala pentru coordonarea activitatilor de organizare a alegerilor locale, prin intermediul Ministerului Afacerilor Interne, informeaza saptamanal Guvernul in legatura cu stadiul indeplinirii actiunilor privind pregatirea si organizarea alegerilor locale din anul 2020", arata informarea care va fi prezentata la reuniunea Guvernului.<div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><!-- start slave --><div id="adoceanrollnjckprdz"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_ap3 */
ado.slave('adoceanrollnjckprdz', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="https://ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div><div style="font-weight: bold; font-style: italic; margin-top: 20px"><a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;">Urmareste <span style="color: #aa0000">Ziare.</span><span style="color: #104f78">com</span> pe Facebook</a>&nbsp;	si&nbsp;<a href="https://www.instagram.com/ziare_com/" target="_blank" style="font-weight: bold;">pe Instagram</a>&nbsp;	Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</div><div class="clear"></div><br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/stiri/bugetari/guvernul-aproba-vineri-prelungirea-starii-de-alerta-si-rectificarea-bugetara-1625119" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/bugetari/guvernul-aproba-vineri-prelungirea-starii-de-alerta-si-rectificarea-bugetara-1625119&related=Ziare_com&text=Guvernul aproba vineri prelungirea starii de alerta si rectificarea bugetara&tw_p=tweetbutton&url=https://ziare.com/stiri/bugetari/guvernul-aproba-vineri-prelungirea-starii-de-alerta-si-rectificarea-bugetara-1625119&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="https://ziare.com/articole/guvern" title="guvern">guvern</a> <a href="https://ziare.com/articole/sedinta" title="sedinta">sedinta</a> <a href="https://ziare.com/articole/starea+de+alerta" title="starea de alerta">starea de alerta</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span><a href="http://www.news.ro/" title="NEWS.RO" target="_blank" rel="nofollow">NEWS.RO</a></span><p style="color:#000000;">Articol citit de <strong>332</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="https://ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="https://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="https://ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="https://ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="https://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="https://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><!-- Composite Start --><div id="M614910ScriptRootC966186"></div><script src="https://jsc.mgid.com/z/i/ziare.com.966186.js" async></script><!-- Composite End --><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/fotbal/liga-1/cine-e-pablo-cortacero-noul-finantator-al-lui-dinamo-ce-afaceri-are-si-ce-cluburi-a-vrut-sa-mai-cumpere-888911?utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Cine e Pablo Cortacero, noul finantator al lui Dinamo! Ce afaceri are si ce cluburi a vrut sa mai cumpere" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Cine e Pablo Cortacero, noul finantator al lui Dinamo! Ce afaceri are si ce cluburi a vrut sa mai cumpere|web']);"><img src="https://tb.ziareromania.ro/Cine-e-Pablo-Cortacero--noul-finantator-al-lui-Dinamo--Ce-afaceri-are-si-ce-cluburi-a-vrut-sa-mai-cumpere/1419f56381ee85495f/170/95/2/70/Cine-e-Pablo-Cortacero--noul-finantator-al-lui-Dinamo--Ce-afaceri-are-si-ce-cluburi-a-vrut-sa-mai-cumpere.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/fotbal/liga-1/cine-e-pablo-cortacero-noul-finantator-al-lui-dinamo-ce-afaceri-are-si-ce-cluburi-a-vrut-sa-mai-cumpere-888911?utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Cine e Pablo Cortacero, noul finantator al lui Dinamo! Ce afaceri are si ce cluburi a vrut sa mai cumpere" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Cine e Pablo Cortacero, noul finantator al lui Dinamo! Ce afaceri are si ce cluburi a vrut sa mai cumpere|web']);">Cine e Pablo Cortacero, noul finantator al lui Dinamo! Ce afaceri are si ce cluburi a vrut sa mai cumpere</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/sef-din-politia-capitalei-clanurile-mafiote-au-oameni-infiltrati-in-politica-si-politie-s-au-oprit-anchete-de-pe-o-zi-pe-alta-3093547#ziarecom" title="Libertatea.ro: Sef din Politia Capitalei: Clanurile mafiote au oameni infiltrati in politica si politie. S-au oprit anchete de pe o zi pe alta" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Libertatea.ro: Sef din Politia Capitalei: Clanurile mafiote au oameni infiltrati in politica si politie. S-au oprit anchete de pe o zi pe alta|web']);"><img src="https://tb.ziareromania.ro/Libertatea-ro--Sef-din-Politia-Capitalei--Clanurile-mafiote-au-oameni-infiltrati-in-politica-si-politie--S-au-oprit-anchete-de-pe-o-zi-pe-alta/1ef77563820d01bce5/170/95/2/70/Libertatea-ro--Sef-din-Politia-Capitalei--Clanurile-mafiote-au-oameni-infiltrati-in-politica-si-politie--S-au-oprit-anchete-de-pe-o-zi-pe-alta.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/sef-din-politia-capitalei-clanurile-mafiote-au-oameni-infiltrati-in-politica-si-politie-s-au-oprit-anchete-de-pe-o-zi-pe-alta-3093547#ziarecom" title="Libertatea.ro: Sef din Politia Capitalei: Clanurile mafiote au oameni infiltrati in politica si politie. S-au oprit anchete de pe o zi pe alta" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Libertatea.ro: Sef din Politia Capitalei: Clanurile mafiote au oameni infiltrati in politica si politie. S-au oprit anchete de pe o zi pe alta|web']);">Libertatea.ro: Sef din Politia Capitalei: Clanurile mafiote au oameni infiltrati in politica si politie. S-au oprit anchete de pe o zi pe alta</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>LIFE.ro</b></div><a href="https://life.ro/corina-vasile-raiffeinsen-bank-de-ma-intrebi-acum-daca-eram-pregatita-calificata-sau-meritam-sa-fiu-redactor-sef-la-ziarul-financiar-la-28-de-ani-ti-as-spune-cu-ceritudine-ca-nu/#ziarecom" title="Corina Vasile, Raiffeinsen Bank: &quot;De ma intrebi acum daca eram pregatita, calificata sau meritam sa fiu redactor-sef la Ziarul Financiar la 28 de ani ti-as spune cu certitudine ca nu!&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Corina Vasile, Raiffeinsen Bank: &quot;De ma intrebi acum daca eram pregatita, calificata sau meritam sa fiu redactor-sef la Ziarul Financiar la 28 de ani ti-as spune cu certitudine ca nu!&quot;|web']);"><img src="https://tb.ziareromania.ro/Corina-Vasile--Raiffeinsen-Bank---De-ma-intrebi-acum-daca-eram-pregatita--calificata-sau-meritam-sa-fiu-redactor-sef-la-Ziarul-Financiar-la-28-de-ani-ti-as-spune-cu-certitudine-ca-nu--/3b19056382950e2c9d/170/95/2/70/Corina-Vasile--Raiffeinsen-Bank---De-ma-intrebi-acum-daca-eram-pregatita--calificata-sau-meritam-sa-fiu-redactor-sef-la-Ziarul-Financiar-la-28-de-ani-ti-as-spune-cu-certitudine-ca-nu--.jpg" width="170" height="95"></a><br><a href="https://life.ro/corina-vasile-raiffeinsen-bank-de-ma-intrebi-acum-daca-eram-pregatita-calificata-sau-meritam-sa-fiu-redactor-sef-la-ziarul-financiar-la-28-de-ani-ti-as-spune-cu-ceritudine-ca-nu/#ziarecom" title="Corina Vasile, Raiffeinsen Bank: &quot;De ma intrebi acum daca eram pregatita, calificata sau meritam sa fiu redactor-sef la Ziarul Financiar la 28 de ani ti-as spune cu certitudine ca nu!&quot;" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Corina Vasile, Raiffeinsen Bank: &quot;De ma intrebi acum daca eram pregatita, calificata sau meritam sa fiu redactor-sef la Ziarul Financiar la 28 de ani ti-as spune cu certitudine ca nu!&quot;|web']);">Corina Vasile, Raiffeinsen Bank: "De ma intrebi acum daca eram pregatita, calificata sau meritam sa fiu redactor-sef la Ziarul Financiar la 28 de ani ti-as spune cu certitudine ca nu!"</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TotulDespreMame.ro</b></div><a href="https://www.totuldespremame.ro/sarcina/povesti-de-nastere/nastere-la-maternitatea-giulesti#ziarecom" title="&quot;Am aflat ca fetita are sindrom Down si o malformatie la inima doar cand am nascut&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', '&quot;Am aflat ca fetita are sindrom Down si o malformatie la inima doar cand am nascut&quot;|web']);"><img src="https://tb.ziareromania.ro/-Am-aflat-ca-fetita-are-sindrom-Down-si-o-malformatie-la-inima-doar-cand-am-nascut-/e855c5637f730981f8/170/95/2/70/-Am-aflat-ca-fetita-are-sindrom-Down-si-o-malformatie-la-inima-doar-cand-am-nascut-.jpg" width="170" height="95"></a><br><a href="https://www.totuldespremame.ro/sarcina/povesti-de-nastere/nastere-la-maternitatea-giulesti#ziarecom" title="&quot;Am aflat ca fetita are sindrom Down si o malformatie la inima doar cand am nascut&quot;" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', '&quot;Am aflat ca fetita are sindrom Down si o malformatie la inima doar cand am nascut&quot;|web']);">"Am aflat ca fetita are sindrom Down si o malformatie la inima doar cand am nascut"</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>SmartLiving.ro</b></div><a href="https://smartliving.ro/el-nu-a-facut-niciun-pas-pana-nu-i-am-spus-eu-cum-se-poate-ajunge-la-o-relatie-sexuala-cu-psihologul/#ziarecom" title="&quot;El nu a facut niciun pas pana nu i-am spus eu&quot;. Cum se poate ajunge la o relatie sexuala cu psihologul" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', '&quot;El nu a facut niciun pas pana nu i-am spus eu&quot;. Cum se poate ajunge la o relatie sexuala cu psihologul|web']);"><img src="https://tb.ziareromania.ro/-El-nu-a-facut-niciun-pas-pana-nu-i-am-spus-eu---Cum-se-poate-ajunge-la-o-relatie-sexuala-cu-psihologul/91d8a5637f8b8f3ad4/170/95/2/70/-El-nu-a-facut-niciun-pas-pana-nu-i-am-spus-eu---Cum-se-poate-ajunge-la-o-relatie-sexuala-cu-psihologul.jpg" width="170" height="95"></a><br><a href="https://smartliving.ro/el-nu-a-facut-niciun-pas-pana-nu-i-am-spus-eu-cum-se-poate-ajunge-la-o-relatie-sexuala-cu-psihologul/#ziarecom" title="&quot;El nu a facut niciun pas pana nu i-am spus eu&quot;. Cum se poate ajunge la o relatie sexuala cu psihologul" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', '&quot;El nu a facut niciun pas pana nu i-am spus eu&quot;. Cum se poate ajunge la o relatie sexuala cu psihologul|web']);">"El nu a facut niciun pas pana nu i-am spus eu". Cum se poate ajunge la o relatie sexuala cu psihologul</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Business24.ro</b></div><a href="https://business24.ro/guvern/stiri-guvern/afaceri-de-milioane-in-starea-de-urgenta-romania-a-platit-peste-3-000-de-lei-pentru-fiecare-persoana-carantinata-1613034#ziarecom" title="Afaceri de milioane in starea de urgenta. Romania a platit peste 3.000 de lei pentru fiecare persoana carantinata" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Afaceri de milioane in starea de urgenta. Romania a platit peste 3.000 de lei pentru fiecare persoana carantinata|web']);"><img src="https://tb.ziareromania.ro/Afaceri-de-milioane-in-starea-de-urgenta--Romania-a-platit-peste-3-000-de-lei-pentru-fiecare-persoana-carantinata/9148656381a48ac4e6/170/95/2/70/Afaceri-de-milioane-in-starea-de-urgenta--Romania-a-platit-peste-3-000-de-lei-pentru-fiecare-persoana-carantinata.jpg" width="170" height="95"></a><br><a href="https://business24.ro/guvern/stiri-guvern/afaceri-de-milioane-in-starea-de-urgenta-romania-a-platit-peste-3-000-de-lei-pentru-fiecare-persoana-carantinata-1613034#ziarecom" title="Afaceri de milioane in starea de urgenta. Romania a platit peste 3.000 de lei pentru fiecare persoana carantinata" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Afaceri de milioane in starea de urgenta. Romania a platit peste 3.000 de lei pentru fiecare persoana carantinata|web']);">Afaceri de milioane in starea de urgenta. Romania a platit peste 3.000 de lei pentru fiecare persoana carantinata</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="https://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="https://ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1625119&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1625119&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="https://ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'https://ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanroyleqfxigmy"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p1300x600_p1 */
ado.slave('adoceanroyleqfxigmy', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="https://ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="https://ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrovmlgjuskwt"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrovmlgjuskwt', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="https://ziare.com/stiri/eveniment/cat-de-grava-este-criza-de-sange-din-romania-suntem-pe-ultimul-loc-in-europa-la-donatori-solutiile-propuse-de-experti-1625043" title="Cat de grava este criza de sange din Romania: &quot;Suntem pe ultimul loc in Europa la donatori&quot;. Solutiile propuse de experti"><img src="https://tb.ziareromania.ro/Cat-de-grava-este-criza-de-sange-din-Romania---Suntem-pe-ultimul-loc-in-Europa-la-donatori---Solutiile-propuse-de-experti/28d2f563818d8fb5c8/60/60/2/70/Cat-de-grava-este-criza-de-sange-din-Romania---Suntem-pe-ultimul-loc-in-Europa-la-donatori---Solutiile-propuse-de-experti.jpg" class="fleft" alt="Cat de grava este criza de sange din Romania: &quot;Suntem pe ultimul loc in Europa la donatori&quot;. Solutiile propuse de experti" title="Cat de grava este criza de sange din Romania: &quot;Suntem pe ultimul loc in Europa la donatori&quot;. Solutiile propuse de experti" style="width:60;height:60"></a><a href="https://ziare.com/stiri/eveniment/cat-de-grava-este-criza-de-sange-din-romania-suntem-pe-ultimul-loc-in-europa-la-donatori-solutiile-propuse-de-experti-1625043" title="Cat de grava este criza de sange din Romania: &quot;Suntem pe ultimul loc in Europa la donatori&quot;. Solutiile propuse de experti">Cat de grava este criza de sange din Romania: "Suntem pe ultimul loc in Europa la donatori". Solutiile propuse de experti</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/ani/functionari-publici-de-rang-inalt-amendati-pentru-ca-au-ascuns-in-declaratiile-de-avere-veniturile-sotilor-sanctiunile-au-insa-o-valoare-ridicola-1625072" title="Functionari publici de rang inalt, amendati pentru ca au ascuns in declaratiile de avere veniturile sotilor. Sanctiunile au insa o valoare ridicola"><img src="https://tb.ziareromania.ro/Functionari-publici-de-rang-inalt--amendati-pentru-ca-au-ascuns-in-declaratiile-de-avere-veniturile-sotilor--Sanctiunile-au-insa-o-valoare-ridicola/2344b56381d606b293/60/60/2/70/Functionari-publici-de-rang-inalt--amendati-pentru-ca-au-ascuns-in-declaratiile-de-avere-veniturile-sotilor--Sanctiunile-au-insa-o-valoare-ridicola.jpg" class="fleft" alt="Functionari publici de rang inalt, amendati pentru ca au ascuns in declaratiile de avere veniturile sotilor. Sanctiunile au insa o valoare ridicola" title="Functionari publici de rang inalt, amendati pentru ca au ascuns in declaratiile de avere veniturile sotilor. Sanctiunile au insa o valoare ridicola" style="width:60;height:60"></a><a href="https://ziare.com/stiri/ani/functionari-publici-de-rang-inalt-amendati-pentru-ca-au-ascuns-in-declaratiile-de-avere-veniturile-sotilor-sanctiunile-au-insa-o-valoare-ridicola-1625072" title="Functionari publici de rang inalt, amendati pentru ca au ascuns in declaratiile de avere veniturile sotilor. Sanctiunile au insa o valoare ridicola">Functionari publici de rang inalt, amendati pentru ca au ascuns in declaratiile de avere veniturile sotilor. Sanctiunile au insa o valoare ridicola</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/social/stiri-sociale/video-un-sat-de-la-munte-face-concurenta-oricarui-oras-a-fost-modernizat-cu-fonduri-europene-1625030" title="VIDEO Un sat de la munte face concurenta oricarui oras. A fost modernizat cu fonduri europene"><img src="https://tb.ziareromania.ro/VIDEO-Un-sat-de-la-munte-face-concurenta-oricarui-oras--A-fost-modernizat-cu-fonduri-europene/78054563815b04ee52/60/60/2/70/VIDEO-Un-sat-de-la-munte-face-concurenta-oricarui-oras--A-fost-modernizat-cu-fonduri-europene.jpg" class="fleft" alt="VIDEO Un sat de la munte face concurenta oricarui oras. A fost modernizat cu fonduri europene" title="VIDEO Un sat de la munte face concurenta oricarui oras. A fost modernizat cu fonduri europene" style="width:60;height:60"></a><a href="https://ziare.com/social/stiri-sociale/video-un-sat-de-la-munte-face-concurenta-oricarui-oras-a-fost-modernizat-cu-fonduri-europene-1625030" title="VIDEO Un sat de la munte face concurenta oricarui oras. A fost modernizat cu fonduri europene">VIDEO Un sat de la munte face concurenta oricarui oras. A fost modernizat cu fonduri europene</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/eveniment/foto-povestea-aurarilor-buciumani-cei-mai-priceputi-mineri-din-apuseni-cum-scoteau-aurul-din-munte-cu-ajutorul-dinamitei-si-a-steampurilor-1625082" title="FOTO Povestea aurarilor buciumani, cei mai priceputi mineri din Apuseni. Cum scoteau aurul din munte cu ajutorul dinamitei si a steampurilor"><img src="https://tb.ziareromania.ro/FOTO-Povestea-aurarilor-buciumani--cei-mai-priceputi-mineri-din-Apuseni--Cum-scoteau-aurul-din-munte-cu-ajutorul-dinamitei-si-a-steampurilor/9502856381e805ac40/60/60/2/70/FOTO-Povestea-aurarilor-buciumani--cei-mai-priceputi-mineri-din-Apuseni--Cum-scoteau-aurul-din-munte-cu-ajutorul-dinamitei-si-a-steampurilor.jpg" class="fleft" alt="FOTO Povestea aurarilor buciumani, cei mai priceputi mineri din Apuseni. Cum scoteau aurul din munte cu ajutorul dinamitei si a steampurilor" title="FOTO Povestea aurarilor buciumani, cei mai priceputi mineri din Apuseni. Cum scoteau aurul din munte cu ajutorul dinamitei si a steampurilor" style="width:60;height:60"></a><a href="https://ziare.com/stiri/eveniment/foto-povestea-aurarilor-buciumani-cei-mai-priceputi-mineri-din-apuseni-cum-scoteau-aurul-din-munte-cu-ajutorul-dinamitei-si-a-steampurilor-1625082" title="FOTO Povestea aurarilor buciumani, cei mai priceputi mineri din Apuseni. Cum scoteau aurul din munte cu ajutorul dinamitei si a steampurilor">FOTO Povestea aurarilor buciumani, cei mai priceputi mineri din Apuseni. Cum scoteau aurul din munte cu ajutorul dinamitei si a steampurilor</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/diicot/stenograme-au-inceput-jocurile-de-culise-pentru-sefia-clanului-duduianu-cum-functioneaza-fabrica-de-facut-bani-negri-a-interlopilor-vin-acolo-si-te-tai-1625070" title="STENOGRAME Au inceput jocurile de culise pentru sefia clanului Duduianu. Cum functioneaza fabrica de facut bani negri a interlopilor: &quot;Vin acolo si te tai&quot;"><img src="https://tb.ziareromania.ro/STENOGRAME-Au-inceput-jocurile-de-culise-pentru-sefia-clanului-Duduianu--Cum-functioneaza-fabrica-de-facut-bani-negri-a-interlopilor---Vin-acolo-si-te-tai-/531a356381cb8969e8/60/60/2/70/STENOGRAME-Au-inceput-jocurile-de-culise-pentru-sefia-clanului-Duduianu--Cum-functioneaza-fabrica-de-facut-bani-negri-a-interlopilor---Vin-acolo-si-te-tai-.jpg" class="fleft" alt="STENOGRAME Au inceput jocurile de culise pentru sefia clanului Duduianu. Cum functioneaza fabrica de facut bani negri a interlopilor: &quot;Vin acolo si te tai&quot;" title="STENOGRAME Au inceput jocurile de culise pentru sefia clanului Duduianu. Cum functioneaza fabrica de facut bani negri a interlopilor: &quot;Vin acolo si te tai&quot;" style="width:60;height:60"></a><a href="https://ziare.com/stiri/diicot/stenograme-au-inceput-jocurile-de-culise-pentru-sefia-clanului-duduianu-cum-functioneaza-fabrica-de-facut-bani-negri-a-interlopilor-vin-acolo-si-te-tai-1625070" title="STENOGRAME Au inceput jocurile de culise pentru sefia clanului Duduianu. Cum functioneaza fabrica de facut bani negri a interlopilor: &quot;Vin acolo si te tai&quot;">STENOGRAME Au inceput jocurile de culise pentru sefia clanului Duduianu. Cum functioneaza fabrica de facut bani negri a interlopilor: "Vin acolo si te tai"</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/coronavirus/interviu-daniel-david-rectorul-ubb-romanii-au-un-nivel-extrem-de-crescut-de-neincredere-interpersonala-1624996" title=" INTERVIU Daniel David, rectorul UBB: &quot;Romanii au un nivel extrem de crescut de neincredere interpersonala&quot;"><img src="https://tb.ziareromania.ro/-font-color--red--INTERVIU--font--Daniel-David--rectorul-UBB---Romanii-au-un-nivel-extrem-de-crescut-de-neincredere-interpersonala-/de38d56380f00c1475/60/60/2/70/-font-color--red--INTERVIU--font--Daniel-David--rectorul-UBB---Romanii-au-un-nivel-extrem-de-crescut-de-neincredere-interpersonala-.jpg" class="fleft" alt="INTERVIU Daniel David, rectorul UBB: &quot;Romanii au un nivel extrem de crescut de neincredere interpersonala&quot;" title="INTERVIU Daniel David, rectorul UBB: &quot;Romanii au un nivel extrem de crescut de neincredere interpersonala&quot;" style="width:60;height:60"></a><a href="https://ziare.com/stiri/coronavirus/interviu-daniel-david-rectorul-ubb-romanii-au-un-nivel-extrem-de-crescut-de-neincredere-interpersonala-1624996" title="INTERVIU Daniel David, rectorul UBB: &quot;Romanii au un nivel extrem de crescut de neincredere interpersonala&quot;"> INTERVIU Daniel David, rectorul UBB: "Romanii au un nivel extrem de crescut de neincredere interpersonala"</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="https://ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1024529/ziare_com_desktop_Stiri_300x250_300x600_box_2 --><div id='div-gpt-ad-1591443690062-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443690062-0'); }); </script></div><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><strong><div class="error_show"><center>Nu exista comentarii postate de utilizatori.<br><br></center></div></strong><div class="clear"></div></div> <br clear="all" /><div class="clear"></div><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2020 Ziare.com<br><div style="padding-top:1px;"><a href="https://ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow" >Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="https://ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-body"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><div class="wp__iamge"></div><p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p><ul class="wp__list"><li>Vei primi primul ultimele stiri </li><li>Notificari in timp real legate de Coronavirus</li><li>Interviuri exclusive </li></ul><a href="#" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a></div></div></div></div><div class="modal-backdrop fade in hide" style="display: none"></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/117958/tag"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-5ee9ca22e9caa769f2d","applicationID":"43725731","transactionName":"MhBSZQoZCERYUEJRXAtaZUMRVw9ZXVZOFkMNBQ==","queueTime":0,"applicationTime":38,"atts":"HldRE0IDG0o=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body></html>