<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Orasul Otopeni a intrat in carantina. Cum va fi afectat accesul pasagerilor pe Aeroportul Henri Coanda</title><meta name="description" content="Sase localitati din Ilfov au intrat sambata seara, 21 noeimbrie 2020, in carantina zonala. Printre acestea este si orasul Otopeni, in care se afla cel mai mare aeroport international din tara."><meta name="keywords" content="carantina, Otopeni, Aeroportul Henri Coanda, restrictii, masuri, DN1"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="robots" content="noodp"><meta name="date" content="2020-11-22T12:56:35+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Orasul Otopeni a intrat in carantina. Cum va fi afectat accesul pasagerilor pe Aeroportul Henri Coanda" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/stiri/coronavirus/cum-va-fi-afectat-accesul-pasagerilor-pe-aeroportul-henri-coanda-in-timpul-carantinei-1645534" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=b1dc35644dd7032b4d" /><meta property="og:description" content="Sase localitati din Ilfov au intrat sambata seara, 21 noeimbrie 2020, in carantina zonala. Printre acestea este si orasul Otopeni, in care se afla cel mai mare aeroport international din tara." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Orasul Otopeni a intrat in carantina. Cum va fi afectat accesul pasagerilor pe Aeroportul Henri Coanda"><meta itemprop="description" content="Sase localitati din Ilfov au intrat sambata seara, 21 noeimbrie 2020, in carantina zonala. Printre acestea este si orasul Otopeni, in care se afla cel mai mare aeroport international din tara."><meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=b1dc35644dd7032b4d"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/stiri/coronavirus/cum-va-fi-afectat-accesul-pasagerilor-pe-aeroportul-henri-coanda-in-timpul-carantinei-1645534"/><link rel="canonical" href="https://ziare.com/stiri/coronavirus/cum-va-fi-afectat-accesul-pasagerilor-pe-aeroportul-henri-coanda-in-timpul-carantinei-1645534"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/stiri/cum-va-fi-afectat-accesul-pasagerilor-pe-aeroportul-henri-coanda-in-timpul-carantinei-1645534"><link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="https://ziare.com/rss/actualitate.xml"> <link href="https://ziareromania.ro/style_1599832631.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/modal_1604930609.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/alegerilocale2016_1599813820.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/new/elections-widgets_1605890426.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://ziare.com/';	var WEB_BASE = 'https://ziare.com/external/templates/default/';	var IMG_BASE = 'https://ziareromania.ro/img/';	var SWF_BASE = 'https://ziareromania.ro/swf/';	var JS_BASE = 'https://ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'https://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '0';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/prototype_new_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/functii_1589240427.js"></script> <script type="text/javascript" src="https://ziare.com/external/templates/default/js/cookies_1605274974.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="https://ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1572714642.js"></script> <script type="text/javascript" src="https://ziare.com/external/templates/default/js/utilities_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/yahoo_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/jsbunv3_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scriptaculous/effects_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/AC_RunActiveContent_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scroll_bar_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ajx_frm_1578672230.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/altClickToSearch_1572714642.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="https://ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/shadowbox_1589245628.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/carousel_prezidentiale_1572714642.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','STIRI',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','2000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript" src="//scdn.cxense.com/cx.js"></script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	var cx_seg = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = cx_seg;</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_728x90', [728, 90], 'div-gpt-ad-1591443495021-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_300x250_300x600_box_1', [[300, 600], [300, 250]], 'div-gpt-ad-1591443638831-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_300x250_300x600_box_2', [[300, 250], [300, 600]], 'div-gpt-ad-1591443690062-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_300x250_336x280_in_articol_1', [[300, 250], [336, 280]], 'div-gpt-ad-1591443739247-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_300x250_336x280_in_articol_2', [[300, 250], [336, 280]], 'div-gpt-ad-1591443780811-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script data-ad-client="ca-pub-2131353177925104" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Actualitate */
ado.master({id: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7', server: 'ro.adocean.pl', keys: cx_seg, vars: '&SAFE=0' });</script><!-- end master --><script async src="https://teamdeals.ro/bundles/dealsapi/js/remarketingV2.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1572714642.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript"> <!--//--><![CDATA[//><!-- var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]> </script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1645534"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1645534" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="https://ziare.com/external/templates/default/js/tooltip_1572714642.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'https://ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'https://ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><!-- start slave --><div id="adoceanropojtpogubj"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.billboardbranding */
ado.slave('adoceanropojtpogubj', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><!-- /1024529/ziare_com_desktop_Stiri_728x90 --><div id='div-gpt-ad-1591443495021-0' style='width: 728px; height: 90px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443495021-0'); }); </script></div></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="https://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="https://ziare.com/" title="Ziare.com"><img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="https://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="https://ziare.com/ziare-reviste/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="https://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:12px;_margin-top:12px;"><div class="ziare-reviste_modificari fleft" style="width: 124px; background: #0ab419; background-image: linear-gradient(#0db61d, #078613); border-radius: 6px; margin-left: 2px; height:30px!important;"><div id="buton_hp_sl"><a href="https://ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare" style="font-size:17px; padding-top: 7px; width: 124px!important;">Stiri Locale</a></div></div><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="https://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="https://ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="https://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="https://ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="https://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="https://ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="https://ziare.com/stiri/" title="Stiri"><b style="color:#141414;">Stiri</b></a><span> &gt; </span><a href="https://ziare.com/stiri/coronavirus/" title="coronavirus"><i style="color:#141414;">coronavirus</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><!-- start slave --><div id="adoceanrozphqgjknqd"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrozphqgjknqd', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Orasul Otopeni a intrat in carantina. Cum va fi afectat accesul pasagerilor pe Aeroportul Henri Coanda" style="margin-bottom:0px;">Orasul Otopeni a intrat in carantina. Cum va fi afectat accesul pasagerilor pe Aeroportul Henri Coanda</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;"></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Duminica, 22 Noiembrie 2020, ora 11:25</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/stiri/coronavirus/cum-va-fi-afectat-accesul-pasagerilor-pe-aeroportul-henri-coanda-in-timpul-carantinei-1645534" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/coronavirus/cum-va-fi-afectat-accesul-pasagerilor-pe-aeroportul-henri-coanda-in-timpul-carantinei-1645534&related=Ziare_com&text=Orasul Otopeni a intrat in carantina. Cum va fi afectat accesul pasagerilor pe Aeroportul Henri Coanda&tw_p=tweetbutton&url=https://ziare.com/stiri/coronavirus/cum-va-fi-afectat-accesul-pasagerilor-pe-aeroportul-henri-coanda-in-timpul-carantinei-1645534&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="https://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="https://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s1.ziareromania.ro/?mmid=b1dc35644dd7032b4d',gallery:'GalerieFoto',title:'Orasul Otopeni a intrat in carantina. Cum va fi afectat accesul pasagerilor pe Aeroportul Henri Coanda',player:'img'});return false;"><img src="https://tb.ziareromania.ro/Orasul-Otopeni-a-intrat-in-carantina--Cum-va-fi-afectat-accesul-pasagerilor-pe-Aeroportul-Henri-Coanda/b1dc35644dd7032b4d/327/0/1/70/Orasul-Otopeni-a-intrat-in-carantina--Cum-va-fi-afectat-accesul-pasagerilor-pe-Aeroportul-Henri-Coanda.jpg" style="position:relative; top:2px; width:327px;" alt="Orasul Otopeni a intrat in carantina. Cum va fi afectat accesul pasagerilor pe Aeroportul Henri Coanda" title="Orasul Otopeni a intrat in carantina. Cum va fi afectat accesul pasagerilor pe Aeroportul Henri Coanda"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Daca ai bilet de avion nu vei fi amendat de politie in Otopeni FOTO (generica) Pixabay.com';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><!-- /1024529/ziare_com_desktop_Stiri_300x250_336x280_in_articol_1 --><div id='div-gpt-ad-1591443739247-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443739247-0'); }); </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Sase localitati din Ilfov au intrat sambata seara, 21 noeimbrie 2020, in carantina zonala. Printre acestea este si orasul Otopeni, in care se afla cel mai mare <a href='https://ziare.com/stiri/aeroport/' title = 'aeroport' class='user_liveshow_homepage' >aeroport</a> international din tara.<br /></b><br />Oficialitatile au dat asigurari ca atat pe DN1 cat si traficul spre Aeroportul Henri Coanda nu va fi restrictionat.<br /><br />Prefectul judetului Ilfov, Daniel Zamfir a precizat ca pe DN1 nu vor fi echipaje de <a href='https://ziare.com/stiri/politie/' title = 'politie' class='user_liveshow_homepage' >politie</a> care sa controleze soferii, asa ca cei aflati in tranzit isi vor putea continua drumul ca si pana acum.<br /><br />"Se permite tranzitarea localitatilor carantinate. In Otopeni, DN1 nu va fi restrictionat in ceea ce priveste circulatia, oamenii vor putea tranzita Otopeniul, fara a avea posibilitatea de a intra in localitate pe strazile adiacente, pe care vor fi instituite filtre de verificare", a spus prefectul, conform <a href="https://stirileprotv.ro/stiri/actualitate/cum-va-afecta-carantina-zonala-din-otopeni-accesul-calatorilor-pe-aeroportul-henri-coanda.html" target="_blank">Stirile Protv</a>.<br /><br />Prefectul a mai spus ca toate persoanele care merg sau vin de la aeroport nu vor avea probleme in <a href='https://ziare.com/stiri/trafic/' title = 'trafic' class='user_liveshow_homepage' >trafic</a>.<br /><br />"Nu vor fi probleme. Cei care merg la aeroport isi poate justifica scopul calatoriei cu biletul de calatorie sau cu o declaratie pe propria raspundere. La fel si cei care vin de la aeroport", a precizat Daniel Zamfir.<br><div class="rmkt__td_banner" data-host="https://teamdeals.ro" data-template="acasa300x250" data-dealsNb="9"></div><br>In ceea ce priveste persoanele care vin din aeroport si spun ca nu mai au asupra lor biletul de calatorie cu avionul, prefectul a precizat ca se va analiza de la caz la caz. "Daca o persoana care vine din aeroport nu prezinta biletul de calatorie si nu are asupra sa nici declaratia, se analizeaza situatia. Se va verifica daca are bagaje asupra sa, cu ce cursa a sosit, sunt solutii. Se poate depista daca acea persoana chiar a venit din aeroport sau nu", a spus Daniel Zamfir, informeaza <a href="https://www.libertatea.ro/stiri/carantina-otopeni-afecteaza-trafic-aeroportul-otopeni-3271362" target="_blank">Libertatea</a>.<br /><br />Citeste si:<br /><br /><a href="https://ziare.com/stiri/coronavirus/iohannis-acolo-unde-s-au-luat-masuri-de-carantinare-cresterea-necontrolata-de-cazuri-a-incetat-restrictiile-vor-ramane-1645532" target="_blank">Iohannis: Acolo unde s-au luat masuri de carantinare, cresterea necontrolata de cazuri a incetat. Restrictiile vor ramane</a><br /><br /><a href="https://ziare.com/stiri/coronavirus/carantina-in-jurul-capitalei-masurile-pe-catre-trebuie-sa-le-respecte-locuitorii-din-ilfov-1645502" target="_blank">Carantina in jurul Capitalei. Lista tuturor restrictiilor pentru urmatoarele doua saptamani. In ce masura vor fi afectate Aeroportul si traficul pe DN1</a><div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><!-- /1024529/ziare_com_desktop_Stiri_300x250_336x280_in_articol_2 --><div id='div-gpt-ad-1591443780811-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443780811-0'); }); </script></div></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="https://ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div> <div style="font-weight: bold; font-style: italic; margin-top: 20px"><a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;">Urmareste <span style="color: #aa0000">Ziare.</span><span style="color: #104f78">com</span> pe Facebook</a>&nbsp;	si&nbsp;<a href="https://www.instagram.com/ziare_com/" target="_blank" style="font-weight: bold;">pe Instagram</a>&nbsp;	Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</div><div class="clear"></div><br></div><script type="text/javascript" src="/external/templates/default/js/ads/mox.tv/article_box_1597818039.js"></script><script type="text/javascript" src="/external/templates/default/js/ads/mox.tv/ad_1597818046.js"></script><script type="text/javascript" src="/external/templates/default/js/ads/vdo/article_box_1597818046.js"></script><script type="text/javascript" src="/external/templates/default/js/ads/vdo/ad_1597818025.js"></script><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/stiri/coronavirus/cum-va-fi-afectat-accesul-pasagerilor-pe-aeroportul-henri-coanda-in-timpul-carantinei-1645534" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/coronavirus/cum-va-fi-afectat-accesul-pasagerilor-pe-aeroportul-henri-coanda-in-timpul-carantinei-1645534&related=Ziare_com&text=Orasul Otopeni a intrat in carantina. Cum va fi afectat accesul pasagerilor pe Aeroportul Henri Coanda&tw_p=tweetbutton&url=https://ziare.com/stiri/coronavirus/cum-va-fi-afectat-accesul-pasagerilor-pe-aeroportul-henri-coanda-in-timpul-carantinei-1645534&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="https://ziare.com/articole/carantina" title="carantina">carantina</a> <a href="https://ziare.com/articole/otopeni" title="Otopeni">Otopeni</a> <a href="https://ziare.com/articole/aeroportul+henri+coanda" title="Aeroportul Henri Coanda">Aeroportul Henri Coanda</a> <a href="https://ziare.com/articole/restrictii" title="restrictii">restrictii</a> <a href="https://ziare.com/articole/masuri" title="masuri">masuri</a> <a href="https://ziare.com/articole/dn1" title="DN1">DN1</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>1160</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="https://ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="https://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="https://ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="https://ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="https://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="https://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/gimnastica/larisa-iordache-din-nou-in-zona-selecta-a-gimnasticii-am-fost-destul-de-panicata-953400#ziarecom" title="FOTO Larisa Iordache, din nou in lumina reflectoarelor" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'FOTO Larisa Iordache, din nou in lumina reflectoarelor|web']);"><img src="https://tb.ziareromania.ro/FOTO-Larisa-Iordache--din-nou-in-lumina-reflectoarelor/ae3665644de401a34f/170/95/2/70/FOTO-Larisa-Iordache--din-nou-in-lumina-reflectoarelor.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/gimnastica/larisa-iordache-din-nou-in-zona-selecta-a-gimnasticii-am-fost-destul-de-panicata-953400#ziarecom" title="FOTO Larisa Iordache, din nou in lumina reflectoarelor" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'FOTO Larisa Iordache, din nou in lumina reflectoarelor|web']);">FOTO Larisa Iordache, din nou in lumina reflectoarelor</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Adevarul.ro</b></div><a href="https://adevarul.ro/locale/slatina/cum-devenit-sotia-unui-fost-primar-interbelic-sefa-bande-hoti-batranii-satului-vorbesc-inca-despre-ispravile-linei-milan-1_5fb921215163ec42711b2c6c/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/locale/slatina/cum-devenit-sotia-unui-fost-primar-interbelic-sefa-bande-hoti-batranii-satului-vorbesc-inca-despre-ispravile-linei-milan-1_5fb921215163ec42711b2c6c/index.html&utm_campaign=CrossPromo#ziarecom" title="Cum a devenit sotia unui fost primar interbelic sefa unei bande de hoti. Batranii satului vorbesc inca despre ispravile &quot;Linei lui Milan&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Cum a devenit sotia unui fost primar interbelic sefa unei bande de hoti. Batranii satului vorbesc inca despre ispravile &quot;Linei lui Milan&quot;|web']);"><img src="https://tb.ziareromania.ro/Cum-a-devenit-sotia-unui-fost-primar-interbelic-sefa-unei-bande-de-hoti--Batranii-satului-vorbesc-inca-despre-ispravile--Linei-lui-Milan-/8d32c5644dc08e4e70/170/95/2/70/Cum-a-devenit-sotia-unui-fost-primar-interbelic-sefa-unei-bande-de-hoti--Batranii-satului-vorbesc-inca-despre-ispravile--Linei-lui-Milan-.jpg" width="170" height="95"></a><br><a href="https://adevarul.ro/locale/slatina/cum-devenit-sotia-unui-fost-primar-interbelic-sefa-bande-hoti-batranii-satului-vorbesc-inca-despre-ispravile-linei-milan-1_5fb921215163ec42711b2c6c/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/locale/slatina/cum-devenit-sotia-unui-fost-primar-interbelic-sefa-bande-hoti-batranii-satului-vorbesc-inca-despre-ispravile-linei-milan-1_5fb921215163ec42711b2c6c/index.html&utm_campaign=CrossPromo#ziarecom" title="Cum a devenit sotia unui fost primar interbelic sefa unei bande de hoti. Batranii satului vorbesc inca despre ispravile &quot;Linei lui Milan&quot;" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Cum a devenit sotia unui fost primar interbelic sefa unei bande de hoti. Batranii satului vorbesc inca despre ispravile &quot;Linei lui Milan&quot;|web']);">Cum a devenit sotia unui fost primar interbelic sefa unei bande de hoti. Batranii satului vorbesc inca despre ispravile "Linei lui Milan"</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/clinici-private-refuza-testare-pcr-cerere-covid-19-pacienti-simptome-contacte-3272711#ziarecom" title="Libertatea.ro: Un pacient a sunat la mai multe clinici sa se testeze pentru Covid. Motivul pentru care l-au refuzat! INREGISTRARI" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Libertatea.ro: Un pacient a sunat la mai multe clinici sa se testeze pentru Covid. Motivul pentru care l-au refuzat! INREGISTRARI|web']);"><img src="https://tb.ziareromania.ro/Libertatea-ro--Un-pacient-a-sunat-la-mai-multe-clinici-sa-se-testeze-pentru-Covid--Motivul-pentru-care-l-au-refuzat--INREGISTRARI/afda35644dcf848e74/170/95/2/70/Libertatea-ro--Un-pacient-a-sunat-la-mai-multe-clinici-sa-se-testeze-pentru-Covid--Motivul-pentru-care-l-au-refuzat--INREGISTRARI.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/clinici-private-refuza-testare-pcr-cerere-covid-19-pacienti-simptome-contacte-3272711#ziarecom" title="Libertatea.ro: Un pacient a sunat la mai multe clinici sa se testeze pentru Covid. Motivul pentru care l-au refuzat! INREGISTRARI" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Libertatea.ro: Un pacient a sunat la mai multe clinici sa se testeze pentru Covid. Motivul pentru care l-au refuzat! INREGISTRARI|web']);">Libertatea.ro: Un pacient a sunat la mai multe clinici sa se testeze pentru Covid. Motivul pentru care l-au refuzat! INREGISTRARI</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Fanatik.ro</b></div><a href="https://www.fanatik.ro/cauciucuri-de-iarna-amenda-prevazuta-de-codul-rutier-2020-daca-nu-ti-ai-schimbat-anvelopele-19364424#ziarecom" title="Fanatik.ro: Cauciucuri de iarna. Amenda prevazuta de Codul Rutier 2020 daca nu ti-ai schimbat anvelopele" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Fanatik.ro', 'Fanatik.ro: Cauciucuri de iarna. Amenda prevazuta de Codul Rutier 2020 daca nu ti-ai schimbat anvelopele|web']);"><img src="https://tb.ziareromania.ro/Fanatik-ro--Cauciucuri-de-iarna--Amenda-prevazuta-de-Codul-Rutier-2020-daca-nu-ti-ai-schimbat-anvelopele/d9c225644d448a0c94/170/95/2/70/Fanatik-ro--Cauciucuri-de-iarna--Amenda-prevazuta-de-Codul-Rutier-2020-daca-nu-ti-ai-schimbat-anvelopele.jpg" width="170" height="95"></a><br><a href="https://www.fanatik.ro/cauciucuri-de-iarna-amenda-prevazuta-de-codul-rutier-2020-daca-nu-ti-ai-schimbat-anvelopele-19364424#ziarecom" title="Fanatik.ro: Cauciucuri de iarna. Amenda prevazuta de Codul Rutier 2020 daca nu ti-ai schimbat anvelopele" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Fanatik.ro', 'Fanatik.ro: Cauciucuri de iarna. Amenda prevazuta de Codul Rutier 2020 daca nu ti-ai schimbat anvelopele|web']);">Fanatik.ro: Cauciucuri de iarna. Amenda prevazuta de Codul Rutier 2020 daca nu ti-ai schimbat anvelopele</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TelekomSport.ro</b></div><a href="https://www.telekomsport.ro/zelina-vega-starul-din-wwe-a-fost-data-afara-a-incalcat-noul-regulament-prima-reactie-a-sportivei-19624625?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Vedeta apreciata in tara, descoperita pe site-urile pentru adulti! Si-a pierdut locul de munca deja si nu va mai aparea la TV" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Vedeta apreciata in tara, descoperita pe site-urile pentru adulti! Si-a pierdut locul de munca deja si nu va mai aparea la TV|web']);"><img src="https://tb.ziareromania.ro/Vedeta-apreciata-in-tara--descoperita-pe-site-urile-pentru-adulti--Si-a-pierdut-locul-de-munca-deja-si-nu-va-mai-aparea-la-TV/8e2595644d430ac18e/170/95/2/70/Vedeta-apreciata-in-tara--descoperita-pe-site-urile-pentru-adulti--Si-a-pierdut-locul-de-munca-deja-si-nu-va-mai-aparea-la-TV.jpg" width="170" height="95"></a><br><a href="https://www.telekomsport.ro/zelina-vega-starul-din-wwe-a-fost-data-afara-a-incalcat-noul-regulament-prima-reactie-a-sportivei-19624625?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Vedeta apreciata in tara, descoperita pe site-urile pentru adulti! Si-a pierdut locul de munca deja si nu va mai aparea la TV" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Vedeta apreciata in tara, descoperita pe site-urile pentru adulti! Si-a pierdut locul de munca deja si nu va mai aparea la TV|web']);">Vedeta apreciata in tara, descoperita pe site-urile pentru adulti! Si-a pierdut locul de munca deja si nu va mai aparea la TV</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/tenis/o-jucatoare-din-circuitul-wta-suspendata-pe-viata-din-tenis-si-amendata-cu-150-000-de-dolari-953064#ziarecom" title="O jucatoare din circuitul WTA, suspendata pe viata din tenis si amendata cu 150.000 de dolari!" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'O jucatoare din circuitul WTA, suspendata pe viata din tenis si amendata cu 150.000 de dolari!|web']);"><img src="https://tb.ziareromania.ro/O-jucatoare-din-circuitul-WTA--suspendata-pe-viata-din-tenis-si-amendata-cu-150-000-de-dolari-/0e0085644dad8f8664/170/95/2/70/O-jucatoare-din-circuitul-WTA--suspendata-pe-viata-din-tenis-si-amendata-cu-150-000-de-dolari-.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/tenis/o-jucatoare-din-circuitul-wta-suspendata-pe-viata-din-tenis-si-amendata-cu-150-000-de-dolari-953064#ziarecom" title="O jucatoare din circuitul WTA, suspendata pe viata din tenis si amendata cu 150.000 de dolari!" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'O jucatoare din circuitul WTA, suspendata pe viata din tenis si amendata cu 150.000 de dolari!|web']);">O jucatoare din circuitul WTA, suspendata pe viata din tenis si amendata cu 150.000 de dolari!</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>LIFE.ro</b></div><a href="https://life.ro/ioana-chicet-macoveiciuc-si-madalina-marcu-pierderea-unei-sarcini-ca-durere-furie-incompetenta-feminina-si-vindecare/#ziarecom" title="Ioana Chicet-Macoveiciuc si Madalina Marcu: pierderea unei sarcini, ca durere, furie, incompetenta feminina si vindecare" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Ioana Chicet-Macoveiciuc si Madalina Marcu: pierderea unei sarcini, ca durere, furie, incompetenta feminina si vindecare|web']);"><img src="https://tb.ziareromania.ro/Ioana-Chicet-Macoveiciuc-si-Madalina-Marcu--pierderea-unei-sarcini--ca-durere--furie--incompetenta-feminina-si-vindecare/d82985644d970c0fa1/170/95/2/70/Ioana-Chicet-Macoveiciuc-si-Madalina-Marcu--pierderea-unei-sarcini--ca-durere--furie--incompetenta-feminina-si-vindecare.jpg" width="170" height="95"></a><br><a href="https://life.ro/ioana-chicet-macoveiciuc-si-madalina-marcu-pierderea-unei-sarcini-ca-durere-furie-incompetenta-feminina-si-vindecare/#ziarecom" title="Ioana Chicet-Macoveiciuc si Madalina Marcu: pierderea unei sarcini, ca durere, furie, incompetenta feminina si vindecare" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Ioana Chicet-Macoveiciuc si Madalina Marcu: pierderea unei sarcini, ca durere, furie, incompetenta feminina si vindecare|web']);">Ioana Chicet-Macoveiciuc si Madalina Marcu: pierderea unei sarcini, ca durere, furie, incompetenta feminina si vindecare</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TotulDespreMame.ro</b></div><a href="https://www.totuldespremame.ro/sarcina/povesti-de-nastere/nastere-cu-forcepsul-in-marea-britanie#ziarecom" title="Nastere cu forcepsul. &quot;Cine spune ca personalul din spitalele din Anglia e dragut, se insala&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', 'Nastere cu forcepsul. &quot;Cine spune ca personalul din spitalele din Anglia e dragut, se insala&quot;|web']);"><img src="https://tb.ziareromania.ro/Nastere-cu-forcepsul---Cine-spune-ca-personalul-din-spitalele-din-Anglia-e-dragut--se-insala-/c81bc5644cf5880c0e/170/95/2/70/Nastere-cu-forcepsul---Cine-spune-ca-personalul-din-spitalele-din-Anglia-e-dragut--se-insala-.jpg" width="170" height="95"></a><br><a href="https://www.totuldespremame.ro/sarcina/povesti-de-nastere/nastere-cu-forcepsul-in-marea-britanie#ziarecom" title="Nastere cu forcepsul. &quot;Cine spune ca personalul din spitalele din Anglia e dragut, se insala&quot;" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', 'Nastere cu forcepsul. &quot;Cine spune ca personalul din spitalele din Anglia e dragut, se insala&quot;|web']);">Nastere cu forcepsul. "Cine spune ca personalul din spitalele din Anglia e dragut, se insala"</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>SmartLiving.ro</b></div><a href="https://smartliving.ro/de-ce-nu-e-bine-sa-stai-cu-parintii/#ziarecom" title="Familia este importanta, dar traiul in comun aduce multe tensiuni. Iata de ce nu e bine sa stai cu parintii" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', 'Familia este importanta, dar traiul in comun aduce multe tensiuni. Iata de ce nu e bine sa stai cu parintii|web']);"><img src="https://tb.ziareromania.ro/Familia-este-importanta--dar-traiul-in-comun-aduce-multe-tensiuni--Iata-de-ce-nu-e-bine-sa-stai-cu-parintii/98b0b5644cf383f767/170/95/2/70/Familia-este-importanta--dar-traiul-in-comun-aduce-multe-tensiuni--Iata-de-ce-nu-e-bine-sa-stai-cu-parintii.jpg" width="170" height="95"></a><br><a href="https://smartliving.ro/de-ce-nu-e-bine-sa-stai-cu-parintii/#ziarecom" title="Familia este importanta, dar traiul in comun aduce multe tensiuni. Iata de ce nu e bine sa stai cu parintii" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', 'Familia este importanta, dar traiul in comun aduce multe tensiuni. Iata de ce nu e bine sa stai cu parintii|web']);">Familia este importanta, dar traiul in comun aduce multe tensiuni. Iata de ce nu e bine sa stai cu parintii</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="https://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="https://ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1645534&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1645534&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="https://ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'https://ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- /1024529/ziare_com_desktop_Stiri_300x250_300x600_box_1 --><div id='div-gpt-ad-1591443638831-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443638831-0'); }); </script></div> <div class="clear"></div> </center> </div> <div class="clear"></div> </div> <div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="https://ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="https://ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div class="rmkt__td_banner" data-host="https://teamdeals.ro" data-template="acasa300x600" data-dealsNb="6"></div><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="https://ziare.com/stiri/incendiu/video-cruzime-fara-limite-un-catel-a-fost-incendiat-pentru-amuzament-in-judetul-buzau-mascatii-si-un-ong-au-intervenit-1645555" title="VIDEO Cruzime fara limite. Un catel a fost incendiat pentru amuzament, in judetul Buzau. Mascatii si un ONG au intervenit"><img src="https://tb.ziareromania.ro/VIDEO-Cruzime-fara-limite--Un-catel-a-fost-incendiat-pentru-amuzament--in-judetul-Buzau--Mascatii-si-un-ONG-au-intervenit/1c2ba5644dfa801294/60/60/2/70/VIDEO-Cruzime-fara-limite--Un-catel-a-fost-incendiat-pentru-amuzament--in-judetul-Buzau--Mascatii-si-un-ONG-au-intervenit.jpg" class="fleft" alt="VIDEO Cruzime fara limite. Un catel a fost incendiat pentru amuzament, in judetul Buzau. Mascatii si un ONG au intervenit" title="VIDEO Cruzime fara limite. Un catel a fost incendiat pentru amuzament, in judetul Buzau. Mascatii si un ONG au intervenit" style="width:60;height:60"></a><a href="https://ziare.com/stiri/incendiu/video-cruzime-fara-limite-un-catel-a-fost-incendiat-pentru-amuzament-in-judetul-buzau-mascatii-si-un-ong-au-intervenit-1645555" title="VIDEO Cruzime fara limite. Un catel a fost incendiat pentru amuzament, in judetul Buzau. Mascatii si un ONG au intervenit">VIDEO Cruzime fara limite. Un catel a fost incendiat pentru amuzament, in judetul Buzau. Mascatii si un ONG au intervenit</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/coronavirus/iohannis-din-martie-si-pana-acum-am-dublat-numarul-de-paturi-de-la-ati-din-pacate-nu-este-suficient-1645549" title="Iohannis: Din martie si pana acum am dublat numarul de paturi de la ATI. Din pacate, nu este suficient"><img src="https://tb.ziareromania.ro/Iohannis--Din-martie-si-pana-acum-am-dublat-numarul-de-paturi-de-la-ATI--Din-pacate--nu-este-suficient/206245644df088fbd2/60/60/2/70/Iohannis--Din-martie-si-pana-acum-am-dublat-numarul-de-paturi-de-la-ATI--Din-pacate--nu-este-suficient.jpg" class="fleft" alt="Iohannis: Din martie si pana acum am dublat numarul de paturi de la ATI. Din pacate, nu este suficient" title="Iohannis: Din martie si pana acum am dublat numarul de paturi de la ATI. Din pacate, nu este suficient" style="width:60;height:60"></a><a href="https://ziare.com/stiri/coronavirus/iohannis-din-martie-si-pana-acum-am-dublat-numarul-de-paturi-de-la-ati-din-pacate-nu-este-suficient-1645549" title="Iohannis: Din martie si pana acum am dublat numarul de paturi de la ATI. Din pacate, nu este suficient">Iohannis: Din martie si pana acum am dublat numarul de paturi de la ATI. Din pacate, nu este suficient</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/coronavirus/pretul-testelor-de-coronavirus-difera-de-la-o-clinica-la-alta-1645547" title="Pretul testelor Covid Real Time PCR difera cu pana la 50% de la o clinica la alta. Cel mai scump este de peste 400 de lei"><img src="https://tb.ziareromania.ro/Pretul-testelor-Covid-Real-Time-PCR-difera-cu-pana-la-50--de-la-o-clinica-la-alta--Cel-mai-scump-este-de-peste-400-de-lei/74bfc5644def881568/60/60/2/70/Pretul-testelor-Covid-Real-Time-PCR-difera-cu-pana-la-50--de-la-o-clinica-la-alta--Cel-mai-scump-este-de-peste-400-de-lei.jpg" class="fleft" alt="Pretul testelor Covid Real Time PCR difera cu pana la 50% de la o clinica la alta. Cel mai scump este de peste 400 de lei" title="Pretul testelor Covid Real Time PCR difera cu pana la 50% de la o clinica la alta. Cel mai scump este de peste 400 de lei" style="width:60;height:60"></a><a href="https://ziare.com/stiri/coronavirus/pretul-testelor-de-coronavirus-difera-de-la-o-clinica-la-alta-1645547" title="Pretul testelor Covid Real Time PCR difera cu pana la 50% de la o clinica la alta. Cel mai scump este de peste 400 de lei">Pretul testelor Covid Real Time PCR difera cu pana la 50% de la o clinica la alta. Cel mai scump este de peste 400 de lei</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/coronavirus/pretul-cerut-guvernelor-pentru-vaccinul-anti-covid-al-moderna-intre-25-si-37-de-dolari-pentru-o-doza-1645546" title="Pretul cerut guvernelor pentru vaccinul anti-Covid al Moderna, intre 25 si 37 de dolari pentru o doza"><img src="https://tb.ziareromania.ro/Pretul-cerut-guvernelor-pentru-vaccinul-anti-Covid-al-Moderna--intre-25-si-37-de-dolari-pentru-o-doza/6f5205644def0cc07e/60/60/2/70/Pretul-cerut-guvernelor-pentru-vaccinul-anti-Covid-al-Moderna--intre-25-si-37-de-dolari-pentru-o-doza.jpg" class="fleft" alt="Pretul cerut guvernelor pentru vaccinul anti-Covid al Moderna, intre 25 si 37 de dolari pentru o doza" title="Pretul cerut guvernelor pentru vaccinul anti-Covid al Moderna, intre 25 si 37 de dolari pentru o doza" style="width:60;height:60"></a><a href="https://ziare.com/stiri/coronavirus/pretul-cerut-guvernelor-pentru-vaccinul-anti-covid-al-moderna-intre-25-si-37-de-dolari-pentru-o-doza-1645546" title="Pretul cerut guvernelor pentru vaccinul anti-Covid al Moderna, intre 25 si 37 de dolari pentru o doza">Pretul cerut guvernelor pentru vaccinul anti-Covid al Moderna, intre 25 si 37 de dolari pentru o doza</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/coronavirus/va-intra-bucurestiul-in-carantina-raspunsul-presedintelui-iohannis-privind-masura-dura-care-ar-putea-fi-luata-pentru-capitala-1645544" title="Va intra Bucurestiul in carantina? Raspunsul presedintelui Iohannis privind masura dura care ar putea fi luata pentru Capitala"><img src="https://tb.ziareromania.ro/Va-intra-Bucurestiul-in-carantina--Raspunsul-presedintelui-Iohannis-privind-masura-dura-care-ar-putea-fi-luata-pentru-Capitala/5d3095644deb06a267/60/60/2/70/Va-intra-Bucurestiul-in-carantina--Raspunsul-presedintelui-Iohannis-privind-masura-dura-care-ar-putea-fi-luata-pentru-Capitala.jpg" class="fleft" alt="Va intra Bucurestiul in carantina? Raspunsul presedintelui Iohannis privind masura dura care ar putea fi luata pentru Capitala" title="Va intra Bucurestiul in carantina? Raspunsul presedintelui Iohannis privind masura dura care ar putea fi luata pentru Capitala" style="width:60;height:60"></a><a href="https://ziare.com/stiri/coronavirus/va-intra-bucurestiul-in-carantina-raspunsul-presedintelui-iohannis-privind-masura-dura-care-ar-putea-fi-luata-pentru-capitala-1645544" title="Va intra Bucurestiul in carantina? Raspunsul presedintelui Iohannis privind masura dura care ar putea fi luata pentru Capitala">Va intra Bucurestiul in carantina? Raspunsul presedintelui Iohannis privind masura dura care ar putea fi luata pentru Capitala</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/furt/trotinete-electrice-furate-de-pe-strazile-din-bucuresti-1645543" title="VIDEO 20 de trotinete, furate de la o firma din Bucuresti. Hotul le inchiriase in nume propriu"><img src="https://tb.ziareromania.ro/VIDEO-20-de-trotinete--furate-de-la-o-firma-din-Bucuresti--Hotul-le-inchiriase-in-nume-propriu/d91385644dea845c54/60/60/2/70/VIDEO-20-de-trotinete--furate-de-la-o-firma-din-Bucuresti--Hotul-le-inchiriase-in-nume-propriu.jpg" class="fleft" alt="VIDEO 20 de trotinete, furate de la o firma din Bucuresti. Hotul le inchiriase in nume propriu" title="VIDEO 20 de trotinete, furate de la o firma din Bucuresti. Hotul le inchiriase in nume propriu" style="width:60;height:60"></a><a href="https://ziare.com/stiri/furt/trotinete-electrice-furate-de-pe-strazile-din-bucuresti-1645543" title="VIDEO 20 de trotinete, furate de la o firma din Bucuresti. Hotul le inchiriase in nume propriu">VIDEO 20 de trotinete, furate de la o firma din Bucuresti. Hotul le inchiriase in nume propriu</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="https://ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1024529/ziare_com_desktop_Stiri_300x250_300x600_box_2 --><div id='div-gpt-ad-1591443690062-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443690062-0'); }); </script></div><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><strong><div class="error_show"><center>Nu exista comentarii postate de utilizatori.<br><br></center></div></strong><div class="clear"></div></div> <br clear="all" /><div class="clear"></div><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2020 Ziare.com<br><div style="padding-top:1px;"><a href="https://ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow">Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow">Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow">Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="https://ziare.com/contact" class="fright" title="Contact" rel="nofollow">CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="/external/templates/default/js/cookie_1597670194.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Breaking News Ziare.com:</p> <ul class="wp__list list-unstyled"> <li>Vei primi primul ultimele stiri </li> <li>Notificari in timp real din Romania si strainatate</li> <li>Interviuri exclusive </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong>Breaking News</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="/firebase-config_1597670221.js"></script><script type="text/javascript" src="/firebase-messaging-init_1605110202.js"></script><script type="text/javascript">FirebaseWebPush.init();</script><!-- cmp --><script type="text/javascript">__tcfapi('addEventListener', 2, function (tcData, success) {	if(success && tcData.eventStatus === 'tcloaded') {	__tcfapi('removeEventListener', 2, function(success) {	setTimeout(function(){	var scriptRmktConfig = document.createElement("script");	scriptRmktConfig.type = "text/javascript";	scriptRmktConfig.src = "/external/templates/default/js/remarketing/remarketingConfig.js";	document.body.appendChild(scriptRmktConfig);	var scriptRmkt = document.createElement("script");	scriptRmkt.type = "text/javascript";	scriptRmkt.src = "https://teamdeals.ro/bundles/dealsapi/js/remarketingV2.js";	document.body.appendChild(scriptRmkt);	}, 2000);	if(success) {	if ((tcData.purpose === undefined || tcData.purpose.consents[1] !== true)	&& document.cookie.includes('cmp_mts=true') !== true	&& document.cookie.includes('aocmplocal')	) {	document.cookie = "cmp_mts=true;max-age="+(30*86400)+";";	document.cookie = "aocmplocal=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com";	document.cookie = "aocmplocal-v2=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com";	window.location.reload();	}	}	}, tcData.listenerId);	}	});</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-5ee9ca22e9caa769f2d","applicationID":"43728005","transactionName":"MhBSZQoZCERYUEJRXAtaZUMRVw9ZXVZOFkMNBQ==","queueTime":0,"applicationTime":70,"atts":"HldRE0IDG0o=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body></html>