<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>IPS Teodosie, despre cazul bebelusului inecat in cristelnita. ''Eu botez numai in apa rece. Toti copiii botezati in apa rece nu mai racesc''</title><meta name="description" content="IPS Teodosie a vorbit, in seara zilei de miercuri, 3 februarie, la o emisiune, despre cazul bebelusului inecat in cristelnita. Arhierpiscopul Tomisului a precizat ca el boteaza doar in apa rece, doearece in acest caz, instinctul copiilor este mai prudent, in plus acestia nu mai racesc."><meta name="keywords" content="bebelus inecat, botez, suceava, IPS Teodosie, botez apa rece"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="robots" content="noodp"><meta name="date" content="2021-02-04T11:06:20+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="IPS Teodosie, despre cazul bebelusului inecat in cristelnita. &quot;Eu botez numai in apa rece. Toti copiii botezati in apa rece nu mai racesc&quot;" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/stiri/eveniment/ips-teodosie-spuen-ca-el-boteaza-copiii-doar-in-apa-rece-1660371" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=d0965564d4550e814a" /><meta property="og:description" content="IPS Teodosie a vorbit, in seara zilei de miercuri, 3 februarie, la o emisiune, despre cazul bebelusului inecat in cristelnita. Arhierpiscopul Tomisului a precizat ca el boteaza doar in apa rece, doearece in acest caz, instinctul copiilor este mai prudent, in plus acestia nu mai racesc." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="IPS Teodosie, despre cazul bebelusului inecat in cristelnita. ''Eu botez numai in apa rece. Toti copiii botezati in apa rece nu mai racesc''"><meta itemprop="description" content="IPS Teodosie a vorbit, in seara zilei de miercuri, 3 februarie, la o emisiune, despre cazul bebelusului inecat in cristelnita. Arhierpiscopul Tomisului a precizat ca el boteaza doar in apa rece, doearece in acest caz, instinctul copiilor este mai prudent, in plus acestia nu mai racesc."><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=d0965564d4550e814a"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/stiri/eveniment/ips-teodosie-spuen-ca-el-boteaza-copiii-doar-in-apa-rece-1660371"/><link rel="canonical" href="https://ziare.com/stiri/eveniment/ips-teodosie-spuen-ca-el-boteaza-copiii-doar-in-apa-rece-1660371"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/stiri/ips-teodosie-spuen-ca-el-boteaza-copiii-doar-in-apa-rece-1660371"><link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="https://ziare.com/rss/actualitate.xml"> <link href="https://ziareromania.ro/style_1607438727.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/modal_1604930627.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/alegerilocale2016_1599813845.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/new/elections-widgets_1605890453.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://ziare.com/';	var WEB_BASE = 'https://ziare.com/external/templates/default/';	var IMG_BASE = 'https://ziareromania.ro/img/';	var SWF_BASE = 'https://ziareromania.ro/swf/';	var JS_BASE = 'https://ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'https://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '0';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/prototype_new_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/functii_1589245628.js"></script> <script type="text/javascript" src="https://ziare.com/external/templates/default/js/cookies_1605274974.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="https://ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1572714642.js"></script> <script type="text/javascript" src="https://ziare.com/external/templates/default/js/utilities_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/yahoo_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/jsbunv3_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scriptaculous/effects_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/AC_RunActiveContent_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scroll_bar_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ajx_frm_1578672230.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/altClickToSearch_1572714642.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="https://ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/shadowbox_1589240427.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/carousel_prezidentiale_1572714642.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','STIRI',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','3000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript" src="//scdn.cxense.com/cx.js"></script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	var cx_seg = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = cx_seg;</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_728x90', [728, 90], 'div-gpt-ad-1591443495021-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_300x250_300x600_box_1', [[300, 600], [300, 250]], 'div-gpt-ad-1591443638831-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_300x250_300x600_box_2', [[300, 250], [300, 600]], 'div-gpt-ad-1591443690062-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_300x250_336x280_in_articol_1', [[300, 250], [336, 280]], 'div-gpt-ad-1591443739247-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_300x250_336x280_in_articol_2', [[300, 250], [336, 280]], 'div-gpt-ad-1591443780811-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script data-ad-client="ca-pub-2131353177925104" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Actualitate */
ado.master({id: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7', server: 'ro.adocean.pl', keys: cx_seg, vars: '&SAFE=0' });</script><!-- end master --><script type="text/javascript" src="https://ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1572714642.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript"> <!--//--><![CDATA[//><!-- var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]> </script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1660371"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1660371" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="https://ziare.com/external/templates/default/js/tooltip_1572714642.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'https://ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'https://ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><!-- start slave --><div id="adoceanropojtpogubj"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.billboardbranding */
ado.slave('adoceanropojtpogubj', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><!-- /1024529/ziare_com_desktop_Stiri_728x90 --><div id='div-gpt-ad-1591443495021-0' style='width: 728px; height: 90px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443495021-0'); }); </script></div></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="https://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="https://ziare.com/" title="Ziare.com"><img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="https://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="https://ziare.com/ziare-reviste/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="https://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:12px;_margin-top:12px;"><div class="ziare-reviste_modificari fleft" style="width: 124px; background: #0ab419; background-image: linear-gradient(#0db61d, #078613); border-radius: 6px; margin-left: 2px; height:30px!important;"><div id="buton_hp_sl"><a href="https://ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare" style="font-size:17px; padding-top: 7px; width: 124px!important;">Stiri Locale</a></div></div><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="https://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="https://ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="https://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="https://ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="https://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="https://ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="https://ziare.com/stiri/" title="Stiri"><b style="color:#141414;">Stiri</b></a><span> &gt; </span><a href="https://ziare.com/stiri/eveniment/" title="eveniment"><i style="color:#141414;">eveniment</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><!-- start slave --><div id="adoceanrozphqgjknqd"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrozphqgjknqd', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div itemscope itemtype="https://schema.org/Article" id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 itemprop="name" class="titlu_stire fleft" title="IPS Teodosie, despre cazul bebelusului inecat in cristelnita. &quot;Eu botez numai in apa rece. Toti copiii botezati in apa rece nu mai racesc&quot;" style="margin-bottom:0px;">IPS Teodosie, despre cazul bebelusului inecat in cristelnita. "Eu botez numai in apa rece. Toti copiii botezati in apa rece nu mai racesc"</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;">de <span style="white-space:nowrap;"><b>Alina Toma</b></span></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Joi, 04 Februarie 2021, ora 09:35</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/stiri/eveniment/ips-teodosie-spuen-ca-el-boteaza-copiii-doar-in-apa-rece-1660371" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/eveniment/ips-teodosie-spuen-ca-el-boteaza-copiii-doar-in-apa-rece-1660371&related=Ziare_com&text=IPS Teodosie, despre cazul bebelusului inecat in cristelnita. "Eu botez numai in apa rece. Toti copiii botezati in apa rece nu mai racesc"&tw_p=tweetbutton&url=https://ziare.com/stiri/eveniment/ips-teodosie-spuen-ca-el-boteaza-copiii-doar-in-apa-rece-1660371&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="https://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="https://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s2.ziareromania.ro/?mmid=d0965564d4550e814a',gallery:'GalerieFoto',title:'IPS Teodosie, despre cazul bebelusului inecat in cristelnita. &quot;Eu botez numai in apa rece. Toti copiii botezati in apa rece nu mai racesc&quot;',player:'img'});return false;"><img src="https://tb.ziareromania.ro/IPS-Teodosie--despre-cazul-bebelusului-inecat-in-cristelnita---Eu-botez-numai-in-apa-rece--Toti-copiii-botezati-in-apa-rece-nu-mai-racesc-/d0965564d4550e814a/327/0/1/70/IPS-Teodosie--despre-cazul-bebelusului-inecat-in-cristelnita---Eu-botez-numai-in-apa-rece--Toti-copiii-botezati-in-apa-rece-nu-mai-racesc-.jpg" style="position:relative; top:2px; width:327px;" alt="IPS Teodosie, despre cazul bebelusului inecat in cristelnita. &quot;Eu botez numai in apa rece. Toti copiii botezati in apa rece nu mai racesc&quot;" title="IPS Teodosie, despre cazul bebelusului inecat in cristelnita. &quot;Eu botez numai in apa rece. Toti copiii botezati in apa rece nu mai racesc&quot;"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'IPS Teodosie, Arhiepiscopul Tomisului FOTO Facebook';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><!-- /1024529/ziare_com_desktop_Stiri_300x250_336x280_in_articol_1 --><div id='div-gpt-ad-1591443739247-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443739247-0'); }); </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>IPS Teodosie a vorbit, in seara zilei de miercuri, 3 februarie, la o emisiune, despre cazul bebelusului inecat in cristelnita. Arhierpiscopul Tomisului a precizat ca el boteaza doar in apa rece, doearece in acest caz, instinctul copiilor este mai prudent, in plus acestia nu mai racesc.<br /></b><br />"Eu botez numai in apa rece. Instinctul copiilor e mai prudent. Toti copiii botezati in apa rece nu mai racesc", a spus spune IPS Teodosie, <a href="https://alephnews.ro/guvern/ips-teodosie-despre-cazul-bebelusului-inecat-acum-cativa-ani-a-fost-inecat-un-copilas-cu-lapte-nu-este-imposibil-sa-nu-se-fi-intamplat-la-fel-si-acum/" target="_blank">in cadrul emisiunii Marius Tuca Show.</a><br /><br />IPS Teodosie a mai spus ca sunt circumstante neclare si ca, avand in vedere ca bebelusul era prematur, acesta era foarte sensibil.<br /><br />"Am botezat sute de copii. Sunt mai multe circumstante neclare inca. In primul rand, este un copil prematur, de opt luni. M-am interesat la medici. Copiii nascuti la opt luni sunt cei mai sensibili", a spus IPS Teodosie.<br /><br /><a href="https://ziare.com/stiri/eveniment/ips-teodosie-refuza-sa-schimbe-ritualul-botezului-1660131" target="_blank">Inalt Prea Sfintitul Teodosie, Arhiepiscopul Tomisului</a>, sustine ca ceea ce s-a intamplat la Suceava a fost un <a href='https://ziare.com/stiri/accident/' title = 'accident' class='user_liveshow_homepage' >accident</a>.<br /><br /><a href="https://ziare.com/facebook/stiri-facebook/marturia-romanului-care-si-a-salvat-bebelusul-de-la-inec-in-timpul-botezului-imi-venea-sa-l-omor-pe-popa-care-intre-timp-disparuse-1660079" target="_blank">Marturia romanului care si-a salvat bebelusul de la inec in timpul botezului: "Imi venea sa-l omor pe popa, care intre timp disparuse"</a><br /><br />"Este intr-adevar un accident. Preotul are experienta. Nu stiu cine a sugerat sa botezi copilul cu fata in sus. Eu mereu ii pun mana la fata, ii acopar urechile, gura si nasul, nu mai poate sa intre apa. Atunci nu este niciun pericol", este de parere Artiepiscolul Tomisului.<br /><br />Despre schimbarea canonului in acest caz, IPS Teodosie a spun ca acest lucru nu se poate face.<br><!-- start slave --><div id="adoceanrompqjdmqigi"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.inread */
ado.slave('adoceanrompqjdmqigi', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><br>"Acea cristelnita reprezinta mormantul lui Hristos si acolo ramane pacatul stramosesc. Noi implinim prin aceste gesturi o menire simbolica exceptionala", a explicat IPS Teodosie.<br /><br /><a href="https://ziare.com/stiri/eveniment/site-de-stiri-ortodox-bebelusul-mort-dupa-botez-s-a-dus-in-rai-1659916" target="_blank">Site ortodox extremist, despre moartea bebelusului din Suceava: "S-a dus direct in Rai. Presa lepadata condamna din nou Botezul prin scufundare"</a><br /><br />"Acum cativa ani a fost inecat un copilas cu lapte. Asteptam rezultatul autopsiei. Nu avea cum, din gestul pe care l-am vazut, sa inghita 100 ml de apa. (...) A murit cu lapte. Parintii l-au hranit in exces. (...) Nu este imposibil sa nu se fi intamplat la fel si acum", mai sustine IPS Teodosie.<br /><br /><span style="font-size:130%;">Ancheta in cazul copilului inecat la botez</span><br /><br />Anchetatorii au decis ca preotul care l-a botezat pe bebelusul de sase saptamani din Suceava, care a murit ulterior la spital, <a href="https://ziare.com/stiri/justitie/preotul-care-l-a-botezat-pe-bebelusul-de-la-suceava-cercetat-penal-1660256" target="_blank">sa fie cercetat penal pentru ucidere din culpa</a>.<br /><br />Masura se ia la trei zile dupa decesul bebelusului, pana acum, acesta avand doar calitatea de suspect in dosar.<br /><br />Duminica, 31 ianuarie, <a href="https://ziare.com/social/stiri-sociale/bebelusul-inecat-la-botezul-din-suceava-a-murit-1659776" target="_blank">bebelusul Iustin a ajuns in stare critica la Spitalul Judetean Suceava</a>, imediat dupa slujba de botez oficiata de preotul bisericii "Sf. Constantin si Elena", din Suceava.<br /><br /><ul><li><b>Citeste si:</b></li><li><a href="https://ziare.com/psd/dna/dactilografa-psd-care-a-ajuns-cel-mai-platit-bugetar-din-romania-1660178" target="_blank">Dactilografa PSD care a ajuns cel mai bine platit bugetar din Romania. Cu venituri de 18.000 de euro pe luna, castiga mai mult decat premierul Frantei</a></li><li><a href="https://ziare.com/stiri/politie/marturia-cutremuratoare-a-unui-politist-facuta-in-sedinta-consiliului-local-sector-1-1660327" target="_blank">VIDEO Marturia cutremuratoare a unui politist, in sedinta Consiliului Local Sector 1: "Ma tem pentru viata mea. O colega a fost amenintata ca i se va rapi copilul"</a></li><li><a href="https://ziare.com/bani/stiri-financiare/bitcoin-si-ethereum-1660043" target="_blank">Previziuni pentru criptomonede: Bitcoin va deveni opera de arta, iar Ethereum "la fel de polivalent precum argintul"</a></li><li><a href="https://ziare.com/media/stiri-media/vip-urile-care-au-dat-in-judecata-vedetele-postului-antena-3-si-au-castigat-daune-morale-de-mii-de-euro-1660240" target="_blank">VIP-urile care au dat in judecata vedetele postului Antena 3 si au castigat daune morale de mii de euro</a></li><li><a href="https://ziare.com/international/mexic/capul-bandei-de-romani-care-a-infuriat-mexicul-investigatorii-estimeaza-ca-au-furat-1-2-miliarde-de-dolari-in-cinci-ani-1660322" target="_blank">Capul bandei de romani care a infuriat Mexicul. Investigatorii estimeaza ca a furat 1,2 miliarde de dolari in cinci ani</a></li></ul><div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><!-- /1024529/ziare_com_desktop_Stiri_300x250_336x280_in_articol_2 --><div id='div-gpt-ad-1591443780811-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443780811-0'); }); </script></div></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="https://ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div> <div style="font-weight: bold; font-style: italic; margin-top: 20px"><a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;">Urmareste <span style="color: #aa0000">Ziare.</span><span style="color: #104f78">com</span> pe Facebook</a>&nbsp;	si&nbsp;<a href="https://www.instagram.com/ziare_com/" target="_blank" style="font-weight: bold;">pe Instagram</a>&nbsp;	Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</div><div class="clear"></div><br></div><script src="https://rtbcdn.andbeyond.media/prod-global-550388.js" async></script><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/stiri/eveniment/ips-teodosie-spuen-ca-el-boteaza-copiii-doar-in-apa-rece-1660371" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/eveniment/ips-teodosie-spuen-ca-el-boteaza-copiii-doar-in-apa-rece-1660371&related=Ziare_com&text=IPS Teodosie, despre cazul bebelusului inecat in cristelnita. "Eu botez numai in apa rece. Toti copiii botezati in apa rece nu mai racesc"&tw_p=tweetbutton&url=https://ziare.com/stiri/eveniment/ips-teodosie-spuen-ca-el-boteaza-copiii-doar-in-apa-rece-1660371&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="https://ziare.com/articole/bebelus+inecat" title="bebelus inecat">bebelus inecat</a> <a href="https://ziare.com/articole/botez" title="botez">botez</a> <a href="https://ziare.com/articole/suceava" title="suceava">suceava</a> <a href="https://ziare.com/articole/ips+teodosie" title="IPS Teodosie">IPS Teodosie</a> <a href="https://ziare.com/articole/botez+apa+rece" title="botez apa rece">botez apa rece</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>3115</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="https://ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="https://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="https://ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="https://ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="https://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="https://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/fotbal/liga-1/dumitru-dragomir-ii-spune-lui-gigi-becali-sa-faca-pace-cu-anamaria-prodan-cand-i-o-da-foc-la-calcaie-e-jale-999474#ziarecom" title="Dumitru Dragomir ii spune lui Gigi Becali sa faca pace cu Anamaria Prodan. &quot;Cand i-o da foc la calcaie, e jale&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Dumitru Dragomir ii spune lui Gigi Becali sa faca pace cu Anamaria Prodan. &quot;Cand i-o da foc la calcaie, e jale&quot;|web']);"><img src="https://tb.ziareromania.ro/Dumitru-Dragomir-ii-spune-lui-Gigi-Becali-sa-faca-pace-cu-Anamaria-Prodan---Cand-i-o-da-foc-la-calcaie--e-jale-/4f179564d47104ed0d/170/95/2/70/Dumitru-Dragomir-ii-spune-lui-Gigi-Becali-sa-faca-pace-cu-Anamaria-Prodan---Cand-i-o-da-foc-la-calcaie--e-jale-.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/fotbal/liga-1/dumitru-dragomir-ii-spune-lui-gigi-becali-sa-faca-pace-cu-anamaria-prodan-cand-i-o-da-foc-la-calcaie-e-jale-999474#ziarecom" title="Dumitru Dragomir ii spune lui Gigi Becali sa faca pace cu Anamaria Prodan. &quot;Cand i-o da foc la calcaie, e jale&quot;" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Dumitru Dragomir ii spune lui Gigi Becali sa faca pace cu Anamaria Prodan. &quot;Cand i-o da foc la calcaie, e jale&quot;|web']);">Dumitru Dragomir ii spune lui Gigi Becali sa faca pace cu Anamaria Prodan. "Cand i-o da foc la calcaie, e jale"</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Adevarul.ro</b></div><a href="https://adevarul.ro/news/sport/vor-sari-scantei-dragomir-stie-urmeaza-conflictul-becali-anamaria-prodan-1_601483c65163ec427165854c/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/news/sport/vor-sari-scantei-dragomir-stie-urmeaza-conflictul-becali-anamaria-prodan-1_601483c65163ec427165854c/index.html&utm_campaign=CrossPromo#ziarecom" title="Vor sari scantei: Dragomir stie ce urmeaza in conflictul Becali - Anamaria Prodan" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Vor sari scantei: Dragomir stie ce urmeaza in conflictul Becali - Anamaria Prodan|web']);"><img src="https://tb.ziareromania.ro/Vor-sari-scantei--Dragomir-stie-ce-urmeaza-in-conflictul-Becali---Anamaria-Prodan/762c3564d4490ca3a3/170/95/2/70/Vor-sari-scantei--Dragomir-stie-ce-urmeaza-in-conflictul-Becali---Anamaria-Prodan.jpg" width="170" height="95"></a><br><a href="https://adevarul.ro/news/sport/vor-sari-scantei-dragomir-stie-urmeaza-conflictul-becali-anamaria-prodan-1_601483c65163ec427165854c/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/news/sport/vor-sari-scantei-dragomir-stie-urmeaza-conflictul-becali-anamaria-prodan-1_601483c65163ec427165854c/index.html&utm_campaign=CrossPromo#ziarecom" title="Vor sari scantei: Dragomir stie ce urmeaza in conflictul Becali - Anamaria Prodan" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Vor sari scantei: Dragomir stie ce urmeaza in conflictul Becali - Anamaria Prodan|web']);">Vor sari scantei: Dragomir stie ce urmeaza in conflictul Becali - Anamaria Prodan</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/fosta-directoare-generala-de-la-autoritatea-rutiera-romana-spune-ca-nu-a-castigat-18-000-de-euro-pe-luna-noile-calcule-indica-venituri-de-peste-6-500-de-euro-lunar-3402454#ziarecom" title="Libertatea.ro: Bugetarul care a completat gresit ca ia 18.000 de euro pe luna incaseaza &quot;doar&quot; 6.500 de euro lunar!" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Libertatea.ro: Bugetarul care a completat gresit ca ia 18.000 de euro pe luna incaseaza &quot;doar&quot; 6.500 de euro lunar!|web']);"><img src="https://tb.ziareromania.ro/Libertatea-ro--Bugetarul-care-a-completat-gresit-ca-ia-18-000-de-euro-pe-luna-incaseaza--doar--6-500-de-euro-lunar-/32a56564d4360e9778/170/95/2/70/Libertatea-ro--Bugetarul-care-a-completat-gresit-ca-ia-18-000-de-euro-pe-luna-incaseaza--doar--6-500-de-euro-lunar-.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/fosta-directoare-generala-de-la-autoritatea-rutiera-romana-spune-ca-nu-a-castigat-18-000-de-euro-pe-luna-noile-calcule-indica-venituri-de-peste-6-500-de-euro-lunar-3402454#ziarecom" title="Libertatea.ro: Bugetarul care a completat gresit ca ia 18.000 de euro pe luna incaseaza &quot;doar&quot; 6.500 de euro lunar!" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Libertatea.ro: Bugetarul care a completat gresit ca ia 18.000 de euro pe luna incaseaza &quot;doar&quot; 6.500 de euro lunar!|web']);">Libertatea.ro: Bugetarul care a completat gresit ca ia 18.000 de euro pe luna incaseaza "doar" 6.500 de euro lunar!</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TelekomSport.ro</b></div><a href="https://www.telekomsport.ro/in-mainile-cui-a-ajuns-fcsb-omul-important-care-finanteaza-fcsb-din-umbra-alaturi-de-gigi-becali-e-total-diferit-de-becali-planul-urias-dezvaluit-19951616?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="In mainile cui a ajuns FCSB! Omul important care finanteaza FCSB din umbra alaturi de Gigi Becali: &quot;E total diferit de Becali&quot;. Planul urias, dezvaluit" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'In mainile cui a ajuns FCSB! Omul important care finanteaza FCSB din umbra alaturi de Gigi Becali: &quot;E total diferit de Becali&quot;. Planul urias, dezvaluit|web']);"><img src="https://tb.ziareromania.ro/In-mainile-cui-a-ajuns-FCSB--Omul-important-care-finanteaza-FCSB-din-umbra-alaturi-de-Gigi-Becali---E-total-diferit-de-Becali---Planul-urias--dezvaluit/1b286564d45f0ed09a/170/95/2/70/In-mainile-cui-a-ajuns-FCSB--Omul-important-care-finanteaza-FCSB-din-umbra-alaturi-de-Gigi-Becali---E-total-diferit-de-Becali---Planul-urias--dezvaluit.jpg" width="170" height="95"></a><br><a href="https://www.telekomsport.ro/in-mainile-cui-a-ajuns-fcsb-omul-important-care-finanteaza-fcsb-din-umbra-alaturi-de-gigi-becali-e-total-diferit-de-becali-planul-urias-dezvaluit-19951616?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="In mainile cui a ajuns FCSB! Omul important care finanteaza FCSB din umbra alaturi de Gigi Becali: &quot;E total diferit de Becali&quot;. Planul urias, dezvaluit" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'In mainile cui a ajuns FCSB! Omul important care finanteaza FCSB din umbra alaturi de Gigi Becali: &quot;E total diferit de Becali&quot;. Planul urias, dezvaluit|web']);">In mainile cui a ajuns FCSB! Omul important care finanteaza FCSB din umbra alaturi de Gigi Becali: "E total diferit de Becali". Planul urias, dezvaluit</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/fotbal/la-liga/cine-sunt-cei-cinci-suspecti-care-ar-fi-facut-public-contractul-lui-leo-messi-si-decizia-de-ultima-ora-luata-de-argentinian-998935#ziarecom" title="Cine sunt cei cinci suspecti care ar fi facut public contractul lui Leo Messi si decizia de ultima ora luata de argentinian" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Cine sunt cei cinci suspecti care ar fi facut public contractul lui Leo Messi si decizia de ultima ora luata de argentinian|web']);"><img src="https://tb.ziareromania.ro/Cine-sunt-cei-cinci-suspecti-care-ar-fi-facut-public-contractul-lui-Leo-Messi-si-decizia-de-ultima-ora-luata-de-argentinian/b835f564d32f016005/170/95/2/70/Cine-sunt-cei-cinci-suspecti-care-ar-fi-facut-public-contractul-lui-Leo-Messi-si-decizia-de-ultima-ora-luata-de-argentinian.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/fotbal/la-liga/cine-sunt-cei-cinci-suspecti-care-ar-fi-facut-public-contractul-lui-leo-messi-si-decizia-de-ultima-ora-luata-de-argentinian-998935#ziarecom" title="Cine sunt cei cinci suspecti care ar fi facut public contractul lui Leo Messi si decizia de ultima ora luata de argentinian" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Cine sunt cei cinci suspecti care ar fi facut public contractul lui Leo Messi si decizia de ultima ora luata de argentinian|web']);">Cine sunt cei cinci suspecti care ar fi facut public contractul lui Leo Messi si decizia de ultima ora luata de argentinian</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>LIFE.ro</b></div><a href="https://life.ro/mihaela-carata-singura-femeie-din-romania-ce-detine-o-companie-in-domeniul-explozivilor-cum-razbesti-intr-o-lume-a-barbatilor-si-cum-combini-explozivul-cu-istoria-si-cultura/#ziarecom" title="Mihaela Carata, singura femeie din Romania ce detine o companie in domeniul explozivilor. Cum razbesti intr-o lume a barbatilor si cum combini &quot;explozivul&quot; cu istoria si cultura?" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Mihaela Carata, singura femeie din Romania ce detine o companie in domeniul explozivilor. Cum razbesti intr-o lume a barbatilor si cum combini &quot;explozivul&quot; cu istoria si cultura?|web']);"><img src="https://tb.ziareromania.ro/Mihaela-Carata--singura-femeie-din-Romania-ce-detine-o-companie-in-domeniul-explozivilor--Cum-razbesti-intr-o-lume-a-barbatilor-si-cum-combini--explozivul--cu-istoria-si-cultura-/4c8e1564d1d6082b5d/170/95/2/70/Mihaela-Carata--singura-femeie-din-Romania-ce-detine-o-companie-in-domeniul-explozivilor--Cum-razbesti-intr-o-lume-a-barbatilor-si-cum-combini--explozivul--cu-istoria-si-cultura-.jpg" width="170" height="95"></a><br><a href="https://life.ro/mihaela-carata-singura-femeie-din-romania-ce-detine-o-companie-in-domeniul-explozivilor-cum-razbesti-intr-o-lume-a-barbatilor-si-cum-combini-explozivul-cu-istoria-si-cultura/#ziarecom" title="Mihaela Carata, singura femeie din Romania ce detine o companie in domeniul explozivilor. Cum razbesti intr-o lume a barbatilor si cum combini &quot;explozivul&quot; cu istoria si cultura?" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Mihaela Carata, singura femeie din Romania ce detine o companie in domeniul explozivilor. Cum razbesti intr-o lume a barbatilor si cum combini &quot;explozivul&quot; cu istoria si cultura?|web']);">Mihaela Carata, singura femeie din Romania ce detine o companie in domeniul explozivilor. Cum razbesti intr-o lume a barbatilor si cum combini "explozivul" cu istoria si cultura?</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TotulDespreMame.ro</b></div><a href="https://totuldespremame.ro/sarcina/povesti-de-nastere/medic-din-bistrita-trimis-in-judecata#ziarecom" title="Lupta unei familii al carei bebelus a murit la nastere in Bistrita. Dupa 4 ani, un medic a fost trimis in judecata" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', 'Lupta unei familii al carei bebelus a murit la nastere in Bistrita. Dupa 4 ani, un medic a fost trimis in judecata|web']);">Lupta unei familii al carei bebelus a murit la nastere in Bistrita. Dupa 4 ani, un medic a fost trimis in judecata</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>SmartLiving.ro</b></div><a href="https://smartliving.ro/cine-a-creat-coronavirusul-cele-mai-populare-cautari-despre-covid-19/#ziarecom" title="&quot;Cine a creat coronavirusul?&quot; Cele mai populare cautari despre COVID-19 din Romania si raspunsurile expertilor" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', '&quot;Cine a creat coronavirusul?&quot; Cele mai populare cautari despre COVID-19 din Romania si raspunsurile expertilor|web']);"><img src="https://tb.ziareromania.ro/-Cine-a-creat-coronavirusul---Cele-mai-populare-cautari-despre-COVID-19-din-Romania-si-raspunsurile-expertilor/3b354564c457897acd/170/95/2/70/-Cine-a-creat-coronavirusul---Cele-mai-populare-cautari-despre-COVID-19-din-Romania-si-raspunsurile-expertilor.jpg" width="170" height="95"></a><br><a href="https://smartliving.ro/cine-a-creat-coronavirusul-cele-mai-populare-cautari-despre-covid-19/#ziarecom" title="&quot;Cine a creat coronavirusul?&quot; Cele mai populare cautari despre COVID-19 din Romania si raspunsurile expertilor" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', '&quot;Cine a creat coronavirusul?&quot; Cele mai populare cautari despre COVID-19 din Romania si raspunsurile expertilor|web']);">"Cine a creat coronavirusul?" Cele mai populare cautari despre COVID-19 din Romania si raspunsurile expertilor</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Business24.ro</b></div><a href="https://business24.ro/macroeconomie/stiri-macroeconomie/claudiu-nasui-cele-mai-mari-contracte-din-ministerul-economiei-sunt-pentru-participarea-la-targuri-precum-paris-fashion-week-1615076#ziarecom" title="Claudiu Nasui: &quot;Cele mai mari contracte din ministerul Economiei sunt pentru participarea la targuri precum Paris Fashion Week&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Claudiu Nasui: &quot;Cele mai mari contracte din ministerul Economiei sunt pentru participarea la targuri precum Paris Fashion Week&quot;|web']);"><img src="https://tb.ziareromania.ro/Claudiu-Nasui---Cele-mai-mari-contracte-din-ministerul-Economiei-sunt-pentru-participarea-la-targuri-precum-Paris-Fashion-Week-/97f1e564d3698e0a06/170/95/2/70/Claudiu-Nasui---Cele-mai-mari-contracte-din-ministerul-Economiei-sunt-pentru-participarea-la-targuri-precum-Paris-Fashion-Week-.jpg" width="170" height="95"></a><br><a href="https://business24.ro/macroeconomie/stiri-macroeconomie/claudiu-nasui-cele-mai-mari-contracte-din-ministerul-economiei-sunt-pentru-participarea-la-targuri-precum-paris-fashion-week-1615076#ziarecom" title="Claudiu Nasui: &quot;Cele mai mari contracte din ministerul Economiei sunt pentru participarea la targuri precum Paris Fashion Week&quot;" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Claudiu Nasui: &quot;Cele mai mari contracte din ministerul Economiei sunt pentru participarea la targuri precum Paris Fashion Week&quot;|web']);">Claudiu Nasui: "Cele mai mari contracte din ministerul Economiei sunt pentru participarea la targuri precum Paris Fashion Week"</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="https://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="https://ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1660371&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1660371&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="https://ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'https://ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- /1024529/ziare_com_desktop_Stiri_300x250_300x600_box_1 --><div id='div-gpt-ad-1591443638831-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443638831-0'); }); </script></div> <div class="clear"></div> </center> </div> <div class="clear"></div> </div> <div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="https://ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="https://ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrovmlgjuskwt"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrovmlgjuskwt', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="https://ziare.com/stiri/incendiu-matei-bals/starea-de-sanatate-a-pacientiilor-transferati-de-la-matei-bals-1660392" title="Care este starea de sanatate a pacientilor afectati de incendiul de la &quot;Matei Bals&quot;. Cativa sunt in stare grava, altii ar putea fi externati"><img src="https://tb.ziareromania.ro/Care-este-starea-de-sanatate-a-pacientilor-afectati-de-incendiul-de-la--Matei-Bals---Cativa-sunt-in-stare-grava--altii-ar-putea-fi-externati/d400c564d47088deb9/60/60/2/70/Care-este-starea-de-sanatate-a-pacientilor-afectati-de-incendiul-de-la--Matei-Bals---Cativa-sunt-in-stare-grava--altii-ar-putea-fi-externati.jpg" class="fleft" alt="Care este starea de sanatate a pacientilor afectati de incendiul de la &quot;Matei Bals&quot;. Cativa sunt in stare grava, altii ar putea fi externati" title="Care este starea de sanatate a pacientilor afectati de incendiul de la &quot;Matei Bals&quot;. Cativa sunt in stare grava, altii ar putea fi externati" style="width:60;height:60"></a><a href="https://ziare.com/stiri/incendiu-matei-bals/starea-de-sanatate-a-pacientiilor-transferati-de-la-matei-bals-1660392" title="Care este starea de sanatate a pacientilor afectati de incendiul de la &quot;Matei Bals&quot;. Cativa sunt in stare grava, altii ar putea fi externati">Care este starea de sanatate a pacientilor afectati de incendiul de la "Matei Bals". Cativa sunt in stare grava, altii ar putea fi externati</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/social/meteo/vant-puternic-in-nord-vestul-si-centrul-tarii-pana-joi-seara-1660391" title="Vant puternic in nord-vestul si centrul tarii, pana joi seara. La munte, vantul va depasi viteza de 120 de km/h, viscolind zapada"><img src="https://tb.ziareromania.ro/Vant-puternic-in-nord-vestul-si-centrul-tarii--pana-joi-seara--La-munte--vantul-va-depasi-viteza-de-120-de-km-h--viscolind-zapada/ba708564d4700ff3ab/60/60/2/70/Vant-puternic-in-nord-vestul-si-centrul-tarii--pana-joi-seara--La-munte--vantul-va-depasi-viteza-de-120-de-km-h--viscolind-zapada.jpg" class="fleft" alt="Vant puternic in nord-vestul si centrul tarii, pana joi seara. La munte, vantul va depasi viteza de 120 de km/h, viscolind zapada" title="Vant puternic in nord-vestul si centrul tarii, pana joi seara. La munte, vantul va depasi viteza de 120 de km/h, viscolind zapada" style="width:60;height:60"></a><a href="https://ziare.com/social/meteo/vant-puternic-in-nord-vestul-si-centrul-tarii-pana-joi-seara-1660391" title="Vant puternic in nord-vestul si centrul tarii, pana joi seara. La munte, vantul va depasi viteza de 120 de km/h, viscolind zapada">Vant puternic in nord-vestul si centrul tarii, pana joi seara. La munte, vantul va depasi viteza de 120 de km/h, viscolind zapada</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/eveniment/situatia-romanilor-blocati-in-cancun-1660389" title="MAE: Aproape toti romanii blocati pe aeroportul din Cancun au putut intra in Mexic. Doar cinci nu au acces din cauza unor alerte de securitate"><img src="https://tb.ziareromania.ro/MAE--Aproape-toti-romanii-blocati-pe-aeroportul-din-Cancun-au-putut-intra-in-Mexic--Doar-cinci-nu-au-acces-din-cauza-unor-alerte-de-securitate/7728a564d46f00f4d0/60/60/2/70/MAE--Aproape-toti-romanii-blocati-pe-aeroportul-din-Cancun-au-putut-intra-in-Mexic--Doar-cinci-nu-au-acces-din-cauza-unor-alerte-de-securitate.jpg" class="fleft" alt="MAE: Aproape toti romanii blocati pe aeroportul din Cancun au putut intra in Mexic. Doar cinci nu au acces din cauza unor alerte de securitate" title="MAE: Aproape toti romanii blocati pe aeroportul din Cancun au putut intra in Mexic. Doar cinci nu au acces din cauza unor alerte de securitate" style="width:60;height:60"></a><a href="https://ziare.com/stiri/eveniment/situatia-romanilor-blocati-in-cancun-1660389" title="MAE: Aproape toti romanii blocati pe aeroportul din Cancun au putut intra in Mexic. Doar cinci nu au acces din cauza unor alerte de securitate">MAE: Aproape toti romanii blocati pe aeroportul din Cancun au putut intra in Mexic. Doar cinci nu au acces din cauza unor alerte de securitate</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/deces/taximetrist-gasit-mort-la-marginea-unei-paduri-cum-a-fost-gasit-si-ce-cred-colegii-barbatului-1660388" title="Taximetrist, gasit mort la marginea unei paduri. Cum a fost gasit si ce cred colegii barbatului"><img src="https://tb.ziareromania.ro/Taximetrist--gasit-mort-la-marginea-unei-paduri--Cum-a-fost-gasit-si-ce-cred-colegii-barbatului/a0fd7564d46b0a09ae/60/60/2/70/Taximetrist--gasit-mort-la-marginea-unei-paduri--Cum-a-fost-gasit-si-ce-cred-colegii-barbatului.jpg" class="fleft" alt="Taximetrist, gasit mort la marginea unei paduri. Cum a fost gasit si ce cred colegii barbatului" title="Taximetrist, gasit mort la marginea unei paduri. Cum a fost gasit si ce cred colegii barbatului" style="width:60;height:60"></a><a href="https://ziare.com/stiri/deces/taximetrist-gasit-mort-la-marginea-unei-paduri-cum-a-fost-gasit-si-ce-cred-colegii-barbatului-1660388" title="Taximetrist, gasit mort la marginea unei paduri. Cum a fost gasit si ce cred colegii barbatului">Taximetrist, gasit mort la marginea unei paduri. Cum a fost gasit si ce cred colegii barbatului</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/social/medicamente/ivermectina-interzisa-anuntul-agentiei-nationale-anti-doping-pentru-sportivi-1660387" title="Agentia Nationala Anti-Doping anunta sportivii ca tratamentul cu ivermectina este interzis. Medicamentul, dezbatut in tratarea Covid-19"><img src="https://tb.ziareromania.ro/Agentia-Nationala-Anti-Doping-anunta-sportivii-ca-tratamentul-cu-ivermectina-este-interzis--Medicamentul--dezbatut-in-tratarea-Covid-19/db366564d46a8d7592/60/60/2/70/Agentia-Nationala-Anti-Doping-anunta-sportivii-ca-tratamentul-cu-ivermectina-este-interzis--Medicamentul--dezbatut-in-tratarea-Covid-19.jpg" class="fleft" alt="Agentia Nationala Anti-Doping anunta sportivii ca tratamentul cu ivermectina este interzis. Medicamentul, dezbatut in tratarea Covid-19" title="Agentia Nationala Anti-Doping anunta sportivii ca tratamentul cu ivermectina este interzis. Medicamentul, dezbatut in tratarea Covid-19" style="width:60;height:60"></a><a href="https://ziare.com/social/medicamente/ivermectina-interzisa-anuntul-agentiei-nationale-anti-doping-pentru-sportivi-1660387" title="Agentia Nationala Anti-Doping anunta sportivii ca tratamentul cu ivermectina este interzis. Medicamentul, dezbatut in tratarea Covid-19">Agentia Nationala Anti-Doping anunta sportivii ca tratamentul cu ivermectina este interzis. Medicamentul, dezbatut in tratarea Covid-19</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/politie/se-fac-perchezitii-in-romania-si-spania-pentru-spargerea-unei-retele-de-proxeneti-si-camatari-1660384" title="VIDEO Perchezitii in Romania si in Spania pentru anihilarea unei grupari specializate in proxenetism, santaj si camata"><img src="https://tb.ziareromania.ro/VIDEO-Perchezitii-in-Romania-si-in-Spania-pentru-anihilarea-unei-grupari-specializate-in-proxenetism--santaj-si-camata/eef7f564d4650d8dd0/60/60/2/70/VIDEO-Perchezitii-in-Romania-si-in-Spania-pentru-anihilarea-unei-grupari-specializate-in-proxenetism--santaj-si-camata.jpg" class="fleft" alt="VIDEO Perchezitii in Romania si in Spania pentru anihilarea unei grupari specializate in proxenetism, santaj si camata" title="VIDEO Perchezitii in Romania si in Spania pentru anihilarea unei grupari specializate in proxenetism, santaj si camata" style="width:60;height:60"></a><a href="https://ziare.com/stiri/politie/se-fac-perchezitii-in-romania-si-spania-pentru-spargerea-unei-retele-de-proxeneti-si-camatari-1660384" title="VIDEO Perchezitii in Romania si in Spania pentru anihilarea unei grupari specializate in proxenetism, santaj si camata">VIDEO Perchezitii in Romania si in Spania pentru anihilarea unei grupari specializate in proxenetism, santaj si camata</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="https://ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1024529/ziare_com_desktop_Stiri_300x250_300x600_box_2 --><div id='div-gpt-ad-1591443690062-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443690062-0'); }); </script></div><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="clear"></div><div class="container" style="background-color:#fff;height:15px;margin:20px 0 15px 0; padding:10px 0 10px 0; border-top:1px solid #ccc;border-bottom:1px solid #ccc;"><div class="fleft" style="color:#555;"><b>10 comentarii</b></div><div class="actiunicomm content_ordonare_comentarii fright"><span><b style="color: #555; margin:0 5px 0 0;">Ordoneaza comentariile:</b></span><a onmouseover="return overlib('Comentariile sunt afisate in ordinea postarii.');" onmouseout="nd();" href="https://ziare.com/stiri/eveniment/ips-teodosie-spuen-ca-el-boteaza-copiii-doar-in-apa-rece-1660371#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_standard']);"><b class="titlu_tip_votare" style="color:#ff0000;">Standard</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate comentariile cele mai de calitate.');" onmouseout="nd();" href="https://ziare.com/stiri/eveniment/comentarii-ips-teodosie-spuen-ca-el-boteaza-copiii-doar-in-apa-rece-1660371-ordonare-calitate#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_calitate']);"><b class="titlu_tip_votare">Calitate</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai votate comentarii.');" onmouseout="nd();" href="https://ziare.com/stiri/eveniment/comentarii-ips-teodosie-spuen-ca-el-boteaza-copiii-doar-in-apa-rece-1660371-ordonare-vot#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_voturi']);"><b class="titlu_tip_votare">Numar Voturi</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai recente comentarii.');" onmouseout="nd();" href="https://ziare.com/stiri/eveniment/comentarii-ips-teodosie-spuen-ca-el-boteaza-copiii-doar-in-apa-rece-1660371-ordonare-data#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_recente']);"><b class="titlu_tip_votare">Recente</b></a><div class="clear"></div></div></div><div class="clear"></div><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><div class="clear"></div><div class="wrapper_comentarii" style="width:908px; overflow:visible;"><div class="primul_comentariu" id="primul_comentariu_s4150771" style="margin-top:0px;" ><a name="comm_4150771"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4150771"></div><div class="nume_user_comentarii" id="ajx_user_username_4150771"></div><div id="ajx_user_rank_4150771"></div><p class="data_comentarii" id="ajx_comment_data_4150771"></p><div id="ajx_user_picture_4150771"></div><div id="ajx_user_extra_4150771"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_4150771" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_4150771">boaita sadica nu e auzita de nici un organ al statului</span></p><p id="text_comm_4150771" class="text_comentarii" style="overflow:auto;">care se ocupa de protectia copilului?<br />in orice tara din lume se sesiza din oficiu un procuror si se emitea un ordin de restrictie de catre un judecator astfel ca dementul barbos sa nu se mai poata apropia de vreun copil la mai putin de 100 de metri</p><p id="cmd_4150771"></p><script type="text/javascript">setCommHeight( 4150771, 5 );</script></div><div id="ajx_comment_container_spec_4150771" style="height:53px;"><div class="butoane_comentarii"><div class="clear"></div><div id="ajx_comment_raporteaza_4150771"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4150771"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4150771"></div><div class="clear"></div><p><p><div id="votError_4150771" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s4150763" ><a name="comm_4150763"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4150763"></div><div class="nume_user_comentarii" id="ajx_user_username_4150763"></div><div id="ajx_user_rank_4150763"></div><p class="data_comentarii" id="ajx_comment_data_4150763"></p><div id="ajx_user_picture_4150763"></div><div id="ajx_user_extra_4150763"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_4150763" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_4150763">scufundat la copca</span></p><p id="text_comm_4150763" class="text_comentarii" style="overflow:auto;">...apoi un pic de vodka si se rezolva...<br /><br />haraso tavarisci Teodosie!</p><p id="cmd_4150763"></p><script type="text/javascript">setCommHeight( 4150763, 5 );</script></div><div id="ajx_comment_container_spec_4150763" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_4150763"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4150763"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4150763"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4150763"></div><div class="clear"></div><p><p><div id="votError_4150763" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_4150823"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_4150823"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4150823"></div><p class=" nume_user_comentarii " id="ajx_user_username_4150823"></p><div id="ajx_user_rank_4150823"></div><p class="data_doi_comentarii" id="ajx_comment_data_4150823"></p><div id="ajx_user_picture_4150823"></div><div id="ajx_user_extra_4150823"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_4150823" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_4150823">* * *</span></p><p id="text_comm_4150823" class="text_comentarii" style="overflow:auto;">- Mache , pai nici ce de la Suceava nu mai raceste ! 😫</p><p id="cmd_4150823"></p><script type="text/javascript">setCommHeight( 4150823, 5);</script></div><div id="ajx_comment_container_spec_4150823" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_4150823"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4150823"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4150823"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4150823"></div><div class="clear"></div></div><p><p><div id="votError_4150823" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s4150765" ><a name="comm_4150765"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4150765"></div><div class="nume_user_comentarii" id="ajx_user_username_4150765"></div><div id="ajx_user_rank_4150765"></div><p class="data_comentarii" id="ajx_comment_data_4150765"></p><div id="ajx_user_picture_4150765"></div><div id="ajx_user_extra_4150765"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_4150765" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_4150765">Esti definitiv bonlav</span></p><p id="text_comm_4150765" class="text_comentarii" style="overflow:auto;">Poate face un soc cardiac sau respirator ... sunteti nu numai nebuni dar si analfabeti! V-ati pierdut creierele printre atatea faradelegi pe care le faceti! Copii catolici sunt vesnic bolnavi sau mor mai repede daca sunt doar stropiti pe cap cu apa??? Se vede ca pe voi nu v-a scufundat nimeni in apa cand erati mici! Voi sunteti bonlavi, o mana de neisparviti si manipulatori securisti!</p><p id="cmd_4150765"></p><script type="text/javascript">setCommHeight( 4150765, 5 );</script></div><div id="ajx_comment_container_spec_4150765" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_4150765"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4150765"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4150765"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4150765"></div><div class="clear"></div><p><p><div id="votError_4150765" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_4150786"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_4150786"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4150786"></div><p class=" nume_user_comentarii nume_user_comentarii3 " id="ajx_user_username_4150786"></p><div id="ajx_user_rank_4150786"></div><p class="data_doi_comentarii" id="ajx_comment_data_4150786"></p><div id="ajx_user_picture_4150786"></div><div id="ajx_user_extra_4150786"></div></div><div class="dreapta_doi_comentarii comm_log comm_log3"><div id="continut_comments_4150786" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_4150786">Vocea unora....</span></p><p id="text_comm_4150786" class="text_comentarii" style="overflow:auto;">Dar du-te mai desteptule si fa-te musulman ca aia nu boteaza. Orice roman decent isi boteaza copilul in traditie ca asa e normal dar voi sunteti niste degenerati produsi de timpurile astea nebune. Voi nu vedeti ca va manipuleaza astia ?</p><p id="cmd_4150786"></p><script type="text/javascript">setCommHeight( 4150786, 3);</script></div><div id="ajx_comment_container_spec_4150786" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_4150786"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4150786"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4150786"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4150786"></div><div class="clear"></div></div><p><p><div id="votError_4150786" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><a name="comm_4150819"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_4150819"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4150819"></div><p class=" nume_user_comentarii " id="ajx_user_username_4150819"></p><div id="ajx_user_rank_4150819"></div><p class="data_doi_comentarii" id="ajx_comment_data_4150819"></p><div id="ajx_user_picture_4150819"></div><div id="ajx_user_extra_4150819"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_4150819" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_4150819">Nu-l mai linisteste nimeni pe acest Satana invesmantat in</span></p><p id="text_comm_4150819" class="text_comentarii" style="overflow:auto;">sutana preoteasca??? Imbe_cilul asta sfideaza pe fata de cativa ani statul roman, este un jeg turnator al Securitatii, hot de fonduri europene, spagar si pidosnic. De ce nu face nimeni nimic sa nu mai auzim de animal ???? Sau tot BOR-ul este asemenea acestui nemernic ??? Daca n-ar fi, am auzi macar o reactie, cat de slaba la ticalosiile Satanei !!!!</p><p id="cmd_4150819"></p><script type="text/javascript">setCommHeight( 4150819, 5);</script></div><div id="ajx_comment_container_spec_4150819" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_4150819"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4150819"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4150819"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4150819"></div><div class="clear"></div></div><p><p><div id="votError_4150819" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s4150772" ><a name="comm_4150772"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4150772"></div><div class="nume_user_comentarii" id="ajx_user_username_4150772"></div><div id="ajx_user_rank_4150772"></div><p class="data_comentarii" id="ajx_comment_data_4150772"></p><div id="ajx_user_picture_4150772"></div><div id="ajx_user_extra_4150772"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_4150772" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_4150772">cred ca la munchen</span></p><p id="text_comm_4150772" class="text_comentarii" style="overflow:auto;">pe unde haladui tu fartate, se bea mai multa vodca decat la malul marii. esti departe si nu ai de unde sa stii acest lucru. la mare ginul si romul sunt la putere. in diferite amestecuri. despre saracul copil ce sa spun. de ce l-au botezat parntii , la sapte luni si jumatate, cand organele interne nici nu se dezvoltasera suficient. copilul se nascuse prematur,la sase luni, probabil era foarte bolnav si au crezut ca trebuie botezat. medicul legist este in masura sa decida cauza ***. nu aiuritii care isi dau pe aici cu parerea.</p><p id="cmd_4150772"></p><script type="text/javascript">setCommHeight( 4150772, 5 );</script></div><div id="ajx_comment_container_spec_4150772" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_4150772"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4150772"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4150772"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4150772"></div><div class="clear"></div><p><p><div id="votError_4150772" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_4150775"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_4150775"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4150775"></div><p class=" nume_user_comentarii nume_user_comentarii1 " id="ajx_user_username_4150775"></p><div id="ajx_user_rank_4150775"></div><p class="data_doi_comentarii" id="ajx_comment_data_4150775"></p><div id="ajx_user_picture_4150775"></div><div id="ajx_user_extra_4150775"></div></div><div class="dreapta_doi_comentarii comm_log comm_log1"><div id="continut_comments_4150775" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_4150775">Facand abstractie</span></p><p id="text_comm_4150775" class="text_comentarii" style="overflow:auto;">de faptul ca la tine e interesanta combinatia intre comunism, habotnicie si fariseism, se pare ca ai si lacune de informare. Medicul legist a spus: s-a gasit apa in plamani. Asta in dogmele pcr, bor, kgb (aghiuta stie care ti-o fi mai drag) cum se numeste?</p><p id="cmd_4150775"></p><script type="text/javascript">setCommHeight( 4150775, 1);</script></div><div id="ajx_comment_container_spec_4150775" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_4150775"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4150775"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4150775"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4150775"></div><div class="clear"></div></div><p><p><div id="votError_4150775" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s4150774" ><a name="comm_4150774"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4150774"></div><div class="nume_user_comentarii" id="ajx_user_username_4150774"></div><div id="ajx_user_rank_4150774"></div><p class="data_comentarii" id="ajx_comment_data_4150774"></p><div id="ajx_user_picture_4150774"></div><div id="ajx_user_extra_4150774"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_4150774" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_4150774">IADUL E GOL...</span></p><p id="text_comm_4150774" class="text_comentarii" style="overflow:auto;">..drakii sunt plecati toti pe pamant, in frunte cu asta..TARTORUL...!</p><p id="cmd_4150774"></p><script type="text/javascript">setCommHeight( 4150774, 5 );</script></div><div id="ajx_comment_container_spec_4150774" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_4150774"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4150774"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4150774"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4150774"></div><div class="clear"></div><p><p><div id="votError_4150774" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s4150789" ><a name="comm_4150789"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_4150789"></div><div class="nume_user_comentarii nume_user_comentarii3" id="ajx_user_username_4150789"></div><div id="ajx_user_rank_4150789"></div><p class="data_comentarii" id="ajx_comment_data_4150789"></p><div id="ajx_user_picture_4150789"></div><div id="ajx_user_extra_4150789"></div></div></div><div class="dreapta_comentarii comm_log comm_log3"><div id="continut_comments_4150789" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_4150789">Rezist !</span></p><p id="text_comm_4150789" class="text_comentarii" style="overflow:auto;">Trec ele si vremurile astea cum a trecut si comunismul desi acum ura e mai mare acum. Articol de propaganda ateista marca ziare.com ordonata de oculta progresista neo-bolsevica. Cine e roman rezista. Doamne ajuta !!!!!!!!!!!!!!!!</p><p id="cmd_4150789"></p><script type="text/javascript">setCommHeight( 4150789, 3 );</script></div><div id="ajx_comment_container_spec_4150789" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_4150789"></div><div class="clear"></div><div id="ajx_comment_raporteaza_4150789"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_4150789"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_4150789"></div><div class="clear"></div><p><p><div id="votError_4150789" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div></div><script type="text/javascript">getExtraInfoComments(4,1660371, 1, '1' )</script></div> <br clear="all" /><div class="clear"></div><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2021 Ziare.com<br><div style="padding-top:1px;"><a href="https://ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow">Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow">Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow">Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="https://ziare.com/contact" class="fright" title="Contact" rel="nofollow">CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="/external/templates/default/js/cookie_1597670208.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Breaking News Ziare.com:</p> <ul class="wp__list list-unstyled"> <li>Vei primi primul ultimele stiri </li> <li>Notificari in timp real din Romania si strainatate</li> <li>Interviuri exclusive </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong>Breaking News</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="/firebase-config_1597670230.js"></script><script type="text/javascript" src="/firebase-messaging-init_1611049398.js"></script><script type="text/javascript">FirebaseWebPush.init();</script><!-- cmp --><script type="text/javascript">__tcfapi('addEventListener', 2, function (tcData, success) {	if(success && tcData.eventStatus === 'tcloaded') {	__tcfapi('removeEventListener', 2, function(success) {	setTimeout(function(){	var scriptRmktConfig = document.createElement("script");	scriptRmktConfig.type = "text/javascript";	scriptRmktConfig.src = "/external/templates/default/js/remarketing/remarketingConfig.js";	document.body.appendChild(scriptRmktConfig);	var scriptRmkt = document.createElement("script");	scriptRmkt.type = "text/javascript";	scriptRmkt.src = "https://teamdeals.ro/bundles/dealsapi/js/remarketingV2.js";	document.body.appendChild(scriptRmkt);	}, 2000);	if(success) {	if ((tcData.purpose === undefined || tcData.purpose.consents[1] !== true)	&& document.cookie.includes('cmp_mts=true') !== true	&& document.cookie.includes('aocmplocal')	) {	document.cookie = "cmp_mts=true;max-age="+(30*86400)+";";	document.cookie = "aocmplocal=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com";	document.cookie = "aocmplocal-v2=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com";	window.location.reload();	}	}	}, tcData.listenerId);	}	});</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-5ee9ca22e9caa769f2d","applicationID":"43725731","transactionName":"MhBSZQoZCERYUEJRXAtaZUMRVw9ZXVZOFkMNBQ==","queueTime":0,"applicationTime":58,"atts":"HldRE0IDG0o=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body></html>