<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana</title><meta name="description" content="Toate cele 12 persoane care au ramas izolate de vineri seara pe o insula, intr-o zona forestiera de la Nereju, au fost salvate de echipele de interventie cu ajutorul unui sistem de tiroliana, a informat Inspectoratul General pentru Situatii de Urgenta (IGSU)."><meta name="keywords" content="viitura, izolati, Vrancea, salvat"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="robots" content="noodp"><meta name="date" content="2021-06-19T19:07:12+03:00"><link rel="amphtml" href="https://m.ziare.com/amp/stiri/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/stiri/eveniment/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790" /><meta property="og:image" content="https://s1.ziareromania.ro/?mmid=839c4565c41b07f59b" /><meta property="og:description" content="Toate cele 12 persoane care au ramas izolate de vineri seara pe o insula, intr-o zona forestiera de la Nereju, au fost salvate de echipele de interventie cu ajutorul unui sistem de tiroliana, a informat Inspectoratul General pentru Situatii de Urgenta (IGSU)." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana"><meta itemprop="description" content="Toate cele 12 persoane care au ramas izolate de vineri seara pe o insula, intr-o zona forestiera de la Nereju, au fost salvate de echipele de interventie cu ajutorul unui sistem de tiroliana, a informat Inspectoratul General pentru Situatii de Urgenta (IGSU)."><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=839c4565c41b07f59b"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/stiri/eveniment/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790"/><link rel="canonical" href="https://ziare.com/stiri/eveniment/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/stiri/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790"><link rel="handheld" href="https://m.ziare.com/stiri/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790"><link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="https://ziare.com/rss/actualitate.xml"> <link href="https://ziareromania.ro/style_1622024252.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/modal_1621951380.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/new/elections-widgets_1621951380.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://ziare.com/';	var WEB_BASE = 'https://ziare.com/external/templates/default/';	var IMG_BASE = 'https://ziareromania.ro/img/';	var SWF_BASE = 'https://ziareromania.ro/swf/';	var JS_BASE = 'https://ziareromania.ro/js/';	var AMVC_STATIC_PATH = 'https://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '0';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="https://ziareromania.ro/js/prototype_new_1621954556.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scriptaculous/scriptaculous_1621952084.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/functii_1621952084.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/cookies_1621952084.js"></script><div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="https://ziareromania.ro/js/overlib/Mini/overlib_mini_1621952084.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/utilities_1621952084.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/yahoo_1621952084.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/jsbunv3_1621952084.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scriptaculous/effects_1621952084.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/AC_RunActiveContent_1621952084.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1621952084.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/ajx_frm_1621952084.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/altClickToSearch_1621952084.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621952084.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/adapter/shadowbox-base_1621952084.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/shadowbox_1621952084.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621952084.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','STIRI',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','3000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	cX.callQueue.push(['invoke', function() { var cx_seg = cX.getUserSegmentIds({ persistedQueryId: '80b7d5f69cd75bd34d1133d09201f99b5a6af5f6' }); window.cxDmpSegments = cx_seg; }]);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Actualitate */
ado.master({id: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7', server: 'ro.adocean.pl' });</script><!-- end master --><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Actualitate */
ado.master({id: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7', server: 'ro.adocean.pl', keys: window.cxDmpSegments, vars: '&SAFE=0' });</script><!-- end master --><script type="text/javascript" src="https://ziareromania.ro/js/jquery/jquery-1.8.1.min_1621952084.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript"> <!--//--><![CDATA[//><!-- var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]> </script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1685790"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1685790" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1621952084.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'https://ziareromania.ro/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'https://ziareromania.ro/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziareromania.ro/js/ShadowBox/player/');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><!-- start slave --><div id="adoceanropojtpogubj"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.billboardbranding */
ado.slave('adoceanropojtpogubj', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><!-- start slave --><div id="adoceanrowapgkwdsly"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.leaderboard */
ado.slave('adoceanrowapgkwdsly', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="https://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:5px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="https://ziare.com/" title="Ziare.com"><img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;display:none"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="https://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="https://ziare.com/ziare-reviste/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="https://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:12px;_margin-top:12px;"><div class="ziare-reviste_modificari fleft" style="width: 124px; background: #0ab419; background-image: linear-gradient(#0db61d, #078613); border-radius: 6px; margin-left: 2px; height:30px!important;"><div id="buton_hp_sl"><a href="https://ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare" style="font-size:17px; padding-top: 7px; width: 124px!important;">Stiri Locale</a></div></div><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="https://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="https://ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="https://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="https://ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="https://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:left;padding:0 0 0 10px;"><a href="https://ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="https://ziare.com/stiri/" title="Stiri"><b style="color:#141414;">Stiri</b></a><span> &gt; </span><a href="https://ziare.com/stiri/eveniment/" title="eveniment"><i style="color:#141414;">eveniment</i></a></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><!-- start slave --><div id="adoceanrozphqgjknqd"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrozphqgjknqd', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div class="clear"></div><div itemscope itemtype="https://schema.org/Article" id="interior_left" class="interior_left fleft" style="overflow: hidden;"><h1 itemprop="name" class="titlu_stire fleft" title="Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana" style="margin-bottom:0px;">Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;">de <span style="white-space:nowrap;"><b>Radu Arbore</b></span></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Sambata, 19 Iunie 2021, ora 18:36</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0; border: 0; margin-top:8px;"><div class="fleft" style="padding:0 5px 0 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/stiri/eveniment/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-size="small"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/eveniment/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790&related=Ziare_com&text=Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana&tw_p=tweetbutton&url=https://ziare.com/stiri/eveniment/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="https://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="https://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s2.ziareromania.ro/?mmid=839c4565c41b07f59b',gallery:'GalerieFoto',title:'Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana',player:'img'});return false;"><img src="https://tb.ziareromania.ro/Cele-12-persoane-izolate-de-viitura-in-Vrancea-au-fost-salvate--Echipele-de-interventie-au-folosit-un-sistem-tip-tiroliana/839c4565c41b07f59b/327/0/1/70/Cele-12-persoane-izolate-de-viitura-in-Vrancea-au-fost-salvate--Echipele-de-interventie-au-folosit-un-sistem-tip-tiroliana.jpg" style="position:relative; top:2px; width:327px;" alt="Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana" title="Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Salvamontistii au venit in ajutor FOTO Isu Vrancea';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><!-- start slave --><div id="adoceanrookgtomfnie"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_ap1 */
ado.slave('adoceanrookgtomfnie', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Toate cele 12 persoane care <a href="https://ziare.com/florin-citu/stiri-florin-citu/florin-citu-videoconferinta-prefecti-inundatii-1685753" target="_blank">au ramas izolate de vineri seara pe o insula</a>, intr-o zona forestiera de la Nereju, au fost salvate de echipele de <a href='https://ziare.com/stiri/interventie/' title = 'interventie' class='user_liveshow_homepage' >interventie</a> cu ajutorul unui sistem de tiroliana, a informat Inspectoratul General pentru Situatii de Urgenta (IGSU).<br /></b><br />"Misiunea complexa de salvare a celor 12 persoane izolate, surprinse de cresterea raului Zabala din judetul Vrancea, s-a finalizat cu succes, interventia bazandu-se pe o coordonare integrata eficienta a mai multor efective de interventie in situatii de urgenta. Date fiind conditiile periculoase din zona reprezentate de precipitatii continue, debit crescut si resturi de materiale aduse de ape care puteau pune in pericol atat viata salvatorilor, cat si a persoanelor izolate, misiunea de salvare s-a putut realiza doar prin sistem de tiroliana", a precizat IGSU.<br /><br />Potrivit sursei citate, evacuarea persoanelor izolate cu ajutorul barcilor sau elicopterelor aflate in dotare nu putea fi realizata din pricina conditiilor meteorologice nefavorabile si a zonei muntoase greu accesibile cu vizibilitate redusa.<br /><br />Printre persoanele salvate se numara trei femei, doua de 60 de ani si una de 44 de ani, si doi tineri de 16 si 18 ani.<br /><br />La interventie au participat, alaturi de pompierii <a href='https://ziare.com/stiri/militari/' title = 'militari' class='user_liveshow_homepage' >militari</a>, pompierii voluntari, salvamontisti si <a href='https://ziare.com/stiri/jandarmi/' title = 'jandarmi' class='user_liveshow_homepage' >jandarmi</a> din judetul Vrancea si doua echipe de salvatori montani din Covasna si Bacau.<br /><br /><h2>ORA 15.13 ISU Vrancea: Persoanele izolate de ape la Nereju, intr-o zona forestiera - salvate cu tiroliana</h2><br><!-- start slave --><div id="adoceanrompqjdmqigi"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.inread */
ado.slave('adoceanrompqjdmqigi', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><br>Echipele de interventie incearca salvarea celor 12 persoane care au ramas izolate pe o insula, intr-o zona forestiera de la Nereju, cu ajutorul unui sistem de tiroliana, pana in prezent reusindu-se evacuarea unui tanar in varsta de 16 ani si a unei femei de 60 de ani, a informat, sambata, Inspectoratul pentru Situatii de Urgenta (ISU) Vrancea.<br /><br />"Avand in vedere situatia de la nivelul localitatii Nereju, unde 12 persoane aflate intr-o zona forestiera au ramas izolate din cauza cresterii nivelului si debitului raului Zabala, (...) la acest moment, printr-un sistem provizoriu tip tiroliana, s-a reusit accesul unui salvamontist catre persoanele izolate. Urmeaza preluarea si salvarea acestora din zona de pericol. S-a reusit evacuarea unui minor in varsta de 16 ani si a unei femei de 60 de ani", a precizat ISU Vrancea.<br /><br />Potrivit sursei citate, pentru gestionarea situatiei de urgenta, in cursul zilei s-au suplimentat fortele de interventie cu echipaje de la ISU Bacau si ISU Covasna.<br /><br />In prezent se actioneaza cu 19 <a href='https://ziare.com/stiri/pompieri/' title = 'pompieri' class='user_liveshow_homepage' >pompieri</a> din partea ISU Vrancea, 11 salvamontisti ai Serviciului <a href='https://ziare.com/stiri/salvamont/' title = 'Salvamont' class='user_liveshow_homepage' >Salvamont</a>, respectiv cate un echipaj din judetele Vrancea, Bacau si Covasna, opt jandarmi de la IJJ Vrancea si SVSU Nereju cu cinci voluntari.<br /><br />Cele 12 persoane, printre care si trei femei, au petrecut noaptea in mijlocul apelor, dupa ce au fost izolate de viitura.<br /><br />Din cauza conditiilor meteo, nu s-a putut interveni pentru evacuarea acestora, astfel ca au fost supravegheate pe durata noptii, iar dimineata s-au reluat activitatile de salvare.<div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><!-- start slave --><div id="adoceanrollnjckprdz"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_ap3 */
ado.slave('adoceanrollnjckprdz', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="https://ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div><div style="font-weight: bold; font-style: italic; margin-top: 20px"><a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;">Urmareste <span style="color: #aa0000">Ziare.</span><span style="color: #104f78">com</span> pe Facebook</a>&nbsp;	si&nbsp;<a href="https://www.instagram.com/ziare_com/" target="_blank" style="font-weight: bold;">pe Instagram</a>&nbsp;	Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</div><div class="clear"></div></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/stiri/eveniment/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-size="small"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/eveniment/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790&related=Ziare_com&text=Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana&tw_p=tweetbutton&url=https://ziare.com/stiri/eveniment/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="https://ziare.com/articole/viitura" title="viitura">viitura</a> <a href="https://ziare.com/articole/izolati" title="izolati">izolati</a> <a href="https://ziare.com/articole/vrancea" title="Vrancea">Vrancea</a> <a href="https://ziare.com/articole/salvat" title="salvat">salvat</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span><a href="http://www.agerpres.ro/" title="AGERPRES" target="_blank" rel="nofollow">AGERPRES</a></span><p style="color:#000000;">Articol citit de <strong>327</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="https://ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="https://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="https://ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="https://ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="https://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="https://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/fotbal/euro-2020/jignit-de-fanii-maghiari-ronaldo-a-raspuns-pe-retelele-sociale-pele-i-a-lasat-un-comentariu-cand-a-vazut-poza-postata-1149361#ziarecom" title="O jurnalista, victima bucuriei nebune a Ungariei, dupa golul contra Frantei. Cum a fost surprinsa" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'O jurnalista, victima bucuriei nebune a Ungariei, dupa golul contra Frantei. Cum a fost surprinsa|web']);"><img src="https://tb.ziareromania.ro/O-jurnalista--victima-bucuriei-nebune-a-Ungariei--dupa-golul-contra-Frantei--Cum-a-fost-surprinsa/f8e68565c4120b3214/170/95/2/70/O-jurnalista--victima-bucuriei-nebune-a-Ungariei--dupa-golul-contra-Frantei--Cum-a-fost-surprinsa.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/fotbal/euro-2020/jignit-de-fanii-maghiari-ronaldo-a-raspuns-pe-retelele-sociale-pele-i-a-lasat-un-comentariu-cand-a-vazut-poza-postata-1149361#ziarecom" title="O jurnalista, victima bucuriei nebune a Ungariei, dupa golul contra Frantei. Cum a fost surprinsa" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'O jurnalista, victima bucuriei nebune a Ungariei, dupa golul contra Frantei. Cum a fost surprinsa|web']);">O jurnalista, victima bucuriei nebune a Ungariei, dupa golul contra Frantei. Cum a fost surprinsa</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Adevarul.ro</b></div><a href="https://adevarul.ro/international/asia/porcul-supravietuit-36-zile-daramaturi-cutremurul-2008-china-murit-batranete-e-considerat-simbol-national-1_60cd93a65163ec42713c0681/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/international/asia/porcul-supravietuit-36-zile-daramaturi-cutremurul-2008-china-murit-batranete-e-considerat-simbol-national-1_60cd93a65163ec42713c0681/index.html&utm_campaign=CrossPromo#ziarecom" title="Porcul care a supravietuit 36 de zile sub daramaturi, la cutremurul din 2008 din China, a murit de batranete. De ce e considerat simbol national" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Porcul care a supravietuit 36 de zile sub daramaturi, la cutremurul din 2008 din China, a murit de batranete. De ce e considerat simbol national|web']);"><img src="https://tb.ziareromania.ro/Porcul-care-a-supravietuit-36-de-zile-sub-daramaturi--la-cutremurul-din-2008-din-China--a-murit-de-batranete--De-ce-e-considerat-simbol-national/4e4c6565c3ae80362e/170/95/2/70/Porcul-care-a-supravietuit-36-de-zile-sub-daramaturi--la-cutremurul-din-2008-din-China--a-murit-de-batranete--De-ce-e-considerat-simbol-national.jpg" width="170" height="95"></a><br><a href="https://adevarul.ro/international/asia/porcul-supravietuit-36-zile-daramaturi-cutremurul-2008-china-murit-batranete-e-considerat-simbol-national-1_60cd93a65163ec42713c0681/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/international/asia/porcul-supravietuit-36-zile-daramaturi-cutremurul-2008-china-murit-batranete-e-considerat-simbol-national-1_60cd93a65163ec42713c0681/index.html&utm_campaign=CrossPromo#ziarecom" title="Porcul care a supravietuit 36 de zile sub daramaturi, la cutremurul din 2008 din China, a murit de batranete. De ce e considerat simbol national" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Porcul care a supravietuit 36 de zile sub daramaturi, la cutremurul din 2008 din China, a murit de batranete. De ce e considerat simbol national|web']);">Porcul care a supravietuit 36 de zile sub daramaturi, la cutremurul din 2008 din China, a murit de batranete. De ce e considerat simbol national</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/un-roman-a-murit-dupa-ce-o-scoala-in-construtie-din-belgia-s-a-prabusit-3609481#ziarecom" title="VIDEO. Tragedie in Belgia, dupa ce o cladire s-a prabusit. Un roman a murit si alti cinci au fost raniti" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'VIDEO. Tragedie in Belgia, dupa ce o cladire s-a prabusit. Un roman a murit si alti cinci au fost raniti|web']);"><img src="https://tb.ziareromania.ro/VIDEO--Tragedie-in-Belgia--dupa-ce-o-cladire-s-a-prabusit--Un-roman-a-murit-si-alti-cinci-au-fost-raniti/bae94565c404898ed4/170/95/2/70/VIDEO--Tragedie-in-Belgia--dupa-ce-o-cladire-s-a-prabusit--Un-roman-a-murit-si-alti-cinci-au-fost-raniti.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/un-roman-a-murit-dupa-ce-o-scoala-in-construtie-din-belgia-s-a-prabusit-3609481#ziarecom" title="VIDEO. Tragedie in Belgia, dupa ce o cladire s-a prabusit. Un roman a murit si alti cinci au fost raniti" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'VIDEO. Tragedie in Belgia, dupa ce o cladire s-a prabusit. Un roman a murit si alti cinci au fost raniti|web']);">VIDEO. Tragedie in Belgia, dupa ce o cladire s-a prabusit. Un roman a murit si alti cinci au fost raniti</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TelekomSport.ro</b></div><a href="https://www.telekomsport.ro/video-gestul-surprinzator-facut-de-paola-ferrari-in-fata-camerelor-tv-20252281?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="VIDEO | Moment ULUITOR in direct. Vedeta TV n-a realizat ca nu poarta lenjerie intima" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'VIDEO | Moment ULUITOR in direct. Vedeta TV n-a realizat ca nu poarta lenjerie intima|web']);"><img src="https://tb.ziareromania.ro/VIDEO---Moment-ULUITOR-in-direct--Vedeta-TV-n-a-realizat-ca-nu-poarta-lenjerie-intima/f1600565c3bf83055b/170/95/2/70/VIDEO---Moment-ULUITOR-in-direct--Vedeta-TV-n-a-realizat-ca-nu-poarta-lenjerie-intima.jpg" width="170" height="95"></a><br><a href="https://www.telekomsport.ro/video-gestul-surprinzator-facut-de-paola-ferrari-in-fata-camerelor-tv-20252281?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="VIDEO | Moment ULUITOR in direct. Vedeta TV n-a realizat ca nu poarta lenjerie intima" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'VIDEO | Moment ULUITOR in direct. Vedeta TV n-a realizat ca nu poarta lenjerie intima|web']);">VIDEO | Moment ULUITOR in direct. Vedeta TV n-a realizat ca nu poarta lenjerie intima</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/special/anamaria-prodan-o-noua-reactie-dupa-ce-laurentiu-reghecampf-a-anuntat-ca-divorteaza-abia-asteptati-asta-1149367#ziarecom" title="Anamaria Prodan, o noua reactie dupa ce Laurentiu Reghecampf a anuntat ca divorteaza" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Anamaria Prodan, o noua reactie dupa ce Laurentiu Reghecampf a anuntat ca divorteaza|web']);"><img src="https://tb.ziareromania.ro/Anamaria-Prodan--o-noua-reactie-dupa-ce-Laurentiu-Reghecampf-a-anuntat-ca-divorteaza/535e4565c3870c14ab/170/95/2/70/Anamaria-Prodan--o-noua-reactie-dupa-ce-Laurentiu-Reghecampf-a-anuntat-ca-divorteaza.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/special/anamaria-prodan-o-noua-reactie-dupa-ce-laurentiu-reghecampf-a-anuntat-ca-divorteaza-abia-asteptati-asta-1149367#ziarecom" title="Anamaria Prodan, o noua reactie dupa ce Laurentiu Reghecampf a anuntat ca divorteaza" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Anamaria Prodan, o noua reactie dupa ce Laurentiu Reghecampf a anuntat ca divorteaza|web']);">Anamaria Prodan, o noua reactie dupa ce Laurentiu Reghecampf a anuntat ca divorteaza</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>LIFE.ro</b></div><a href="https://life.ro/andra-grosu-femeia-care-a-deschis-un-restaurant-traditional-romanesc-in-japonia-cum-i-a-convins-pe-japonezi-sa-aprecieze-borsurile-micii-si-sarmalele-noastre/#ziarecom" title="Andra Grosu, femeia care a deschis un restaurant traditional romanesc in Japonia. Cum i-a convins pe japonezi sa aprecieze borsurile, micii si sarmalele noastre" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Andra Grosu, femeia care a deschis un restaurant traditional romanesc in Japonia. Cum i-a convins pe japonezi sa aprecieze borsurile, micii si sarmalele noastre|web']);"><img src="https://tb.ziareromania.ro/Andra-Grosu--femeia-care-a-deschis-un-restaurant-traditional-romanesc-in-Japonia--Cum-i-a-convins-pe-japonezi-sa-aprecieze-borsurile--micii-si-sarmalele-noastre/3a922565c37a8f003e/170/95/2/70/Andra-Grosu--femeia-care-a-deschis-un-restaurant-traditional-romanesc-in-Japonia--Cum-i-a-convins-pe-japonezi-sa-aprecieze-borsurile--micii-si-sarmalele-noastre.jpg" width="170" height="95"></a><br><a href="https://life.ro/andra-grosu-femeia-care-a-deschis-un-restaurant-traditional-romanesc-in-japonia-cum-i-a-convins-pe-japonezi-sa-aprecieze-borsurile-micii-si-sarmalele-noastre/#ziarecom" title="Andra Grosu, femeia care a deschis un restaurant traditional romanesc in Japonia. Cum i-a convins pe japonezi sa aprecieze borsurile, micii si sarmalele noastre" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Andra Grosu, femeia care a deschis un restaurant traditional romanesc in Japonia. Cum i-a convins pe japonezi sa aprecieze borsurile, micii si sarmalele noastre|web']);">Andra Grosu, femeia care a deschis un restaurant traditional romanesc in Japonia. Cum i-a convins pe japonezi sa aprecieze borsurile, micii si sarmalele noastre</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TotulDespreMame.ro</b></div><a href="https://totuldespremame.ro/stiri/copil-vaccinat-anti-covid#ziarecom" title="&quot;Copilul meu de 14 ani a fost vaccinat anti-Covid. A fost una dintre cele mai emotionante decizii luate vreodata&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', '&quot;Copilul meu de 14 ani a fost vaccinat anti-Covid. A fost una dintre cele mai emotionante decizii luate vreodata&quot;|web']);"><img src="https://tb.ziareromania.ro/-Copilul-meu-de-14-ani-a-fost-vaccinat-anti-Covid--A-fost-una-dintre-cele-mai-emotionante-decizii-luate-vreodata-/46418565b6bc82e2b6/170/95/2/70/-Copilul-meu-de-14-ani-a-fost-vaccinat-anti-Covid--A-fost-una-dintre-cele-mai-emotionante-decizii-luate-vreodata-.jpg" width="170" height="95"></a><br><a href="https://totuldespremame.ro/stiri/copil-vaccinat-anti-covid#ziarecom" title="&quot;Copilul meu de 14 ani a fost vaccinat anti-Covid. A fost una dintre cele mai emotionante decizii luate vreodata&quot;" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', '&quot;Copilul meu de 14 ani a fost vaccinat anti-Covid. A fost una dintre cele mai emotionante decizii luate vreodata&quot;|web']);">"Copilul meu de 14 ani a fost vaccinat anti-Covid. A fost una dintre cele mai emotionante decizii luate vreodata"</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>SmartLiving.ro</b></div><a href="https://smartliving.ro/muscatura-de-capuse-simptome-tratament/#ziarecom" title="Ghid pentru muscatura de capuse. Ce avem de facut, pas cu pas" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', 'Ghid pentru muscatura de capuse. Ce avem de facut, pas cu pas|web']);"><img src="https://tb.ziareromania.ro/Ghid-pentru-muscatura-de-capuse--Ce-avem-de-facut--pas-cu-pas/96ad2565bc11802629/170/95/2/70/Ghid-pentru-muscatura-de-capuse--Ce-avem-de-facut--pas-cu-pas.jpg" width="170" height="95"></a><br><a href="https://smartliving.ro/muscatura-de-capuse-simptome-tratament/#ziarecom" title="Ghid pentru muscatura de capuse. Ce avem de facut, pas cu pas" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', 'Ghid pentru muscatura de capuse. Ce avem de facut, pas cu pas|web']);">Ghid pentru muscatura de capuse. Ce avem de facut, pas cu pas</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Ziare.com</b></div><a href="https://ziare.com/fotbal/euro-2020/euro-2020-boris-johnson-scandal-londra-1685671" title="Premierul Boris Johnson intervine in scandalul de la Euro 2020. Londra risca sa piarda semifinalele si finala" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Premierul Boris Johnson intervine in scandalul de la Euro 2020. Londra risca sa piarda semifinalele si finala|web']);"><img src="https://tb.ziareromania.ro/Premierul-Boris-Johnson-intervine-in-scandalul-de-la-Euro-2020--Londra-risca-sa-piarda-semifinalele-si-finala/9a6a6565c314091757/170/95/2/70/Premierul-Boris-Johnson-intervine-in-scandalul-de-la-Euro-2020--Londra-risca-sa-piarda-semifinalele-si-finala.jpg" width="170" height="95"></a><br><a href="https://ziare.com/fotbal/euro-2020/euro-2020-boris-johnson-scandal-londra-1685671" title="Premierul Boris Johnson intervine in scandalul de la Euro 2020. Londra risca sa piarda semifinalele si finala" target="_blank" style="color:#1F66AC !important;" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Premierul Boris Johnson intervine in scandalul de la Euro 2020. Londra risca sa piarda semifinalele si finala|web']);">Premierul Boris Johnson intervine in scandalul de la Euro 2020. Londra risca sa piarda semifinalele si finala</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="https://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="https://ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1685790&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1685790&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="https://ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'https://ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- start slave --><div id="adoceanroyleqfxigmy"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p1300x600_p1 */
ado.slave('adoceanroyleqfxigmy', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --> <div class="clear"></div> </center> </div> <div class="clear"></div> </div> <div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="https://ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="https://ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrovmlgjuskwt"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrovmlgjuskwt', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="https://ziare.com/international/rusia/explozie-depozit-petarde-moscova-1685795" title="Explozie spectaculoasa la un depozit plin cu petarde din Moscova. Sunt implicate si fortele aviatice in stingerea incendiului VIDEO "><img src="https://tb.ziareromania.ro/Explozie-spectaculoasa-la-un-depozit-plin-cu-petarde-din-Moscova--Sunt-implicate-si-fortele-aviatice-in-stingerea-incendiului--b--font-color--red--VIDEO--font---b-/8ac2f565c41f8ed725/60/60/2/70/Explozie-spectaculoasa-la-un-depozit-plin-cu-petarde-din-Moscova--Sunt-implicate-si-fortele-aviatice-in-stingerea-incendiului--b--font-color--red--VIDEO--font---b-.jpg" class="fleft" alt="Explozie spectaculoasa la un depozit plin cu petarde din Moscova. Sunt implicate si fortele aviatice in stingerea incendiului VIDEO" title="Explozie spectaculoasa la un depozit plin cu petarde din Moscova. Sunt implicate si fortele aviatice in stingerea incendiului VIDEO" style="width:60;height:60"></a><a href="https://ziare.com/international/rusia/explozie-depozit-petarde-moscova-1685795" title="Explozie spectaculoasa la un depozit plin cu petarde din Moscova. Sunt implicate si fortele aviatice in stingerea incendiului VIDEO">Explozie spectaculoasa la un depozit plin cu petarde din Moscova. Sunt implicate si fortele aviatice in stingerea incendiului VIDEO </a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/eveniment/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790" title="Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana"><img src="https://tb.ziareromania.ro/Cele-12-persoane-izolate-de-viitura-in-Vrancea-au-fost-salvate--Echipele-de-interventie-au-folosit-un-sistem-tip-tiroliana/839c4565c41b07f59b/60/60/2/70/Cele-12-persoane-izolate-de-viitura-in-Vrancea-au-fost-salvate--Echipele-de-interventie-au-folosit-un-sistem-tip-tiroliana.jpg" class="fleft" alt="Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana" title="Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana" style="width:60;height:60"></a><a href="https://ziare.com/stiri/eveniment/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790" title="Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana">Cele 12 persoane izolate de viitura in Vrancea au fost salvate. Echipele de interventie au folosit un sistem tip tiroliana</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/social/vaccin-covid/aproape-25-500-de-persoane-s-au-vaccinat-in-ultimele-24-de-ore-1685789" title="Aproape 25.500 de persoane s-au vaccinat in ultimele 24 de ore"><img src="https://tb.ziareromania.ro/Aproape-25-500-de-persoane-s-au-vaccinat-in-ultimele-24-de-ore/48378565c4198c151e/60/60/2/70/Aproape-25-500-de-persoane-s-au-vaccinat-in-ultimele-24-de-ore.jpg" class="fleft" alt="Aproape 25.500 de persoane s-au vaccinat in ultimele 24 de ore" title="Aproape 25.500 de persoane s-au vaccinat in ultimele 24 de ore" style="width:60;height:60"></a><a href="https://ziare.com/social/vaccin-covid/aproape-25-500-de-persoane-s-au-vaccinat-in-ultimele-24-de-ore-1685789" title="Aproape 25.500 de persoane s-au vaccinat in ultimele 24 de ore">Aproape 25.500 de persoane s-au vaccinat in ultimele 24 de ore</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/accident/un-roman-mort-in-belgia-prabusire-cladire-1685788" title="Tragedie in Belgia: un roman a murit si alti patru sunt raniti in urma prabusirii unei cladiri. Cauzele dezastrului sunt necunoscute VIDEO "><img src="https://tb.ziareromania.ro/Tragedie-in-Belgia--un-roman-a-murit-si-alti-patru-sunt-raniti-in-urma-prabusirii-unei-cladiri--Cauzele-dezastrului-sunt-necunoscute--b--font-color--red--VIDEO--font---b-/e2cf5565c4190ffd4d/60/60/2/70/Tragedie-in-Belgia--un-roman-a-murit-si-alti-patru-sunt-raniti-in-urma-prabusirii-unei-cladiri--Cauzele-dezastrului-sunt-necunoscute--b--font-color--red--VIDEO--font---b-.jpg" class="fleft" alt="Tragedie in Belgia: un roman a murit si alti patru sunt raniti in urma prabusirii unei cladiri. Cauzele dezastrului sunt necunoscute VIDEO" title="Tragedie in Belgia: un roman a murit si alti patru sunt raniti in urma prabusirii unei cladiri. Cauzele dezastrului sunt necunoscute VIDEO" style="width:60;height:60"></a><a href="https://ziare.com/stiri/accident/un-roman-mort-in-belgia-prabusire-cladire-1685788" title="Tragedie in Belgia: un roman a murit si alti patru sunt raniti in urma prabusirii unei cladiri. Cauzele dezastrului sunt necunoscute VIDEO">Tragedie in Belgia: un roman a murit si alti patru sunt raniti in urma prabusirii unei cladiri. Cauzele dezastrului sunt necunoscute VIDEO </a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/international/stiri-externe/regina-elisabeta-a-ii-la-cursa-de-cai-royal-ascot-1685786" title="Regina Elisabeta a-II-a participa la ultima zi de curse de cai Royal Ascot, unul dintre evenimentele pilot ale Guvernului"><img src="https://tb.ziareromania.ro/Regina-Elisabeta-a-II-a-participa-la-ultima-zi-de-curse-de-cai-Royal-Ascot--unul-dintre-evenimentele-pilot-ale-Guvernului/71221565c4180bba24/60/60/2/70/Regina-Elisabeta-a-II-a-participa-la-ultima-zi-de-curse-de-cai-Royal-Ascot--unul-dintre-evenimentele-pilot-ale-Guvernului.jpg" class="fleft" alt="Regina Elisabeta a-II-a participa la ultima zi de curse de cai Royal Ascot, unul dintre evenimentele pilot ale Guvernului" title="Regina Elisabeta a-II-a participa la ultima zi de curse de cai Royal Ascot, unul dintre evenimentele pilot ale Guvernului" style="width:60;height:60"></a><a href="https://ziare.com/international/stiri-externe/regina-elisabeta-a-ii-la-cursa-de-cai-royal-ascot-1685786" title="Regina Elisabeta a-II-a participa la ultima zi de curse de cai Royal Ascot, unul dintre evenimentele pilot ale Guvernului">Regina Elisabeta a-II-a participa la ultima zi de curse de cai Royal Ascot, unul dintre evenimentele pilot ale Guvernului</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/international/vatican/robert-schuman-beatificare-1685782" title="Robert Schuman, unul din parintii fondatori ai Uniunii Europene, ar putea fi beatificat. Primul pas spre obtinerea statutului de &quot;sfant&quot;"><img src="https://tb.ziareromania.ro/Robert-Schuman--unul-din-parintii-fondatori-ai-Uniunii-Europene--ar-putea-fi-beatificat--Primul-pas-spre-obtinerea-statutului-de--sfant-/c0e2c565c4118e3cae/60/60/2/70/Robert-Schuman--unul-din-parintii-fondatori-ai-Uniunii-Europene--ar-putea-fi-beatificat--Primul-pas-spre-obtinerea-statutului-de--sfant-.jpg" class="fleft" alt="Robert Schuman, unul din parintii fondatori ai Uniunii Europene, ar putea fi beatificat. Primul pas spre obtinerea statutului de &quot;sfant&quot;" title="Robert Schuman, unul din parintii fondatori ai Uniunii Europene, ar putea fi beatificat. Primul pas spre obtinerea statutului de &quot;sfant&quot;" style="width:60;height:60"></a><a href="https://ziare.com/international/vatican/robert-schuman-beatificare-1685782" title="Robert Schuman, unul din parintii fondatori ai Uniunii Europene, ar putea fi beatificat. Primul pas spre obtinerea statutului de &quot;sfant&quot;">Robert Schuman, unul din parintii fondatori ai Uniunii Europene, ar putea fi beatificat. Primul pas spre obtinerea statutului de "sfant"</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="https://ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrosncnmrmpro"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p3300x600_p3 */
ado.slave('adoceanrosncnmrmpro', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <div class="clear"></div> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjlOLDAsVG4="></script> </center> </div> <div class="clear"></div> </div> <div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><strong><div class="error_show"><center>Nu exista comentarii postate de utilizatori.<br><br></center></div></strong><div class="clear"></div></div> <br clear="all" /><div class="clear"></div><div class="domenii-linkuri-footer"><img src="https://ziareromania.ro/img/gradient_right_footer.jpg" class="fleft" alt="" title="" width="136" height="1" style="margin-top:8px;"><div class="domenii-linkuri" style="text-align:center;"><div class="header_categorii_promovate"><h2 style="margin:0;padding:0 0 5px 0;line-height:12px;" class="fleft"><a href="https://ziare.com/international/biden-putin/" title="Biden Putin" style="">Biden Putin</a></h2><h2 style="margin:0;padding:0 0 5px 0;line-height:12px;" class="fleft"><a href="https://ziare.com/stiri/universitatea-titu-maiorescu/" title="Universitatea Titu Maiorescu" style="">Universitatea Titu Maiorescu</a></h2><h2 style="margin:0;padding:0 0 5px 0;line-height:12px;" class="fleft"><a href="https://ziare.com/international/nato/" title="NATO" style="">NATO</a></h2><h2 style="margin:0;padding:0 0 5px 0;line-height:12px;" class="fleft"><a href="https://ziare.com/scoala/evaluare-nationala-2021/" title="Evaluare Nationala 2021" style="">Evaluare Nationala 2021</a></h2></div></div></div><div class="clear"></div><script src="https://rtbcdn.andbeyond.media/prod-global-550388.js" async></script><script type="text/javascript" class="teads" src="//a.teads.tv/page/117958/tag" async="true"></script><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2021 Ziare.com<br><div style="padding-top:1px;"><a href="https://ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow">Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow">Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow">Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width: auto;"><a href="https://m.ziare.com/stiri/misiune-de-salvare-incheiata-cu-succes-innvrancea-1685790" class="fright" title="Versiune mobil">Mobil</a><a href="https://ziare.com/contact" class="fright" title="Contact" rel="nofollow">CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Breaking News Ziare.com:</p> <ul class="wp__list list-unstyled"> <li>Vei primi primul ultimele stiri </li> <li>Notificari in timp real din Romania si strainatate</li> <li>Interviuri exclusive </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong>Breaking News</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-config.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script><!-- cmp --><script type="text/javascript">__tcfapi('addEventListener', 2, function (tcData, success) {	if(success && tcData.eventStatus === 'tcloaded') {	__tcfapi('removeEventListener', 2, function(success) {	setTimeout(function(){	var scriptRmktConfig = document.createElement("script");	scriptRmktConfig.type = "text/javascript";	scriptRmktConfig.src = JS_BASE + "remarketing/remarketingConfig.js";	document.body.appendChild(scriptRmktConfig);	var scriptRmkt = document.createElement("script");	scriptRmkt.type = "text/javascript";	scriptRmkt.src = "https://teamdeals.ro/bundles/dealsapi/js/remarketingV2.js";	document.body.appendChild(scriptRmkt);	}, 2000);	if(success) {	if ((tcData.purpose === undefined || tcData.purpose.consents[1] !== true)	&& document.cookie.includes('cmp_mts=true') !== true	&& document.cookie.includes('aocmplocal')	) {	document.cookie = "cmp_mts=true;max-age="+(30*86400)+";";	document.cookie = "aocmplocal=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com";	document.cookie = "aocmplocal-v2=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com";	window.location.reload();	}	}	}, tcData.listenerId);	}	});</script><script type="text/javascript">cX.callQueue.push(['invoke', function () {	console.log(document.getElementById('AdSense').clientHeight);	let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';	console.log('HasAdBlock : ' + isAdBlockDetected);	cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});	cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});	document.getElementById('status').innerHTML = isAdBlockDetected;	}]);</script><script type="text/javascript" src="https://ads.vidoomy.com/ziare.com_15885.js" async></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":27,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>