<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>O altfel de revista a presei. Esential in 19 mai 2021</title><meta name="description" content="Ziare.com va prezinta o colectie a informatiilor interesante publicate astazi in presa romaneasca. Sunt, asa cum le spune si titlul, lucrurile cu care consumatorul de presa locala sau centrala ar trebui sa ramana dupa ziua de azi, informatii selectate de Paul Alexandru."><meta name="keywords" content="revista presei, revista presei ziare com, cele mai importante stiri, monitorizare presa"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="robots" content="noodp"><meta name="date" content="2021-05-19T22:55:56+03:00"><link rel="amphtml" href="https://m.ziare.com/amp/stiri/revista-presei-ziare-com-19-mai-1679910"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="O altfel de revista a presei. Esential in 19 mai 2021" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/stiri/revista-presei/revista-presei-ziare-com-19-mai-1679910" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=1e6715658fca8dbbc0" /><meta property="og:description" content="Ziare.com va prezinta o colectie a informatiilor interesante publicate astazi in presa romaneasca. Sunt, asa cum le spune si titlul, lucrurile cu care consumatorul de presa locala sau centrala ar trebui sa ramana dupa ziua de azi, informatii selectate de Paul Alexandru." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="O altfel de revista a presei. Esential in 19 mai 2021"><meta itemprop="description" content="Ziare.com va prezinta o colectie a informatiilor interesante publicate astazi in presa romaneasca. Sunt, asa cum le spune si titlul, lucrurile cu care consumatorul de presa locala sau centrala ar trebui sa ramana dupa ziua de azi, informatii selectate de Paul Alexandru."><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=1e6715658fca8dbbc0"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/stiri/revista-presei/revista-presei-ziare-com-19-mai-1679910"/><link rel="canonical" href="https://ziare.com/stiri/revista-presei/revista-presei-ziare-com-19-mai-1679910"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/stiri/revista-presei-ziare-com-19-mai-1679910"><link rel="handheld" href="https://m.ziare.com/stiri/revista-presei-ziare-com-19-mai-1679910"><link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="https://ziare.com/rss/actualitate.xml"> <link href="https://ziareromania.ro/style_1617636331.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/modal_1617636331.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/new/elections-widgets_1617636331.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://ziare.com/';	var WEB_BASE = 'https://ziare.com/external/templates/default/';	var IMG_BASE = 'https://ziareromania.ro/img/';	var SWF_BASE = 'https://ziareromania.ro/swf/';	var JS_BASE = 'https://ziareromania.ro/js/';	var AMVC_STATIC_PATH = 'https://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '0';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="https://ziareromania.ro/js/prototype_new_1617632835.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scriptaculous/scriptaculous_1617636331.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/functii_1620974302.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/cookies_1618931358.js"></script><div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="https://ziareromania.ro/js/overlib/Mini/overlib_mini_1617636331.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/utilities_1617636331.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/yahoo_1617636331.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/jsbunv3_1617636331.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scriptaculous/effects_1617636331.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/AC_RunActiveContent_1617636331.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1617636331.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/ajx_frm_1617636331.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/altClickToSearch_1617636331.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1617636331.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/adapter/shadowbox-base_1617636331.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/shadowbox_1617636331.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1617636331.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','STIRI',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','6000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	cX.callQueue.push(['invoke', function() { var cx_seg = cX.getUserSegmentIds({ persistedQueryId: '80b7d5f69cd75bd34d1133d09201f99b5a6af5f6' }); window.cxDmpSegments = cx_seg; }]);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Actualitate */
ado.master({id: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7', server: 'ro.adocean.pl', keys: window.cxDmpSegments, vars: '&SAFE=0' });</script><!-- end master --><script type="text/javascript" src="https://ziareromania.ro/js/jquery/jquery-1.8.1.min_1617636331.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript"> <!--//--><![CDATA[//><!-- var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]> </script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1679910"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1679910" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1617636331.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'https://ziareromania.ro/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'https://ziareromania.ro/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziareromania.ro/js/ShadowBox/player/');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><!-- start slave --><div id="adoceanropojtpogubj"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.billboardbranding */
ado.slave('adoceanropojtpogubj', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><!-- start slave --><div id="adoceanrowapgkwdsly"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.leaderboard */
ado.slave('adoceanrowapgkwdsly', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="https://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:5px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="https://ziare.com/" title="Ziare.com"><img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;display:none"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="https://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="https://ziare.com/ziare-reviste/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="https://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:12px;_margin-top:12px;"><div class="ziare-reviste_modificari fleft" style="width: 124px; background: #0ab419; background-image: linear-gradient(#0db61d, #078613); border-radius: 6px; margin-left: 2px; height:30px!important;"><div id="buton_hp_sl"><a href="https://ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare" style="font-size:17px; padding-top: 7px; width: 124px!important;">Stiri Locale</a></div></div><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="https://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="https://ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="https://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="https://ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="https://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:left;padding:0 0 0 10px;"><a href="https://ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="https://ziare.com/stiri/" title="Stiri"><b style="color:#141414;">Stiri</b></a><span> &gt; </span><a href="https://ziare.com/stiri/revista-presei/" title="revista presei"><i style="color:#141414;">revista presei</i></a></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><!-- start slave --><div id="adoceanrozphqgjknqd"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrozphqgjknqd', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div class="clear"></div><div itemscope itemtype="https://schema.org/Article" id="interior_left" class="interior_left fleft" style="overflow: hidden;"><h1 itemprop="name" class="titlu_stire fleft" title="O altfel de revista a presei. Esential in 19 mai 2021" style="margin-bottom:0px;">O altfel de revista a presei. Esential in 19 mai 2021</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;"></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Miercuri, 19 Mai 2021, ora 22:46</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0; border: 0; margin-top:8px;"><div class="fleft" style="padding:0 5px 0 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/stiri/revista-presei/revista-presei-ziare-com-19-mai-1679910" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-size="small"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/revista-presei/revista-presei-ziare-com-19-mai-1679910&related=Ziare_com&text=O altfel de revista a presei. Esential in 19 mai 2021&tw_p=tweetbutton&url=https://ziare.com/stiri/revista-presei/revista-presei-ziare-com-19-mai-1679910&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="https://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="https://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s1.ziareromania.ro/?mmid=1e6715658fca8dbbc0',gallery:'GalerieFoto',title:'O altfel de revista a presei. Esential in 19 mai 2021',player:'img'});return false;"><img src="https://tb.ziareromania.ro/O-altfel-de-revista-a-presei--Esential-in-19-mai-2021/1e6715658fca8dbbc0/327/0/1/70/O-altfel-de-revista-a-presei--Esential-in-19-mai-2021.jpg" style="position:relative; top:2px; width:327px;" alt="O altfel de revista a presei. Esential in 19 mai 2021" title="O altfel de revista a presei. Esential in 19 mai 2021"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Revista presei prezentata de Ziare.com FOTO Pixabay';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><!-- start slave --><div id="adoceanrookgtomfnie"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_ap1 */
ado.slave('adoceanrookgtomfnie', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Ziare.com va prezinta o colectie a informatiilor interesante publicate astazi in presa romaneasca. Sunt, asa cum le spune si titlul, lucrurile cu care consumatorul de presa locala sau centrala ar trebui sa ramana dupa ziua de azi, informatii selectate de Paul Alexandru.<br /></b><br /><b>ROMANIA NOASTRA</b><br /><br />➤ Aproape 500.000 de hectare de paduri <a href="https://www.europafm.ro/aproape-500-000-de-hectare-de-paduri-neprotejate-de-lege-libere-la-taiat-pe-banii-statului-spune-wwf-romania-audio/" target="_blank"><b>neprotejate de lege, libere la taiat pe banii statului</b></a>, spune WWF Romania<br /><br />➤ <b><a href="https://spotmedia.ro/stiri/social/74-dintre-romani-acuza-coruptie-in-cazul-uciderii-lui-arthur-un-sondaj-ires-arata-perceptia-noastra-despre-mediu-si-animale" target="_blank">74% dintre romani acuza coruptie</a></b> in cazul uciderii lui Arthur. Un sondaj IRES arata perceptia noastra despre mediu si animale<br /><br />➤ Una din cele mai batrane ursoaice din Romania, <b><a href="https://life.hotnews.ro/stiri-natural-24807977-video-una-din-cele-mai-batrane-ursoaice-din-romania-libera-dupa-38-ani-nu-pasit-iarba-niciodata.htm" target="_blank">libera dupa 38 de ani</a></b>: Nu a pasit pe iarba niciodata<br /><br />➤ Europa de Est va avea populatia cea mai imbatranita si cu cel mai rapid ritm de scadere din UE. In Romania, <b><a href="https://economedia.ro/europa-de-est-va-avea-populatia-cea-mai-imbatranita-si-cu-cel-mai-rapid-ritm-de-scadere-din-ue-in-romania-36-din-42-de-judete-au-mai-multi-pensionari-decat-tineri.html#.YKVYsr5SFPY" target="_blank">36 din 42 de judete au mai multi pensionari decat tineri</a></b><br /><br />➤ Patronii cauta angajati. <b><a href="https://stirileprotv.ro/stiri/actualitate/patronii-cauta-angajati-deficit-major-pe-piata-de-munca-din-romania-in-ciuda-pandemiei.html" target="_blank">Deficit major pe piata de munca</a></b> din Romania, in ciuda pandemiei<br /><br />➤ Strainii cumpara teren arabil pentru ca <b><a href="https://adevarul.ro/locale/slatina/romanii-instrainati-care-si-vand-glia-parintii-muncit-viata-copiii-cheltuie-banii-intr-o-luna-1_60a3c9da5163ec42712d43e1/index.html" target="_blank">romanii il vand fara sa se uite in urma</a></b><br /><br />➤ Litoral cu doua fete: <b><a href="https://adevarul.ro/locale/constanta/litoral-doua-fete-plaje-curate-inca-statiuni-murdare-Seful-garzii-nationale-mediu-am-gasit-gramezi-deseuri-1_60a4d95a5163ec4271347c9c/index.html" target="_blank">plaje curate in statiuni murdare</a></b>. Seful Garzii Nationale de Mediu: "Am gasit gramezi de deseuri"<br /><br />➤ B<b><a href="https://adevarul.ro/locale/turnu-severin/bazine-inot-performante-comune-canalizare-n-avem-gaze-incalzim-centrala-lemne-1_60a33bac5163ec427128d719/index.html" target="_blank">azine de inot performante in comune fara canalizare</a></b>. "N-avem nici <a href='https://ziare.com/stiri/gaze/' title = 'gaze' class='user_liveshow_homepage' >gaze</a>, le incalzim cu o centrala pe lemne"<br /><br />➤ Bucurestiul abandonat: <b><a href="https://www.g4media.ro/bucurestiul-abandonat-mobilierul-urban-distrus-in-multe-zone-din-centrul-sau-din-cartierele-capitalei.html" target="_blank">mobilierul urban, distrus in multe zone</a></b> din centrul sau din cartierele Capitalei<br /><br />➤ Oda pentru DN75, <a href="https://pressone.ro/oda-pentru-dn75-drumul-neasfaltat-de-30-de-ani-al-motilor" target="_blank">drumul neasfaltat de 30 de ani</a> al motilor<br /><br />➤ Soferii "iertati" de sanctiuni de catre politistii sibieni ar fi fost <b><a href="https://www.digi24.ro/stiri/actualitate/soferii-iertati-de-sanctiuni-de-catre-politistii-sibieni-ar-fi-fost-pusi-sa-sponsorizeze-echipa-de-fotbal-a-ipj-sibiu-1533959" target="_blank">pusi sa sponsorizeze echipa de fotbal a IPJ Sibiu</a></b><br /><b><a href="https://stirileprotv.ro/justitie/perchezitii-de-amploare-intr-un-dosar-in-care-25-de-politisti-ai-ipj-sibiu-sunt-banuiti-ca-ar-fi-primit-mita.html" target="_blank">Cum negociau spaga politistii</a></b> de la Sibiu: "Cate mese as putea servi eu cu colegul meu la tine?"<br /><br />➤ <b><a href="https://adevarul.ro/locale/pitesti/locuri-parcare-amenajate-direct-trotuarintr-un-cartier-pitesti-1_60a4eb8f5163ec42713503a7/index.html" target="_blank">Locuri de parcare amenajate direct pe trotua</a></b>r intr-un cartier din Pitesti<br /><br />➤ Intr-un mesaj transmis Arhiepiscopiei Sucevei si Radautilor, un sucevean semnaleaza ca pana in 2020 <b><a href="https://adevarul.ro/locale/suceava/cats-a-dat-spaga-post-preot-biserica-dinbucovina-informatia-site-oficial-bor-1_60a4bf5d5163ec427133961b/index.html" target="_blank">institutia bisericeasca vindea posturile de preot paroh</a></b><br /><br />➤ Arad: <b><a href="https://www.g4media.ro/arad-medicamente-si-materiale-sanitare-expirate-gasite-de-inspectorii-dsp-la-un-cabinet-de-medicina-de-familie-care-e-si-centru-de-vaccinare.html" target="_blank">Medicamente si materiale sanitare expirate</a></b> din 2015, gasite de inspectorii DSP la un cabinet de medicina de familie care e si centru de vaccinare<br /><br />➤ Situatie ingrijoratoare semnalata de un deputat in judetul Buzau. <b><a href="https://adevarul.ro/locale/buzau/situatie-ingrijoratoare-semnalata-deputat-judetul-buzau-doar-43-personalul-medical-s-a-vaccinat-anti-covid-1_60a556675163ec427137dea0/index.html" target="_blank">Doar 43% din personalul medical s-a vaccinat anti-COVID</a></b><br /><br />➤ Cu 600.000 de locuitori vaccinati cu cel putin o doza, Bucurestiul <b><a href="https://www.libertatea.ro/stiri/cu-600-000-de-locuitori-vaccinati-cu-cel-putin-o-doza-bucurestiul-nu-intra-ca-pondere-a-populatiei-imunizate-in-primele-10-orase-ale-tarii-3556926" target="_blank">nu intra, ca pondere a populatiei imunizate, in primele 10 orase</a></b> ale tarii<br /><br />➤ Directoarea unui liceu din Oltenita <b><a href="https://www.europafm.ro/directoarea-unui-liceu-din-oltenita-ar-fi-lovit-un-elev-in-clasa-video/" target="_blank">ar fi lovit un elev in clasa</a></b><br /><br />➤ S<b><a href="https://adevarul.ro/locale/alba-iulia/Sef-politia-locala-alba-iulia-trimis-judecata-hartuire-victima-fosta-sotie-acestuia-1_60a4fe2e5163ec42713585b8/index.html" target="_blank">ef din Politia Locala Alba Iulia, trimis in judecata</a></b> pentru hartuire. Victima este fosta sotie a acestuia<br /><br />➤ Cum "a romantat" Acces Direct o <b><a href="https://ziare.com/social/stiri-sociale/acces-direct-femeia-ucisa-arges-concubin-violent-1679818" target="_blank">relatie toxica sfarsita in crima</a></b>. Dupa moartea crunta a unei femei, s-a aruncat vina pe Politie<br /><br />➤ Femeie insarcinata, dusa in stare grava la spital dupa ce a fost <b><a href="https://www.libertatea.ro/stiri/o-femeie-insarcinata-transportata-in-stare-grava-la-spital-dupa-ce-a-fost-injunghiata-de-mai-multe-ori-in-gat-de-catre-concubin-3558831" target="_blank">injunghiata de mai multe ori in gat</a></b> de concubin<br /><br />➤ <b><a href="https://adevarul.ro/locale/iasi/exploatate-sexual-respinse-societate-fetele-victime-traficului-carne-vie-ajung-nou-strada-1_60a3c2f55163ec42712d0bb4/index.html" target="_blank">Exploatate sexual, respinse de societate</a></b>. Fetele, <a href='https://ziare.com/stiri/victime/' title = 'victime' class='user_liveshow_homepage' >victime</a> ale traficului de carne vie, care ajung din nou in strada<br><!-- start slave --><div id="adoceanrompqjdmqigi"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.inread */
ado.slave('adoceanrompqjdmqigi', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><br>➤ Paradoxul Iasului: privatii investesc 250 milioane de euro in 5.000 de apartamente pe Aleea Sadoveanu, iar <b><a href="https://www.reporteris.ro/component/k2/item/106431-15-000-de-oameni-sechestra%C8%9Bi-%C3%AEn-copou-sf-ul-pentru-pasaj-agronomie-trebuia-predat-%C3%AEn-februarie,-suntem-%C3%AEn-mai.html" target="_blank">Primaria nu le face cai de acces</a></b> de 25 milioane de euro<br /><br /><br /><b>MAI PUTINI BANI</b><br /><br />➤ Romania se afla <b><a href="https://spotmedia.ro/stiri/economie/romania-se-afla-printre-tarile-ue-cu-cea-mai-ridicata-rata-a-inflatiei-in-aprilie" target="_blank">printre tarile UE cu cea mai ridicata rata a inflatiei</a></b> in aprilie<br /><br />➤ <b><a href="https://spotmedia.ro/stiri/social/nicusor-dan-are-un-plan-pentru-a-scapa-de-sobolani-si-tantari-dar-nu-sunt-bani-pentru-tot-orasul" target="_blank">Nu sunt bani pentru a scapa de sobolani</a></b> tot Bucurestiul, asa ca scapa cine poate<br /><br />➤ Capitala, invadata de sobolani, capuse si <a href='https://ziare.com/stiri/tantari/' title = 'tantari' class='user_liveshow_homepage' >tantari</a>. <b><a href="https://adevarul.ro/news/bucuresti/capitala-invadata-sobolani-capuse-tantari--locatarii-deratizeaza-periodic-bani-proprii-1_60a5502f5163ec427137b65a/index.html" target="_blank">Locatarii deratizeaza periodic, cu bani proprii</a></b><br /><br />➤ Firma care a gasit radiatii de 1.400 de ori mai mari decat in realitate la ADP Sector 1 <b><a href="https://www.europafm.ro/republica-fantastica-romania-firma-care-a-gasit-radiatii-de-1-400-de-ori-mai-mari-decat-in-realitate-la-adp-sector-1-a-avut-sute-de-contracte-cu-statul/" target="_blank">a avut sute de contracte cu statul</a></b><br /><br />➤ <b><a href="https://economedia.ro/breaking-guvernul-anuleaza-masura-3-si-muta-banii-la-masura-2.html#.YKVXQb5SFPY" target="_blank">Guvernul anuleaza Masura 3</a></b>, in urma suspiciunilor de <a href='https://ziare.com/stiri/frauda/' title = 'frauda' class='user_liveshow_homepage' >frauda</a>, si muta banii la Masura 2<br /><br />➤ Radiografia banilor dati de primarii pe mastile de protectie, in pandemie. <b><a href="https://economedia.ro/radiografia-banilor-dati-de-primarii-pe-mastile-de-protectie-in-pandemie-o-primarie-a-cheltuit-peste-100-de-lei-pe-o-masca-de-gaze.html#.YKVXr75SFPY" target="_blank">O primarie a cheltuit peste 100 de lei pe o masca de gaze</a></b><br /><br />➤ Patronul unei firme de constructii a <b><a href="https://ziare.com/politica/stiri-politice/afaceri-intre-primaria-capitalei-si-o-firma-de-constructii-1679851" target="_blank">imprumutat PSD cu 445.000 de lei la 8 zile dupa ce a primit anul trecut contracte de 29 de milioane de lei de la Primaria Capitalei</a></b> / Firea: "Fireste ca nu exista o conexiune intre cele doua situatii"<br /><br /><br /><b>MAI MULTA POLITICA</b><br /><br />➤ Tehnici mafiote folosite de Dragnea: <b><a href="https://romania.europalibera.org/a/tehnici-mafiote-folosite-de-dragnea-40-000-de-euro-l%C4%83sa%C8%9Bi-pe-bancheta-ma%C8%99inii-pentru-cel-care-i-a-aranjat-%C3%AEnt%C3%A2lnirea-cu-trump/31263296.html" target="_blank">40.000 de euro lasati pe bancheta masinii</a></b> pentru cel care i-a aranjat intalnirea cu Trump<br /><br />➤ Ce nu s-a spus despre angajarea Vioricai Dancila la <a href='https://ziare.com/bnr/' title = 'BNR' class='user_liveshow_homepage' >BNR</a>. Analist economic: "Nu stiu <b><a href="https://ziare.com/vasilica-viorica-dancila/stiri-vasilica-viorica-dancila/viorica-dancila-angajata-bnr-1679857" target="_blank">in ce masura se pricepe la politici monetare</a></b> si bancare"<br /><br />➤ <b><a href="https://ziare.com/cultura/arta-populara/designerul-care-a-castigat-un-concurs-de-director-1679825" target="_blank">Croitoreasa Vioricai Dancila a ajuns directoarea</a></b> Centrului Cultural Vrancea. A surclasat un profesor de arte<br /><br />➤ <b><a href="https://ziare.com/politica/stiri-politice/gafe-viorica-dancila-consilier-bnr-mugur-isarescu-1679772" target="_blank">Topul istoric al gafelor facute de Viorica Dancila</a></b>, noul consilier al sefului BNR: "Orice om ii este teama" de "imunoglobina"<br /><br />➤ Dancila, angajata BNR. <a href='https://ziare.com/florin-citu/' title = 'Florin Citu' class='user_liveshow_homepage' >Florin Citu</a>: "<b><a href="https://www.digi24.ro/stiri/actualitate/politica/dancila-angajata-bnr-florin-citu-nu-comentez-politica-de-resurse-umane-a-bnr-am-incredere-in-independenta-politicii-sale-monetare-1534473" target="_blank">Nu comentez politica de resurse umane a BNR</a></b>. Am incredere in independenta politicii sale monetare"<br /><br />➤ Florin Citu: "De la 1 iunie intra in vigoare noile relaxari, c<b><a href="https://www.europafm.ro/florin-citu-de-la-1-iunie-intra-in-vigoare-noile-relaxari-chiar-daca-nu-se-ajunge-la-5-milioane-de-vaccinati-audio/" target="_blank">hiar daca nu se ajunge la 5 milioane de vaccinati</a></b>"<br /><br />➤ <a href='https://ziare.com/marcel-ciolacu/' title = 'Marcel Ciolacu' class='user_liveshow_homepage' >Marcel Ciolacu</a>, <b><a href="https://ziare.com/politica/stiri-politice/marcel-ciolacu-acuzatii-grave-la-adresa-ministrului-agriculturii-1679902" target="_blank">acuzatii grave la adresa ministrului Agriculturii</a></b>. "S-a dus la Comisia Europeana cu planurile cu irigatiile de pe timpul lui Ceausescu<br /><br />➤ La doar 6 luni de la alegeri, in 30 de localitati se vor alege noi primari: De ce <b><a href="https://spotmedia.ro/stiri/politica/la-doar-6-luni-de-la-alegeri-in-30-de-localitati-se-vor-alege-noi-primari-de-ce-poate-candida-cineva-care-nu-va-putea-ocupa-functia" target="_blank">poate candida cineva care nu va putea ocupa functia</a></b>?<br /><br />➤ Unde au ajuns <a href="https://ziare.com/vasilica-viorica-dancila/stiri-vasilica-viorica-dancila/unde-au-ajuns-actorii-din-spatele-infiintarii-sectiei-speciale-1679880" target="_blank">actorii din spatele infiintarii Sectiei Speciale</a>. Functii pe viata la stat platite cu lefuri grase<br /><br /><br /><b>NICIO JUSTITIE</b><br /><br />➤ <b><a href="https://www.g4media.ro/reactii-diferite-ale-procurorilor-si-magistratilor-din-csm-fata-de-decizia-cheie-a-cjue-procurorii-cer-aplicarea-urgenta-a-cerintelor-si-recomandarilor-din-mcv-judecatorii-cer-garantii-pentru-respe.html" target="_blank">Reactii diferite ale procurorilor si magistratilor din CSM</a></b> fata de decizia-cheie a CJUE: Procurorii cer aplicarea urgenta a cerintelor si recomandarilor din <a href='https://ziare.com/stiri/mcv/' title = 'MCV' class='user_liveshow_homepage' >MCV</a> / Judecatorii cer garantii pentru respectarea independentei judecatorilor<br />Ministrul Justitiei: Decizia Curtii de Justitie a UE pune <b><a href="https://www.hotnews.ro/stiri-esential-24808255-ministerul-justitiei-decizia-curtii-justitie-pune-capat-definitiv-dezbaterii-desfiintarea-siij-trebui-insotita-anumite-garantii.htm" target="_blank">capat definitiv dezbaterii ca desfiintarea SIIJ</a></b> ar trebui insotita de anumite garantii<br /><br />➤ Directorul surprins in birou in timp ce femeia de serviciu ii facea pedichiura <b><a href="https://www.europafm.ro/directorul-surprins-in-birou-in-timp-ce-femeia-de-serviciu-ii-facea-pedichiura-isi-poate-relua-functia-au-decis-judecatorii/" target="_blank">isi poate relua functia, au decis judecatorii</a></b><br /><br />➤ Soferul beat care a lovit un politist cu capul in momentul incatusarii, lasat in libertate. <a href="https://ziare.com/social/stiri-sociale/politist-lovit-capul-fata-momentul-incatusarii-agresorul-lasat-liber-1679829" target="_blank">"Agresorul nu prezinta pericol social"</a><div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><!-- start slave --><div id="adoceanrollnjckprdz"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_ap3 */
ado.slave('adoceanrollnjckprdz', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="https://ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div><div style="font-weight: bold; font-style: italic; margin-top: 20px"><a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;">Urmareste <span style="color: #aa0000">Ziare.</span><span style="color: #104f78">com</span> pe Facebook</a>&nbsp;	si&nbsp;<a href="https://www.instagram.com/ziare_com/" target="_blank" style="font-weight: bold;">pe Instagram</a>&nbsp;	Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</div><div class="clear"></div></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/stiri/revista-presei/revista-presei-ziare-com-19-mai-1679910" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-size="small"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/revista-presei/revista-presei-ziare-com-19-mai-1679910&related=Ziare_com&text=O altfel de revista a presei. Esential in 19 mai 2021&tw_p=tweetbutton&url=https://ziare.com/stiri/revista-presei/revista-presei-ziare-com-19-mai-1679910&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="https://ziare.com/articole/revista+presei" title="revista presei">revista presei</a> <a href="https://ziare.com/articole/revista+presei+ziare+com" title="revista presei ziare com">revista presei ziare com</a> <a href="https://ziare.com/articole/cele+mai+importante+stiri" title="cele mai importante stiri">cele mai importante stiri</a> <a href="https://ziare.com/articole/monitorizare+presa" title="monitorizare presa">monitorizare presa</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>95</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="https://ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="https://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="https://ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="https://ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="https://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="https://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/fotbal/liga-1/gigi-becali-a-anuntat-ca-marius-sumudica-e-noul-antrenor-de-la-fcsb-da-l-am-pus-nu-mai-sta-petrea-1108793#ziarecom" title="Marius Sumudica este noul antrenor de la FCSB! Gigi Becali, anunt fara echivoc: &quot;Am batut palma&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Marius Sumudica este noul antrenor de la FCSB! Gigi Becali, anunt fara echivoc: &quot;Am batut palma&quot;|web']);"><img src="https://tb.ziareromania.ro/Marius-Sumudica-este-noul-antrenor-de-la-FCSB--Gigi-Becali--anunt-fara-echivoc---Am-batut-palma-/0b65b5658fc80ee8bb/170/95/2/70/Marius-Sumudica-este-noul-antrenor-de-la-FCSB--Gigi-Becali--anunt-fara-echivoc---Am-batut-palma-.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/fotbal/liga-1/gigi-becali-a-anuntat-ca-marius-sumudica-e-noul-antrenor-de-la-fcsb-da-l-am-pus-nu-mai-sta-petrea-1108793#ziarecom" title="Marius Sumudica este noul antrenor de la FCSB! Gigi Becali, anunt fara echivoc: &quot;Am batut palma&quot;" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Marius Sumudica este noul antrenor de la FCSB! Gigi Becali, anunt fara echivoc: &quot;Am batut palma&quot;|web']);">Marius Sumudica este noul antrenor de la FCSB! Gigi Becali, anunt fara echivoc: "Am batut palma"</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Adevarul.ro</b></div><a href="https://adevarul.ro/international/in-lume/confesiunile-unui-sef-mafiot-turc-tulbura-scena-politica-ankara-dezvaluiri-stanjenitoare-ginerele-erdogan-ministrul-interne-1_60a3e8b55163ec42712e3c33/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/international/in-lume/confesiunile-unui-sef-mafiot-turc-tulbura-scena-politica-ankara-dezvaluiri-stanjenitoare-ginerele-erdogan-ministrul-interne-1_60a3e8b55163ec42712e3c33/index.html&utm_campaign=CrossPromo#ziarecom" title="Confesiunile unui sef mafiot turc tulbura scena politica de la Ankara: Dezvaluiri stanjenitoare pentru ginerele lui Erdogan si ministrul de Interne" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Confesiunile unui sef mafiot turc tulbura scena politica de la Ankara: Dezvaluiri stanjenitoare pentru ginerele lui Erdogan si ministrul de Interne|web']);"><img src="https://tb.ziareromania.ro/Confesiunile-unui-sef-mafiot-turc-tulbura-scena-politica-de-la-Ankara--Dezvaluiri-stanjenitoare-pentru-ginerele-lui-Erdogan-si-ministrul-de-Interne/6c03b5658f8688bc52/170/95/2/70/Confesiunile-unui-sef-mafiot-turc-tulbura-scena-politica-de-la-Ankara--Dezvaluiri-stanjenitoare-pentru-ginerele-lui-Erdogan-si-ministrul-de-Interne.jpg" width="170" height="95"></a><br><a href="https://adevarul.ro/international/in-lume/confesiunile-unui-sef-mafiot-turc-tulbura-scena-politica-ankara-dezvaluiri-stanjenitoare-ginerele-erdogan-ministrul-interne-1_60a3e8b55163ec42712e3c33/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/international/in-lume/confesiunile-unui-sef-mafiot-turc-tulbura-scena-politica-ankara-dezvaluiri-stanjenitoare-ginerele-erdogan-ministrul-interne-1_60a3e8b55163ec42712e3c33/index.html&utm_campaign=CrossPromo#ziarecom" title="Confesiunile unui sef mafiot turc tulbura scena politica de la Ankara: Dezvaluiri stanjenitoare pentru ginerele lui Erdogan si ministrul de Interne" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Confesiunile unui sef mafiot turc tulbura scena politica de la Ankara: Dezvaluiri stanjenitoare pentru ginerele lui Erdogan si ministrul de Interne|web']);">Confesiunile unui sef mafiot turc tulbura scena politica de la Ankara: Dezvaluiri stanjenitoare pentru ginerele lui Erdogan si ministrul de Interne</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/opinii/de-ce-a-ajuns-dancila-la-bnr-asa-e-stratificata-romania-cei-care-au-renta-o-sa-primeasca-o-renta-si-mai-mare-3557681#ziarecom" title="De ce a ajuns Dancila la BNR? Asa e stratificata Romania: cei care au renta o sa primeasca o renta si mai mare!" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'De ce a ajuns Dancila la BNR? Asa e stratificata Romania: cei care au renta o sa primeasca o renta si mai mare!|web']);"><img src="https://tb.ziareromania.ro/De-ce-a-ajuns-Dancila-la-BNR--Asa-e-stratificata-Romania--cei-care-au-renta-o-sa-primeasca-o-renta-si-mai-mare-/75b615658eba07ee51/170/95/2/70/De-ce-a-ajuns-Dancila-la-BNR--Asa-e-stratificata-Romania--cei-care-au-renta-o-sa-primeasca-o-renta-si-mai-mare-.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/opinii/de-ce-a-ajuns-dancila-la-bnr-asa-e-stratificata-romania-cei-care-au-renta-o-sa-primeasca-o-renta-si-mai-mare-3557681#ziarecom" title="De ce a ajuns Dancila la BNR? Asa e stratificata Romania: cei care au renta o sa primeasca o renta si mai mare!" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'De ce a ajuns Dancila la BNR? Asa e stratificata Romania: cei care au renta o sa primeasca o renta si mai mare!|web']);">De ce a ajuns Dancila la BNR? Asa e stratificata Romania: cei care au renta o sa primeasca o renta si mai mare!</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TelekomSport.ro</b></div><a href="https://www.telekomsport.ro/boom-patru-transferuri-dintr-un-foc-becali-face-show-total-la-fcsb-si-pregateste-echipa-stelara-pentru-titlu-o-sa-iau-bani-multi-pe-ei-20208713?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="BOOM! Patru transferuri dintr-un FOC. Becali face SHOW total la FCSB si pregateste echipa stelara pentru titlu: &quot;O sa iau bani multi pe ei&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'BOOM! Patru transferuri dintr-un FOC. Becali face SHOW total la FCSB si pregateste echipa stelara pentru titlu: &quot;O sa iau bani multi pe ei&quot;|web']);"><img src="https://tb.ziareromania.ro/BOOM--Patru-transferuri-dintr-un-FOC--Becali-face-SHOW-total-la-FCSB-si-pregateste-echipa-stelara-pentru-titlu---O-sa-iau-bani-multi-pe-ei-/5c8ce5658f4b032d99/170/95/2/70/BOOM--Patru-transferuri-dintr-un-FOC--Becali-face-SHOW-total-la-FCSB-si-pregateste-echipa-stelara-pentru-titlu---O-sa-iau-bani-multi-pe-ei-.jpg" width="170" height="95"></a><br><a href="https://www.telekomsport.ro/boom-patru-transferuri-dintr-un-foc-becali-face-show-total-la-fcsb-si-pregateste-echipa-stelara-pentru-titlu-o-sa-iau-bani-multi-pe-ei-20208713?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="BOOM! Patru transferuri dintr-un FOC. Becali face SHOW total la FCSB si pregateste echipa stelara pentru titlu: &quot;O sa iau bani multi pe ei&quot;" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'BOOM! Patru transferuri dintr-un FOC. Becali face SHOW total la FCSB si pregateste echipa stelara pentru titlu: &quot;O sa iau bani multi pe ei&quot;|web']);">BOOM! Patru transferuri dintr-un FOC. Becali face SHOW total la FCSB si pregateste echipa stelara pentru titlu: "O sa iau bani multi pe ei"</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/fotbal/liga-1/marica-a-recunoscut-ca-vrea-sa-i-predea-proiectul-lui-gica-hagi-fuziunea-farul-viitorul-prinde-tot-mai-mult-contur-1108247#ziarecom" title="&quot;Lovitura anului&quot; in fotbalul romanesc prinde contur! Gheorghe Hagi, chemat sa salveze un club de traditie" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;Lovitura anului&quot; in fotbalul romanesc prinde contur! Gheorghe Hagi, chemat sa salveze un club de traditie|web']);"><img src="https://tb.ziareromania.ro/-Lovitura-anului--in-fotbalul-romanesc-prinde-contur--Gheorghe-Hagi--chemat-sa-salveze-un-club-de-traditie/c32e35658f4a836f5d/170/95/2/70/-Lovitura-anului--in-fotbalul-romanesc-prinde-contur--Gheorghe-Hagi--chemat-sa-salveze-un-club-de-traditie.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/fotbal/liga-1/marica-a-recunoscut-ca-vrea-sa-i-predea-proiectul-lui-gica-hagi-fuziunea-farul-viitorul-prinde-tot-mai-mult-contur-1108247#ziarecom" title="&quot;Lovitura anului&quot; in fotbalul romanesc prinde contur! Gheorghe Hagi, chemat sa salveze un club de traditie" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;Lovitura anului&quot; in fotbalul romanesc prinde contur! Gheorghe Hagi, chemat sa salveze un club de traditie|web']);">"Lovitura anului" in fotbalul romanesc prinde contur! Gheorghe Hagi, chemat sa salveze un club de traditie</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>LIFE.ro</b></div><a href="https://life.ro/roxana-hurducas-de-la-comunicarea-pentru-fan-courier-la-cea-pentru-spionii-marilor-inginerii-financiare-din-companiile-private/#ziarecom" title="Roxana Hurducas, de la comunicarea pentru FAN Courier, la cea pentru &quot;spionii&quot; marilor inginerii financiare din companiile private" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Roxana Hurducas, de la comunicarea pentru FAN Courier, la cea pentru &quot;spionii&quot; marilor inginerii financiare din companiile private|web']);"><img src="https://tb.ziareromania.ro/Roxana-Hurducas--de-la-comunicarea-pentru-FAN-Courier--la-cea-pentru--spionii--marilor-inginerii-financiare-din-companiile-private/f85515658e148a2742/170/95/2/70/Roxana-Hurducas--de-la-comunicarea-pentru-FAN-Courier--la-cea-pentru--spionii--marilor-inginerii-financiare-din-companiile-private.jpg" width="170" height="95"></a><br><a href="https://life.ro/roxana-hurducas-de-la-comunicarea-pentru-fan-courier-la-cea-pentru-spionii-marilor-inginerii-financiare-din-companiile-private/#ziarecom" title="Roxana Hurducas, de la comunicarea pentru FAN Courier, la cea pentru &quot;spionii&quot; marilor inginerii financiare din companiile private" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Roxana Hurducas, de la comunicarea pentru FAN Courier, la cea pentru &quot;spionii&quot; marilor inginerii financiare din companiile private|web']);">Roxana Hurducas, de la comunicarea pentru FAN Courier, la cea pentru "spionii" marilor inginerii financiare din companiile private</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TotulDespreMame.ro</b></div><a href="https://totuldespremame.ro/stiri/parintii-primesc-stimulent-de-insertie-1500-de-lei-incepand-cu-17-mai#ziarecom" title="Parintii primesc stimulent de insertie 1500 de lei incepand cu 17 mai" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', 'Parintii primesc stimulent de insertie 1500 de lei incepand cu 17 mai|web']);"><img src="https://tb.ziareromania.ro/Parintii-primesc-stimulent-de-insertie-1500-de-lei-incepand-cu-17-mai/59f7b5658f3d8592ee/170/95/2/70/Parintii-primesc-stimulent-de-insertie-1500-de-lei-incepand-cu-17-mai.jpg" width="170" height="95"></a><br><a href="https://totuldespremame.ro/stiri/parintii-primesc-stimulent-de-insertie-1500-de-lei-incepand-cu-17-mai#ziarecom" title="Parintii primesc stimulent de insertie 1500 de lei incepand cu 17 mai" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', 'Parintii primesc stimulent de insertie 1500 de lei incepand cu 17 mai|web']);">Parintii primesc stimulent de insertie 1500 de lei incepand cu 17 mai</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>SmartLiving.ro</b></div><a href="https://smartliving.ro/covid-tratament-studii-clinice-anticorpi-monoclonali/#ziarecom" title="&quot;M-am vindecat de Covid cu un tratament in studiu clinic in Romania.&quot; 10 terapii anti-Covid sunt in studii clinice in spitale de la noi" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', '&quot;M-am vindecat de Covid cu un tratament in studiu clinic in Romania.&quot; 10 terapii anti-Covid sunt in studii clinice in spitale de la noi|web']);"><img src="https://tb.ziareromania.ro/-M-am-vindecat-de-Covid-cu-un-tratament-in-studiu-clinic-in-Romania---10-terapii-anti-Covid-sunt-in-studii-clinice-in-spitale-de-la-noi/46cc35658f3e03f53d/170/95/2/70/-M-am-vindecat-de-Covid-cu-un-tratament-in-studiu-clinic-in-Romania---10-terapii-anti-Covid-sunt-in-studii-clinice-in-spitale-de-la-noi.jpg" width="170" height="95"></a><br><a href="https://smartliving.ro/covid-tratament-studii-clinice-anticorpi-monoclonali/#ziarecom" title="&quot;M-am vindecat de Covid cu un tratament in studiu clinic in Romania.&quot; 10 terapii anti-Covid sunt in studii clinice in spitale de la noi" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', '&quot;M-am vindecat de Covid cu un tratament in studiu clinic in Romania.&quot; 10 terapii anti-Covid sunt in studii clinice in spitale de la noi|web']);">"M-am vindecat de Covid cu un tratament in studiu clinic in Romania." 10 terapii anti-Covid sunt in studii clinice in spitale de la noi</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Ziare.com</b></div><a href="https://ziare.com/tenis/stiri-tenis/tiriac-ion-tiriac-mihai-rusu-tiriac-rusu-1679726" title="Ion Tiriac, desfiintat de o veche cunostinta: &quot;A uitat de unde a plecat&quot;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Ion Tiriac, desfiintat de o veche cunostinta: &quot;A uitat de unde a plecat&quot;|web']);"><img src="https://tb.ziareromania.ro/Ion-Tiriac--desfiintat-de-o-veche-cunostinta---A-uitat-de-unde-a-plecat-/90c3f5658e4f01b47e/170/95/2/70/Ion-Tiriac--desfiintat-de-o-veche-cunostinta---A-uitat-de-unde-a-plecat-.jpg" width="170" height="95"></a><br><a href="https://ziare.com/tenis/stiri-tenis/tiriac-ion-tiriac-mihai-rusu-tiriac-rusu-1679726" title="Ion Tiriac, desfiintat de o veche cunostinta: &quot;A uitat de unde a plecat&quot;" target="_blank" style="color:#1F66AC !important;" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Ion Tiriac, desfiintat de o veche cunostinta: &quot;A uitat de unde a plecat&quot;|web']);">Ion Tiriac, desfiintat de o veche cunostinta: "A uitat de unde a plecat"</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="https://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="https://ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1679910&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1679910&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="https://ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'https://ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- start slave --><div id="adoceanroyleqfxigmy"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p1300x600_p1 */
ado.slave('adoceanroyleqfxigmy', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --> <div class="clear"></div> </center> </div> <div class="clear"></div> </div> <div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="https://ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="https://ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrovmlgjuskwt"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrovmlgjuskwt', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="https://ziare.com/stiri/revista-presei/revista-presei-ziare-com-19-mai-1679910" title="O altfel de revista a presei. Esential in 19 mai 2021"><img src="https://tb.ziareromania.ro/O-altfel-de-revista-a-presei--Esential-in-19-mai-2021/1e6715658fca8dbbc0/60/60/2/70/O-altfel-de-revista-a-presei--Esential-in-19-mai-2021.jpg" class="fleft" alt="O altfel de revista a presei. Esential in 19 mai 2021" title="O altfel de revista a presei. Esential in 19 mai 2021" style="width:60;height:60"></a><a href="https://ziare.com/stiri/revista-presei/revista-presei-ziare-com-19-mai-1679910" title="O altfel de revista a presei. Esential in 19 mai 2021">O altfel de revista a presei. Esential in 19 mai 2021</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/social/stiri-sociale/ce-este-boala-lyme-si-cat-de-periculoasa-e-muscatura-de-capusa-1679853" title="A debutat sezonul bolii Lyme. Cat de periculoasa este aceasta boala si ce trebuie sa facem daca suntem muscati de capusa"><img src="https://tb.ziareromania.ro/A-debutat-sezonul-bolii-Lyme--Cat-de-periculoasa-este-aceasta-boala-si-ce-trebuie-sa-facem-daca-suntem-muscati-de-capusa/c61695658f6801fb5c/60/60/2/70/A-debutat-sezonul-bolii-Lyme--Cat-de-periculoasa-este-aceasta-boala-si-ce-trebuie-sa-facem-daca-suntem-muscati-de-capusa.jpg" class="fleft" alt="A debutat sezonul bolii Lyme. Cat de periculoasa este aceasta boala si ce trebuie sa facem daca suntem muscati de capusa" title="A debutat sezonul bolii Lyme. Cat de periculoasa este aceasta boala si ce trebuie sa facem daca suntem muscati de capusa" style="width:60;height:60"></a><a href="https://ziare.com/social/stiri-sociale/ce-este-boala-lyme-si-cat-de-periculoasa-e-muscatura-de-capusa-1679853" title="A debutat sezonul bolii Lyme. Cat de periculoasa este aceasta boala si ce trebuie sa facem daca suntem muscati de capusa">A debutat sezonul bolii Lyme. Cat de periculoasa este aceasta boala si ce trebuie sa facem daca suntem muscati de capusa</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/coronavirus/orban-despre-relaxari-de-la-1-iunie-1679908" title="Vestea buna data de Orban: Relaxari de la 1 iunie, chiar daca nu se atinge pragul de 5 milioane de vaccinati"><img src="https://tb.ziareromania.ro/Vestea-buna-data-de-Orban--Relaxari-de-la-1-iunie--chiar-daca-nu-se-atinge-pragul-de-5-milioane-de-vaccinati/2bdc05658fc9836194/60/60/2/70/Vestea-buna-data-de-Orban--Relaxari-de-la-1-iunie--chiar-daca-nu-se-atinge-pragul-de-5-milioane-de-vaccinati.jpg" class="fleft" alt="Vestea buna data de Orban: Relaxari de la 1 iunie, chiar daca nu se atinge pragul de 5 milioane de vaccinati" title="Vestea buna data de Orban: Relaxari de la 1 iunie, chiar daca nu se atinge pragul de 5 milioane de vaccinati" style="width:60;height:60"></a><a href="https://ziare.com/stiri/coronavirus/orban-despre-relaxari-de-la-1-iunie-1679908" title="Vestea buna data de Orban: Relaxari de la 1 iunie, chiar daca nu se atinge pragul de 5 milioane de vaccinati">Vestea buna data de Orban: Relaxari de la 1 iunie, chiar daca nu se atinge pragul de 5 milioane de vaccinati</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/coronavirus/decese-covid-romania-cauzuri-noi-1679842" title="De ce este atat de mare numarul romanilor morti de COVID-19, raportat la cazurile noi inregistrate. Medic: &quot;Este o problema si in privinta testarii&quot;"><img src="https://tb.ziareromania.ro/De-ce-este-atat-de-mare-numarul-romanilor-morti-de-COVID-19--raportat-la-cazurile-noi-inregistrate--Medic---Este-o-problema-si-in-privinta-testarii-/828815658f4a0a010f/60/60/2/70/De-ce-este-atat-de-mare-numarul-romanilor-morti-de-COVID-19--raportat-la-cazurile-noi-inregistrate--Medic---Este-o-problema-si-in-privinta-testarii-.jpg" class="fleft" alt="De ce este atat de mare numarul romanilor morti de COVID-19, raportat la cazurile noi inregistrate. Medic: &quot;Este o problema si in privinta testarii&quot;" title="De ce este atat de mare numarul romanilor morti de COVID-19, raportat la cazurile noi inregistrate. Medic: &quot;Este o problema si in privinta testarii&quot;" style="width:60;height:60"></a><a href="https://ziare.com/stiri/coronavirus/decese-covid-romania-cauzuri-noi-1679842" title="De ce este atat de mare numarul romanilor morti de COVID-19, raportat la cazurile noi inregistrate. Medic: &quot;Este o problema si in privinta testarii&quot;">De ce este atat de mare numarul romanilor morti de COVID-19, raportat la cazurile noi inregistrate. Medic: "Este o problema si in privinta testarii"</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/justitie/dambovita-23-de-persoane-retinute-intr-un-dosar-de-inselaciune-si-fals-privind-indemnizatii-pentru-persoane-a-caror-activitate-ar-fi-fost-afectata-de-pandemie-1679904" title="Dambovita: 23 de persoane, retinute intr-un dosar de inselaciune si fals privind indemnizatii pentru persoane a caror activitate ar fi fost afectata de pandemie"><img src="https://tb.ziareromania.ro/Dambovita--23-de-persoane--retinute-intr-un-dosar-de-inselaciune-si-fals-privind-indemnizatii-pentru-persoane-a-caror-activitate-ar-fi-fost-afectata-de-pandemie/cd3065658fc6884161/60/60/2/70/Dambovita--23-de-persoane--retinute-intr-un-dosar-de-inselaciune-si-fals-privind-indemnizatii-pentru-persoane-a-caror-activitate-ar-fi-fost-afectata-de-pandemie.jpg" class="fleft" alt="Dambovita: 23 de persoane, retinute intr-un dosar de inselaciune si fals privind indemnizatii pentru persoane a caror activitate ar fi fost afectata de pandemie" title="Dambovita: 23 de persoane, retinute intr-un dosar de inselaciune si fals privind indemnizatii pentru persoane a caror activitate ar fi fost afectata de pandemie" style="width:60;height:60"></a><a href="https://ziare.com/stiri/justitie/dambovita-23-de-persoane-retinute-intr-un-dosar-de-inselaciune-si-fals-privind-indemnizatii-pentru-persoane-a-caror-activitate-ar-fi-fost-afectata-de-pandemie-1679904" title="Dambovita: 23 de persoane, retinute intr-un dosar de inselaciune si fals privind indemnizatii pentru persoane a caror activitate ar fi fost afectata de pandemie">Dambovita: 23 de persoane, retinute intr-un dosar de inselaciune si fals privind indemnizatii pentru persoane a caror activitate ar fi fost afectata de pandemie</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/social/stiri-sociale/pasaport-verde-criculatie-libera-granita-covid-romania-1679852" title="Pasaportul verde COVID-19 va fi testat in Romania pe 21 mai. Cum vom obtine actul oficial care ne permite sa calatorim prin Europa"><img src="https://tb.ziareromania.ro/Pasaportul-verde-COVID-19-va-fi-testat-in-Romania-pe-21-mai--Cum-vom-obtine-actul-oficial-care-ne-permite-sa-calatorim-prin-Europa/ff81e5658f6709c28d/60/60/2/70/Pasaportul-verde-COVID-19-va-fi-testat-in-Romania-pe-21-mai--Cum-vom-obtine-actul-oficial-care-ne-permite-sa-calatorim-prin-Europa.jpg" class="fleft" alt="Pasaportul verde COVID-19 va fi testat in Romania pe 21 mai. Cum vom obtine actul oficial care ne permite sa calatorim prin Europa" title="Pasaportul verde COVID-19 va fi testat in Romania pe 21 mai. Cum vom obtine actul oficial care ne permite sa calatorim prin Europa" style="width:60;height:60"></a><a href="https://ziare.com/social/stiri-sociale/pasaport-verde-criculatie-libera-granita-covid-romania-1679852" title="Pasaportul verde COVID-19 va fi testat in Romania pe 21 mai. Cum vom obtine actul oficial care ne permite sa calatorim prin Europa">Pasaportul verde COVID-19 va fi testat in Romania pe 21 mai. Cum vom obtine actul oficial care ne permite sa calatorim prin Europa</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="https://ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrosncnmrmpro"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p3300x600_p3 */
ado.slave('adoceanrosncnmrmpro', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <div class="clear"></div> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjlOLDAsVG4="></script> </center> </div> <div class="clear"></div> </div> <div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><strong><div class="error_show"><center>Nu exista comentarii postate de utilizatori.<br><br></center></div></strong><div class="clear"></div></div> <br clear="all" /><div class="clear"></div><div class="domenii-linkuri-footer"><img src="https://ziareromania.ro/img/gradient_right_footer.jpg" class="fleft" alt="" title="" width="136" height="1" style="margin-top:8px;"><div class="domenii-linkuri" style="text-align:center;"><div class="header_categorii_promovate"><h2 style="margin:0;padding:0 0 5px 0;line-height:12px;" class="fleft"><a href="https://ziare.com/stiri/legea-5g/" title="Legea 5G" style="">Legea 5G</a></h2><h2 style="margin:0;padding:0 0 5px 0;line-height:12px;" class="fleft"><a href="https://ziare.com/stiri/coronavirus-19-mai/" title="coronavirus 19 mai" style="">coronavirus 19 mai</a></h2><h2 style="margin:0;padding:0 0 5px 0;line-height:12px;" class="fleft"><a href="https://ziare.com/politica/viorica-dancila/" title="Viorica Dancila" style="">Viorica Dancila</a></h2><h2 style="margin:0;padding:0 0 5px 0;line-height:12px;" class="fleft"><a href="https://ziare.com/politica/liviu-dragnea/" title="Liviu Dragnea" style="">Liviu Dragnea</a></h2><h2 style="margin:0;padding:0 0 5px 0;line-height:12px;" class="fleft"><a href="https://ziare.com/international/israel-palestina/" title="Israel Palestina" style="">Israel Palestina</a></h2><h2 style="margin:0;padding:0 0 5px 0;line-height:12px;" class="fleft"><a href="https://ziare.com/social/vaccin-covid/" title="vaccin covid" style="">vaccin covid</a></h2><h2 style="margin:0;padding:0 0 5px 0;line-height:12px;" class="fleft"><a href="https://ziare.com/stiri/coronavirus/" title="coronavirus" style="">coronavirus</a></h2></div></div></div><div class="clear"></div><script src="https://rtbcdn.andbeyond.media/prod-global-550388.js" async></script><script type="text/javascript" class="teads" src="//a.teads.tv/page/117958/tag" async="true"></script><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2021 Ziare.com<br><div style="padding-top:1px;"><a href="https://ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow">Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow">Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow">Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="https://ziare.com/contact" class="fright" title="Contact" rel="nofollow">CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Breaking News Ziare.com:</p> <ul class="wp__list list-unstyled"> <li>Vei primi primul ultimele stiri </li> <li>Notificari in timp real din Romania si strainatate</li> <li>Interviuri exclusive </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong>Breaking News</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-config.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script><!-- cmp --><script type="text/javascript">__tcfapi('addEventListener', 2, function (tcData, success) {	if(success && tcData.eventStatus === 'tcloaded') {	__tcfapi('removeEventListener', 2, function(success) {	setTimeout(function(){	var scriptRmktConfig = document.createElement("script");	scriptRmktConfig.type = "text/javascript";	scriptRmktConfig.src = JS_BASE + "remarketing/remarketingConfig.js";	document.body.appendChild(scriptRmktConfig);	var scriptRmkt = document.createElement("script");	scriptRmkt.type = "text/javascript";	scriptRmkt.src = "https://teamdeals.ro/bundles/dealsapi/js/remarketingV2.js";	document.body.appendChild(scriptRmkt);	}, 2000);	if(success) {	if ((tcData.purpose === undefined || tcData.purpose.consents[1] !== true)	&& document.cookie.includes('cmp_mts=true') !== true	&& document.cookie.includes('aocmplocal')	) {	document.cookie = "cmp_mts=true;max-age="+(30*86400)+";";	document.cookie = "aocmplocal=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com";	document.cookie = "aocmplocal-v2=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com";	window.location.reload();	}	}	}, tcData.listenerId);	}	});</script><script type="text/javascript">cX.callQueue.push(['invoke', function () {	console.log(document.getElementById('AdSense').clientHeight);	let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';	console.log('HasAdBlock : ' + isAdBlockDetected);	cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});	cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});	document.getElementById('status').innerHTML = isAdBlockDetected;	}]);</script><script type="text/javascript" src="https://ads.vidoomy.com/ziare.com_15885.js" async></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":29,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>