<!DOCTYPE html><html lang="ro"><head><title>Vlad Voiculescu: ”România a comandat iraţional vaccinuri şi a ajuns în situaţia de a vinde şi dona mai multe decât orice altă ţară din Europa”</title><meta name="description" content="Fostul ministru al Sănătăţii Vlad Voiculescu afirmă că ancheta DNA cu privire la vaccinurile cumpărate de România este bine-venită, întrucât ţara noastră a comandat iraţional vaccinuri. Fostul ministru consideră că România ”a ajuns în situaţia de a vinde şi dona mai multe vaccinuri decât orice altă ţară din Europa, nu din raţiuni umanitare, ci pentru că altfel ar fi expirat”, responsabil pentru situaţia creată fiind ”domnul viitor fost premier Cîţu”."><meta name="keywords" content="Vlad Voiculescu, vaccinuri covid, Romania, Florin Citu"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="robots" content="noodp"><meta name="date" content="2021-09-21T19:39:35+03:00"><link rel="amphtml" href="https://m.ziare.com/amp/vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Vlad Voiculescu: &rdquo;Rom&acirc;nia a comandat iraţional vaccinuri şi a ajuns &icirc;n situaţia de a vinde şi dona mai multe dec&acirc;t orice altă ţară din Europa&rdquo;" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=ddbe8566551708bffd" /><meta property="og:description" content="Fostul ministru al Sănătăţii Vlad Voiculescu afirmă că ancheta DNA cu privire la vaccinurile cumpărate de Rom&acirc;nia este bine-venită, &icirc;ntruc&acirc;t ţara noastră a comandat iraţional vaccinuri. Fostul ministru consideră că Rom&acirc;nia &rdquo;a ajuns &icirc;n situaţia de a vinde şi dona mai multe vaccinuri dec&acirc;t orice altă ţară din Europa, nu din raţiuni umanitare, ci pentru că altfel ar fi expirat&rdquo;, responsabil pentru situaţia creată fiind &rdquo;domnul viitor fost premier C&icirc;ţu&rdquo;." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Vlad Voiculescu: ”România a comandat iraţional vaccinuri şi a ajuns în situaţia de a vinde şi dona mai multe decât orice altă ţară din Europa”"><meta itemprop="description" content="Fostul ministru al Sănătăţii Vlad Voiculescu afirmă că ancheta DNA cu privire la vaccinurile cumpărate de România este bine-venită, întrucât ţara noastră a comandat iraţional vaccinuri. Fostul ministru consideră că România ”a ajuns în situaţia de a vinde şi dona mai multe vaccinuri decât orice altă ţară din Europa, nu din raţiuni umanitare, ci pentru că altfel ar fi expirat”, responsabil pentru situaţia creată fiind ”domnul viitor fost premier Cîţu”."><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=ddbe8566551708bffd"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206"/><link rel="canonical" href="https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206"><link rel="handheld" href="https://m.ziare.com/vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206"><link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Politic" href="https://ziare.com/rss/politic.xml"> <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700&display=swap" rel="stylesheet"> <link href="https://ziareromania.ro/modal_1626180126.css" rel="stylesheet" type="text/css"> <!-- Bootstrap core CSS --> <link href="https://ziareromania.ro/bs/css/bootstrap.min_1621954555.css" rel="stylesheet"> <link href="https://ziareromania.ro/style/tools_1632226297.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/menu_1632226297.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/style_1632226276.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/comments_1632226276.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/new/elections-widgets_1621954556.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621954556.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style_mobile/style-increase-font_1626707201.css" rel="stylesheet" type="text/css" /> <script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://ziare.com/';	var WEB_BASE = 'https://ziare.com/external/templates/default/';	var IMG_BASE = 'https://ziareromania.ro/img/';	var SWF_BASE = 'https://ziareromania.ro/swf/';	var JS_BASE = 'https://ziareromania.ro/js/';	var AMVC_STATIC_PATH = 'https://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '0';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="https://ziareromania.ro/js/prototype_new_1621954526.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scriptaculous/scriptaculous_1621954526.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/functii_1632226276.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/cookies_1621954526.js"></script><div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="https://ziareromania.ro/js/overlib/Mini/overlib_mini_1621954526.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/utilities_1621954526.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/yahoo_1621954526.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/jsbunv3_1621954526.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scriptaculous/effects_1621954526.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/AC_RunActiveContent_1621954526.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1621954526.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/ajx_frm_1624961114.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/altClickToSearch_1621954526.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/yui/yui-min_1621954526.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/yui/combo-imageloader-min_1621954526.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621954526.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/adapter/shadowbox-base_1621954526.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/shadowbox_1621954526.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1621954526.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'POLITIC','POLITICA',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','3000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','POLITIC',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']); cX.callQueue.push(['invoke', function() { var cx_seg = cX.getUserSegmentIds({ persistedQueryId: '80b7d5f69cd75bd34d1133d09201f99b5a6af5f6' }); window.cxDmpSegments = cx_seg; }]);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Politic */
ado.master({id: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7', server: 'ro.adocean.pl' });</script><!-- end master --><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Politic */
ado.master({id: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7', server: 'ro.adocean.pl', keys: window.cxDmpSegments, vars: '&SAFE=0' });</script><!-- end master --></head><body><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script> <script type="text/javascript"> var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1701206"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1701206" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --> <script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1621954526.js"></script> <script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://ziareromania.ro/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://ziareromania.ro/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziareromania.ro/js/ShadowBox/player/'); </script> <div id="branding_top_d93jgxa3" class="banner banner-970x250" style="margin:0 auto;width:970px;"> <span class="banner-text">Ads</span> <!-- start slave --><div id="adoceanropfmidjoryh"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.billboardbranding */
ado.slave('adoceanropfmidjoryh', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --> </div> <div id="content__container" > <div class="header"> <div class="header__scroll"> <div class="container"> <div class="header__content"> <div class="header__left"> <div class="logo__container inline-block"> <a class="logo ripple-effect" href="https://ziare.com/"> <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" title="Ziare.com" alt="Ziare.com" class="img-responsive"> </a> </div> <div class="menu__categories hidden-sm hidden-xs"> <script type="text/javascript"> function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}} </script> <ul class="list_ustyled"> <li > <a href="https://ziare.com/" title="Actualitate" class="categorie_modificata">Actualitate</a> </li> <li class="active" style="display:none"> <a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2">Politic</a> </li> <li > <a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2">Business</a> </li> <li > <a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2">Sport</a> </li> <li > <a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2">Life Show</a> </li> </ul> </div> </div> <div class="header__right"> <ul class="menu__links list-unstyled hidden-sm hidden-xs"> <li> <a href="javascript://" onclick="showLoginModal();" class="comunitate-header" title="Login">Login</a> </li> <li> <a href="https://ziare.com/arhiva/" title="Arhiva">Arhiva</a> </li> </ul> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div> </div> </div> </div> <div class="search__container" style="display: none;"> <div class="search__content"> <div class="container"> <div class="row"> <div class="col-md-offset-8 col-md-4 col-xs-12"> <form action="https://ziare.com/index.php" method="GET" class="form-horizontal"> <div class="input-group"> <input type="hidden" id="module" name="module" value="AmvcSearch"> <input type="hidden" id="action" name="action" value="searchResults"> <input type="text" class="search-bar form-control" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" placeholder="Cauta"> <span class="input-group-btn"> <button type="submit" class="search-button btn btn-primary " value="Go" title="Cauta in site"> <i class="fa fa-search" aria-hidden="true"></i> </button> </span> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div class="clear"></div> <!-- start slave --><div id="adoceanrozgkfktrkrb"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.interstitialoverlayersticky */
ado.slave('adoceanrozgkfktrkrb', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --> <div class="container"> <div class="row"><div class="breadcrumb-container mar15b col-md-12"> <ul class="breadcrumb"> <li > <a href="https://ziare.com/vlad-voiculescu/" title="Vlad Voiculescu"> Vlad Voiculescu </a> </li> <li class="active"> <a href="https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu-stiri/" title="stiri Vlad Voiculescu"> stiri Vlad Voiculescu </a> </li> </ul> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ziare.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ziare.com\/politic\/","name":"Politic"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/vlad-voiculescu\/","name":"Vlad Voiculescu"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ziare.com\/vlad-voiculescu\/stiri-vlad-voiculescu-stiri\/","name":"stiri Vlad Voiculescu"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/ziare.com\/vlad-voiculescu\/stiri-vlad-voiculescu\/vlad-voiculescu-vaccinuri-covid-romania-1701206","name":"Vlad Voiculescu: \u201dRom\u00e2nia a comandat ira\u0163ional vaccinuri \u015fi a ajuns \u00een situa\u0163ia de a vinde \u015fi dona mai multe dec\u00e2t orice alt\u0103 \u0163ar\u0103 din Europa\u201d"}}]}</script></div><div class="col-md-8 col-xs-12 col-content"><div id="interior_left" class="news__container"><h1 itemprop="name" class="news__title" title="Vlad Voiculescu: &rdquo;Rom&acirc;nia a comandat iraţional vaccinuri şi a ajuns &icirc;n situaţia de a vinde şi dona mai multe dec&acirc;t orice altă ţară din Europa&rdquo;">Vlad Voiculescu: ”România a comandat iraţional vaccinuri şi a ajuns în situaţia de a vinde şi dona mai multe decât orice altă ţară din Europa”</h1><div class="news__info__share"> <div class="social-media"> <div class="social_media_left"> <ul class="list-unstyled"> <li> <a href="https://www.facebook.com/sharer.php?u=https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206&t=Vlad Voiculescu: ”România a comandat iraţional vaccinuri şi a ajuns în situaţia de a vinde şi dona mai multe decât orice altă ţară din Europa”" title="Share pe Facebook" target="_blank"> <span class="icon-share icon__facebook"></span> </a> </li> <li> <a href="fb-messenger://share?link=Vlad Voiculescu: ”România a comandat iraţional vaccinuri şi a ajuns în situaţia de a vinde şi dona mai multe decât orice altă ţară din Europa” https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206" title="Share pe Messenger" target="_blank"> <span class="icon-share icon__messenger"></span> </a> </li> <li> <a href="whatsapp://send?text=Vlad Voiculescu: ”România a comandat iraţional vaccinuri şi a ajuns în situaţia de a vinde şi dona mai multe decât orice altă ţară din Europa” https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206" title="Share pe WhatsApp" target="_blank"> <span class="icon-share icon__whatsapp"></span> </a> </li> <li> <a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206&related=Ziare_com&text=Vlad Voiculescu: ”România a comandat iraţional vaccinuri şi a ajuns în situaţia de a vinde şi dona mai multe decât orice altă ţară din Europa”&tw_p=tweetbutton&url=https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206&via=Ziare_com" title="Share pe Twitter" target="_blank"> <span class="icon-share icon__twitter"></span> </a> </li> <li> <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206" title="Share pe Linkedin" target="_blank"> <span class="icon-share icon__linkedin"></span> </a> </li> <li> <a href="mailto:?subject=Vlad Voiculescu: ”România a comandat iraţional vaccinuri şi a ajuns în situaţia de a vinde şi dona mai multe decât orice altă ţară din Europa”&body=https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206" title="Share pe Mail" target="_blank"> <span class="icon-share icon__mail"></span> </a> </li> </ul> </div> </div></div><div class="news__info__content d-flex"><div class="d-flex "><div class="news__author mar10r"> Autor: <span style="white-space:nowrap;"> <a href="https://ziare.com/autor/alina-toma"> Alina Toma </a> </span> </div><div class="news__publish">Marti, 21 Septembrie 2021, ora 19:11</div></div><div class="news__views">394 citiri</div></div><div class="stanga_stire news__image fleft"><script type="text/javascript">window.onload=initAll;</script><div class="news-image__content" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s1.ziareromania.ro/?mmid=ddbe8566551708bffd',gallery:'GalerieFoto',title:'Vlad Voiculescu: &rdquo;Rom&acirc;nia a comandat iraţional vaccinuri şi a ajuns &icirc;n situaţia de a vinde şi dona mai multe dec&acirc;t orice altă ţară din Europa&rdquo;',player:'img'});return false;"><img src="https://tb.ziareromania.ro/Vlad-Voiculescu-----Rom--nia-a-comandat-ira--ional-vaccinuri---i-a-ajuns---n-situa--ia-de-a-vinde---i-dona-mai-multe-dec--t-orice-alt-----ar---din-Europa---/ddbe8566551708bffd/327/0/1/70/Vlad-Voiculescu-----Rom--nia-a-comandat-ira--ional-vaccinuri---i-a-ajuns---n-situa--ia-de-a-vinde---i-dona-mai-multe-dec--t-orice-alt-----ar---din-Europa---.jpg" alt="Vlad Voiculescu: &rdquo;Rom&acirc;nia a comandat iraţional vaccinuri şi a ajuns &icirc;n situaţia de a vinde şi dona mai multe dec&acirc;t orice altă ţară din Europa&rdquo;" title="Vlad Voiculescu: &rdquo;Rom&acirc;nia a comandat iraţional vaccinuri şi a ajuns &icirc;n situaţia de a vinde şi dona mai multe dec&acirc;t orice altă ţară din Europa&rdquo;" class="img-responsive"><div class="news__captain"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Vlad Voiculescu, fost ministru al Sănătății FOTO Facebook/ Vlad Voiculescu';</script></div></div><div class="banner banner-300x250"><span class="banner-text">Ads</span><!-- start slave --><div id="adoceanroobjicxmkuc"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.300x250_ap1 */
ado.slave('adoceanroobjicxmkuc', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --></div></div><div class="news__content descriere_main"><p class="first_paragraph">Fostul ministru al Sănătăţii <a href='https://ziare.com/vlad-voiculescu/' title = 'Vlad Voiculescu' class='user_liveshow_homepage' >Vlad Voiculescu</a> afirmă că ancheta DNA cu privire la vaccinurile cumpărate de România este bine-venită, întrucât ţara noastră a comandat iraţional vaccinuri. Fostul ministru consideră că România ”a ajuns în situaţia de a vinde şi dona mai multe vaccinuri decât orice altă ţară din Europa, nu din raţiuni umanitare, ci pentru că altfel ar fi expirat”, responsabil pentru situaţia creată fiind ”domnul viitor fost <a href='https://ziare.com/politica/premier/' title = 'premier' class='user_liveshow_homepage' >premier</a> Cîţu”.</p><p>”Anchetarea de către DNA a modului în care România a achiziţionat vaccinurile este bine-venită: românii trebuie să ştie cum a decis Guvernul că e înţelept să le administreze banii în pandemie. În acest context, poate vă amintiţi că, <a href="https://ziare.com/social/coronavirus/aplicatie-verificare-certificate-verzi-1701196" target="_blank">pe la mijlocul lunii martie a acestui an, domnul viitor fost premier Cîţu a aruncat în public acuze</a> la adresa mea cum că m-aş fi opus unei achiziţii suplimentare de vaccinuri”, a scris, marţi, pe <a href='https://ziare.com/facebook/' title = 'Facebook' class='user_liveshow_homepage' >Facebook</a>, <a href='https://ziare.com/politica/vlad-voiculescu/' title = 'Vlad Voiculescu' class='user_liveshow_homepage' >Vlad Voiculescu</a>.</p><p>Acesta afirmă că atunci a informat Guvernul înlegătură cu câteva lucruri:</p><p>”1. Decizia de a comanda vaccinurile a fost luată de viitorul fost premier şi comunicată Comisiei Europene (pentru că a fost vorba de o achiziţie la nivel european) fără a se ţine cont de opinia ordonatorul de credite (adică cel care plătea) iar acesta era Ministerul Sănătăţii. Am cerut ca această practică de a decide pe bugetul aflat în răspunderea mea, fără a fi consultat, să înceteze;</p><p>2. Aveam deja un număr mare de vaccinuri comandate, în raport cu toate scenariile vis-a-vis de campania de vaccinare – fără a fi lăsaţi să ne implicăm de la nivelul Ministerului Sănătăţii, în nici un fel, în campania de comunicare sau în alte acţiuni care să îmbunătăţească această <a href='https://ziare.com/politica/campanie/' title = 'campanie' class='user_liveshow_homepage' >campanie</a>;</p><p>3. Pentru achiziţia de vaccinuri deja antamată de viitorul fost premier, Ministerul Sănătăţii avea nevoie de sume suplimentare cel târziu la rectificarea bugetară; în Martie, bugetul anual al MS fusese deja pus pe butuci prin deciziile premierului”, a mai scris Voiculescu.</p><div class="mar15t mar15b"><!-- start slave --><div id="adoceanromgdpgwhgsg"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.inread */
ado.slave('adoceanromgdpgwhgsg', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --></div><p>Acesta consideră că de vină pentru situaţia creată este Florin Cîţu.</p><p>”În urma deciziilor precipitate, tot prin decizia lui Florin Cîţu, România a comandat iraţional vaccinuri fără număr, a cumpărat doze peste necesar şi a ajuns în situaţia de a vinde şi dona mai multe milioane de vaccinuri decât orice altă ţară din Europa: nu din raţiuni umanitare, ci pentru că altfel ar fi expirat.</p><p>Sper să aflăm din ancheta DNA şi <a href="https://ziare.com/social/stiri-sociale/barbat-iesit-inchisoare-parada-uniforme-politist-medic-1701195" target="_blank">felul în care au fost distribuite aceste doze.</a> Românii chiar trebuie să ştie. Pentru că, dacă nu ar mai simţi că sunt prostiţi şi minţiţi constant, poate-ar avea ceva mai multă încredere în cei care le cer imperativ şi tot mai răstit să se vaccineze”, a mai scris Voiculescu.</p><p>Direcţia Naţională Anticorupţie (DNA) anunţă că a fost înregistrat un dosar penal având ca obiect modalitatea de achiziţionare a dozelor de vaccinuri anti-COVID 19, de la declanşarea pandemiei până în prezent. Urmărirea penală se face in rem, în acest moment, nicio persoană neavând calitatea de suspect sau inculpat.</p><script type="application/ld+json">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</script><div class="d-flex box__under"><div class="banner banner-300x250 "><span class="banner-text">Ads</span><!-- start slave --><div id="adoceanrolcqofugpex"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.300x250_ap3 */
ado.slave('adoceanrolcqofugpex', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --></div><div class="pull-right"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="https://ziare.com/widget-192x280-opinie-politic.js"></script></div></div><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div> <div class="more__news__container"> <div class="title__more__news"> Citeste si: </div> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/Premierul-C----u-face-cadou-Bisericii-Ortodoxe-Rom--ne-imobilul-Schitului-Darvari---i-Ferma-Vl--siei----n-sedin--a-Guvernului-de-m--ine/69980566551d845332/120/120/2/70/Premierul-C----u-face-cadou-Bisericii-Ortodoxe-Rom--ne-imobilul-Schitului-Darvari---i-Ferma-Vl--siei----n-sedin--a-Guvernului-de-m--ine.jpg" title="Premierul C&icirc;țu face cadou Bisericii Ortodoxe Rom&acirc;ne imobilul Schitului Darvari și Ferma Vlăsiei, &icirc;n sedința Guvernului de m&acirc;ine" alt="Premierul C&icirc;țu face cadou Bisericii Ortodoxe Rom&acirc;ne imobilul Schitului Darvari și Ferma Vlăsiei, &icirc;n sedința Guvernului de m&acirc;ine" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/politica/guvern/schitul-darvari-ferma-vlasiei-trecere-proprietate-bor-guvern-1701207" title="Premierul Cîțu face cadou Bisericii Ortodoxe Române imobilul Schitului Darvari și Ferma Vlăsiei, în sedința Guvernului de mâine" class="more__news__article"> Premierul Cîțu face cadou Bisericii Ortodoxe Române imobilul Schitului Darvari și Ferma Vlăsiei, în sedința Guvernului de mâine </a> </div> <div class="text__article"> Guvernul condus de Florin Cîțu dorește trasmiterea în mod gratuit, prin hotărâre de Guvern, a două imobile aflate în prorietatea statului către Biserica Ortodoxă Română.
În nota de... </div> </div> </div> </div> </div> </div> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/12-500-de-persoane-vaccinate-cu-prima-doz------n-ultimele-24-de-ore--Serurile-care-au-generat-reac--ii-adverse/a8116566551086a171/120/120/2/70/12-500-de-persoane-vaccinate-cu-prima-doz------n-ultimele-24-de-ore--Serurile-care-au-generat-reac--ii-adverse.jpg" title="12.500 de persoane vaccinate cu prima doză, &icirc;n ultimele 24 de ore. Serurile care au generat reacții adverse" alt="12.500 de persoane vaccinate cu prima doză, &icirc;n ultimele 24 de ore. Serurile care au generat reacții adverse" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/social/vaccin-covid/raport-persoane-vaccinate-21-septembrie-1701204" title="12.500 de persoane vaccinate cu prima doză, în ultimele 24 de ore. Serurile care au generat reacții adverse" class="more__news__article"> 12.500 de persoane vaccinate cu prima doză, în ultimele 24 de ore. Serurile care au generat reacții adverse </a> </div> <div class="text__article"> Comitetul Naţional de Coordonare a Activităţilor privind Vaccinarea împotriva COVID-19 (CNCAV) a anunţat, marţi, că aproape 15.700 de persoane au fost vaccinate în ultimele 24 de ore, din... </div> </div> </div> </div> </div> </div> </div> <script type="application/ld+json">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</script> </div></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="news__info__share__footer"> <div class="social-media"> <div class="social_media_left"> <ul class="list-unstyled"> <li> <a href="https://www.facebook.com/sharer.php?u=https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206&t=Vlad Voiculescu: ”România a comandat iraţional vaccinuri şi a ajuns în situaţia de a vinde şi dona mai multe decât orice altă ţară din Europa”" title="Share pe Facebook" target="_blank"> <span class="icon-share icon__facebook"></span> </a> </li> <li> <a href="fb-messenger://share?link=Vlad Voiculescu: ”România a comandat iraţional vaccinuri şi a ajuns în situaţia de a vinde şi dona mai multe decât orice altă ţară din Europa” https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206" title="Share pe Messenger" target="_blank"> <span class="icon-share icon__messenger"></span> </a> </li> <li> <a href="whatsapp://send?text=Vlad Voiculescu: ”România a comandat iraţional vaccinuri şi a ajuns în situaţia de a vinde şi dona mai multe decât orice altă ţară din Europa” https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206" title="Share pe WhatsApp" target="_blank"> <span class="icon-share icon__whatsapp"></span> </a> </li> <li> <a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206&related=Ziare_com&text=Vlad Voiculescu: ”România a comandat iraţional vaccinuri şi a ajuns în situaţia de a vinde şi dona mai multe decât orice altă ţară din Europa”&tw_p=tweetbutton&url=https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206&via=Ziare_com" title="Share pe Twitter" target="_blank"> <span class="icon-share icon__twitter"></span> </a> </li> <li> <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206" title="Share pe Linkedin" target="_blank"> <span class="icon-share icon__linkedin"></span> </a> </li> <li> <a href="mailto:?subject=Vlad Voiculescu: ”România a comandat iraţional vaccinuri şi a ajuns în situaţia de a vinde şi dona mai multe decât orice altă ţară din Europa”&body=https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206" title="Share pe Mail" target="_blank"> <span class="icon-share icon__mail"></span> </a> </li> </ul> </div> </div></div></div><div class="tags__container"><span>#</span><a href="https://ziare.com/articole/vlad+voiculescu" title="Vlad Voiculescu">Vlad Voiculescu</a>, <span>#</span><a href="https://ziare.com/articole/vaccinuri+covid" title="vaccinuri covid">vaccinuri covid</a>, <span>#</span><a href="https://ziare.com/articole/romania" title="Romania">Romania</a>, <span>#</span><a href="https://ziare.com/articole/florin+citu" title="Florin Citu">Florin Citu</a></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;">Sursa: <span><a href="http://www.news.ro/" title="NEWS.RO" target="_blank" rel="nofollow">NEWS.RO</a></span></div><div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> <div class="comments__view__1"> <div class="comments__view__container mar10b"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4282198" class="comments__user__image"> <a href="https://comunitate.ziare.com/profile/cdi0011"> <img class="img-responsive" src="https://tb.ziareromania.ro/cdi0011/b86c2d2ee60b8762/80/80/2/70/cdi0011.jpg" width="80px" height="80px" alt="Poza cdi0011"> </a> </div> <div class="comments__user__content"> <div class="comments__name"> <div class="comments__user__name"> cdi0011 </div> <div id="ajx_user_rank_4282198" class="comments__user__rank"> <span style="cursor:pointer;" class="rank__info" onclick="showPopoverRank();" data-toggle="popover" data-content="cdi0011 are rank user 5, ca urmare a activitatii pe Ziare.com (18850 puncte). Votul lui valoreaza cat 5 voturi standard. <a href='https://ziare.com/utilizatori-puncte'>Click</a> pentru a vedea sistemul de punctaj."> rank 5 </span> </div> </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> Din USA a scapat de bulau dar, de DNA nu scapa sigur! </div> <div class="comments__text"> <a href="javascript://" class="loadAllComments" data-item="1701206" data-position="4282198"> Partzu' se crede mai destept (nu este) decat toti, crede ca este un autocrat (gen Maduro) care face ce vre,... <span>Vezi tot</span> </a> </div> </div> </div> </div></div><div class="comments__view__1"> <div class="comments__view__container mar10b"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4282189" class="comments__user__image"> <a href="https://comunitate.ziare.com/profile/Terente"> <img class="img-responsive" src="https://tb.ziareromania.ro/Terente/f1d6a588a380ae82f/80/80/2/70/Terente.jpg" width="80px" height="80px" alt="Poza Terente"> </a> </div> <div class="comments__user__content"> <div class="comments__name"> <div class="comments__user__name"> Terente </div> <div id="ajx_user_rank_4282189" class="comments__user__rank"> <span style="cursor:pointer;" class="rank__info" onclick="showPopoverRank();" data-toggle="popover" data-content="Terente are rank user 5, ca urmare a activitatii pe Ziare.com (13110 puncte). Votul lui valoreaza cat 5 voturi standard. <a href='https://ziare.com/utilizatori-puncte'>Click</a> pentru a vedea sistemul de punctaj."> rank 5 </span> </div> </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> Cred ca D-na Kovesi, daca rasfoieste </div> <div class="comments__text"> <a href="javascript://" class="loadAllComments" data-item="1701206" data-position="4282189"> putin prin achizitiile demente de vaccin anticovid, baga la bulau pe jumatate din cei ce s-au ocupat de asta! <span>Vezi tot</span> </a> </div> </div> </div> </div></div> </div> <div class="comments__see__more "> <a href="javascript://" title="Vezi comentariile" class="loadAllComments" data-item="1701206"> Vezi toate comentariile <span>(3)</span> </a> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga comentariu </a> </div> </div> </div> <div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div></div> <div class="cross-news__container"> <div class="box__title"> <div> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> </div> <div class="row"> <div class="col-md-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> Adevarul.ro </div> <div class="cross-news__image"> <a href="https://adevarul.ro/news/sport/radu-banciu-jigneste-familia-emmei-raducanu-giulesteanul-taica-su-daduse-jaf-banca-video-1_6149e9025163ec42717a50c5/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/news/sport/radu-banciu-jigneste-familia-emmei-raducanu-giulesteanul-taica-su-daduse-jaf-banca-video-1_6149e9025163ec42717a50c5/index.html&utm_campaign=CrossPromo#ziarecom" title="Radu Banciu jigneste familia Emmei Raducanu: &quot;Giulesteanul de taica-su daduse jaf la o banca&quot; VIDEO" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Radu Banciu jigneste familia Emmei Raducanu: &quot;Giulesteanul de taica-su daduse jaf la o banca&quot; VIDEO|web']);"> <img src="https://tb.ziareromania.ro/Radu-Banciu-jigneste-familia-Emmei-Raducanu---Giulesteanul-de-taica-su-daduse-jaf-la-o-banca--VIDEO/e509156654fb85013d/170/95/2/70/Radu-Banciu-jigneste-familia-Emmei-Raducanu---Giulesteanul-de-taica-su-daduse-jaf-la-o-banca--VIDEO.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://adevarul.ro/news/sport/radu-banciu-jigneste-familia-emmei-raducanu-giulesteanul-taica-su-daduse-jaf-banca-video-1_6149e9025163ec42717a50c5/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/news/sport/radu-banciu-jigneste-familia-emmei-raducanu-giulesteanul-taica-su-daduse-jaf-banca-video-1_6149e9025163ec42717a50c5/index.html&utm_campaign=CrossPromo#ziarecom" title="Radu Banciu jigneste familia Emmei Raducanu: &quot;Giulesteanul de taica-su daduse jaf la o banca&quot; VIDEO" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Radu Banciu jigneste familia Emmei Raducanu: &quot;Giulesteanul de taica-su daduse jaf la o banca&quot; VIDEO|web']);">Radu Banciu jigneste familia Emmei Raducanu: "Giulesteanul de taica-su daduse jaf la o banca" VIDEO</a> </div> </div> <div class="col-md-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> TelekomSport.ro </div> <div class="cross-news__image"> <a href="https://www.telekomsport.ro/un-nou-transfer-de-senzatie-pentru-gigi-becali-starul-de-3-milioane-de-euro-si-a-dat-acordul-sa-semneze-cu-fcsb-a-sosit-deja-la-noi-20401873?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Un nou transfer de senzatie pentru Gigi Becali. Starul de 3 milioane de euro si-a dat acordul sa semneze cu FCSB: &quot;A sosit deja la noi&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Un nou transfer de senzatie pentru Gigi Becali. Starul de 3 milioane de euro si-a dat acordul sa semneze cu FCSB: &quot;A sosit deja la noi&quot;|web']);"> <img src="https://tb.ziareromania.ro/Un-nou-transfer-de-senzatie-pentru-Gigi-Becali--Starul-de-3-milioane-de-euro-si-a-dat-acordul-sa-semneze-cu-FCSB---A-sosit-deja-la-noi-/bd136566541a80dff0/170/95/2/70/Un-nou-transfer-de-senzatie-pentru-Gigi-Becali--Starul-de-3-milioane-de-euro-si-a-dat-acordul-sa-semneze-cu-FCSB---A-sosit-deja-la-noi-.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.telekomsport.ro/un-nou-transfer-de-senzatie-pentru-gigi-becali-starul-de-3-milioane-de-euro-si-a-dat-acordul-sa-semneze-cu-fcsb-a-sosit-deja-la-noi-20401873?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Un nou transfer de senzatie pentru Gigi Becali. Starul de 3 milioane de euro si-a dat acordul sa semneze cu FCSB: &quot;A sosit deja la noi&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Un nou transfer de senzatie pentru Gigi Becali. Starul de 3 milioane de euro si-a dat acordul sa semneze cu FCSB: &quot;A sosit deja la noi&quot;|web']);">Un nou transfer de senzatie pentru Gigi Becali. Starul de 3 milioane de euro si-a dat acordul sa semneze cu FCSB: "A sosit deja la noi"</a> </div> </div> <div class="col-md-4 col-xs-12"> <div class="cross-news__publication"> <span class="line__title"></span> DigiSport.ro </div> <div class="cross-news__image"> <a href="https://www.digisport.ro/fotbal/la-liga/cum-l-a-numit-iubita-lui-eder-militao-pe-karim-benzema-in-timpul-meciului-valencia-real-madrid-1279719#ziarecom" title="Final in disputa dintre Messi si Pochettino! Ce au stabilit cei doi, dupa schimbarea care l-a lasat masca pe jucator" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Final in disputa dintre Messi si Pochettino! Ce au stabilit cei doi, dupa schimbarea care l-a lasat masca pe jucator|web']);"> <img src="https://tb.ziareromania.ro/Final-in-disputa-dintre-Messi-si-Pochettino--Ce-au-stabilit-cei-doi--dupa-schimbarea-care-l-a-lasat-masca-pe-jucator/1d02656655178c7032/170/95/2/70/Final-in-disputa-dintre-Messi-si-Pochettino--Ce-au-stabilit-cei-doi--dupa-schimbarea-care-l-a-lasat-masca-pe-jucator.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.digisport.ro/fotbal/la-liga/cum-l-a-numit-iubita-lui-eder-militao-pe-karim-benzema-in-timpul-meciului-valencia-real-madrid-1279719#ziarecom" title="Final in disputa dintre Messi si Pochettino! Ce au stabilit cei doi, dupa schimbarea care l-a lasat masca pe jucator" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Final in disputa dintre Messi si Pochettino! Ce au stabilit cei doi, dupa schimbarea care l-a lasat masca pe jucator|web']);">Final in disputa dintre Messi si Pochettino! Ce au stabilit cei doi, dupa schimbarea care l-a lasat masca pe jucator</a> </div> </div> </div> </div></div><div class="col-md-4 col-xs-12 col-sidebar"> <div class="banner right banner-300x250"> <span class="banner-text">Ads</span> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- start slave --><div id="adoceanroychfjrqtos"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.300x250_p1300x600_p1 */
ado.slave('adoceanroychfjrqtos', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --> </center> </div> </div> <div class="box__container"> <div class="box__title"> Top stiri din Politic </div> <div class="box__content"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/politica/guvern/schitul-darvari-ferma-vlasiei-trecere-proprietate-bor-guvern-1701207" title="Premierul C&icirc;țu face cadou Bisericii Ortodoxe Rom&acirc;ne imobilul Schitului Darvari și Ferma Vlăsiei, &icirc;n sedința Guvernului de m&acirc;ine"> <img src="https://tb.ziareromania.ro/Premierul-C----u-face-cadou-Bisericii-Ortodoxe-Rom--ne-imobilul-Schitului-Darvari---i-Ferma-Vl--siei----n-sedin--a-Guvernului-de-m--ine/69980566551d845332/90/90/2/70/Premierul-C----u-face-cadou-Bisericii-Ortodoxe-Rom--ne-imobilul-Schitului-Darvari---i-Ferma-Vl--siei----n-sedin--a-Guvernului-de-m--ine.jpg" class=" img-responsive fleft" alt="Premierul C&icirc;țu face cadou Bisericii Ortodoxe Rom&acirc;ne imobilul Schitului Darvari și Ferma Vlăsiei, &icirc;n sedința Guvernului de m&acirc;ine" title="Premierul C&icirc;țu face cadou Bisericii Ortodoxe Rom&acirc;ne imobilul Schitului Darvari și Ferma Vlăsiei, &icirc;n sedința Guvernului de m&acirc;ine" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/politica/guvern/schitul-darvari-ferma-vlasiei-trecere-proprietate-bor-guvern-1701207" title="Premierul C&icirc;țu face cadou Bisericii Ortodoxe Rom&acirc;ne imobilul Schitului Darvari și Ferma Vlăsiei, &icirc;n sedința Guvernului de m&acirc;ine"> Premierul Cîțu face cadou Bisericii Ortodoxe Române imobilul Schitului Darvari și Ferma Vlăsiei, în sedința Guvernului de mâine </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206" title="Vlad Voiculescu: &rdquo;Rom&acirc;nia a comandat iraţional vaccinuri şi a ajuns &icirc;n situaţia de a vinde şi dona mai multe dec&acirc;t orice altă ţară din Europa&rdquo;"> <img src="https://tb.ziareromania.ro/Vlad-Voiculescu-----Rom--nia-a-comandat-ira--ional-vaccinuri---i-a-ajuns---n-situa--ia-de-a-vinde---i-dona-mai-multe-dec--t-orice-alt-----ar---din-Europa---/ddbe8566551708bffd/90/90/2/70/Vlad-Voiculescu-----Rom--nia-a-comandat-ira--ional-vaccinuri---i-a-ajuns---n-situa--ia-de-a-vinde---i-dona-mai-multe-dec--t-orice-alt-----ar---din-Europa---.jpg" class=" img-responsive fleft" alt="Vlad Voiculescu: &rdquo;Rom&acirc;nia a comandat iraţional vaccinuri şi a ajuns &icirc;n situaţia de a vinde şi dona mai multe dec&acirc;t orice altă ţară din Europa&rdquo;" title="Vlad Voiculescu: &rdquo;Rom&acirc;nia a comandat iraţional vaccinuri şi a ajuns &icirc;n situaţia de a vinde şi dona mai multe dec&acirc;t orice altă ţară din Europa&rdquo;" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/vlad-voiculescu/stiri-vlad-voiculescu/vlad-voiculescu-vaccinuri-covid-romania-1701206" title="Vlad Voiculescu: &rdquo;Rom&acirc;nia a comandat iraţional vaccinuri şi a ajuns &icirc;n situaţia de a vinde şi dona mai multe dec&acirc;t orice altă ţară din Europa&rdquo;"> Vlad Voiculescu: ”România a comandat iraţional vaccinuri şi a ajuns în situaţia de a vinde şi dona mai multe decât orice altă ţară din Europa” </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/ludovic/stiri-ludovic/ludovic-orban-refacere-coalitie-guvernare-1701202" title="Ludovic Orban cere ca &rdquo;joaca de-a politica să se termine&rdquo;. &Icirc;ncă speră la o coaliție de guvernare formată din PNL, USR-PLUS și UDMR"> <img src="https://tb.ziareromania.ro/Ludovic-Orban-cere-ca----joaca-de-a-politica-s---se-termine-------nc---sper---la-o-coali--ie-de-guvernare-format---din-PNL--USR-PLUS---i-UDMR/e3964566550f0108a6/90/90/2/70/Ludovic-Orban-cere-ca----joaca-de-a-politica-s---se-termine-------nc---sper---la-o-coali--ie-de-guvernare-format---din-PNL--USR-PLUS---i-UDMR.jpg" class=" img-responsive fleft" alt="Ludovic Orban cere ca &rdquo;joaca de-a politica să se termine&rdquo;. &Icirc;ncă speră la o coaliție de guvernare formată din PNL, USR-PLUS și UDMR" title="Ludovic Orban cere ca &rdquo;joaca de-a politica să se termine&rdquo;. &Icirc;ncă speră la o coaliție de guvernare formată din PNL, USR-PLUS și UDMR" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/ludovic/stiri-ludovic/ludovic-orban-refacere-coalitie-guvernare-1701202" title="Ludovic Orban cere ca &rdquo;joaca de-a politica să se termine&rdquo;. &Icirc;ncă speră la o coaliție de guvernare formată din PNL, USR-PLUS și UDMR"> Ludovic Orban cere ca ”joaca de-a politica să se termine”. Încă speră la o coaliție de guvernare formată din PNL, USR-PLUS și UDMR </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/raluca-turcan/stiri-raluca-turcan/lege-consumator-vulnerabil-1701184" title="Normele metodologice pentru aplicarea Legii consumatorului vulnerabil, adoptate săptăm&acirc;na viitoare. Anunțul Ralucăi Turcan"> <img src="https://tb.ziareromania.ro/Normele-metodologice-pentru-aplicarea-Legii-consumatorului-vulnerabil--adoptate-s--pt--m--na-viitoare--Anun--ul-Raluc--i-Turcan/f7cd356654e48b91de/90/90/2/70/Normele-metodologice-pentru-aplicarea-Legii-consumatorului-vulnerabil--adoptate-s--pt--m--na-viitoare--Anun--ul-Raluc--i-Turcan.jpg" class=" img-responsive fleft" alt="Normele metodologice pentru aplicarea Legii consumatorului vulnerabil, adoptate săptăm&acirc;na viitoare. Anunțul Ralucăi Turcan" title="Normele metodologice pentru aplicarea Legii consumatorului vulnerabil, adoptate săptăm&acirc;na viitoare. Anunțul Ralucăi Turcan" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/raluca-turcan/stiri-raluca-turcan/lege-consumator-vulnerabil-1701184" title="Normele metodologice pentru aplicarea Legii consumatorului vulnerabil, adoptate săptăm&acirc;na viitoare. Anunțul Ralucăi Turcan"> Normele metodologice pentru aplicarea Legii consumatorului vulnerabil, adoptate săptămâna viitoare. Anunțul Ralucăi Turcan </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/politica/usr-plus/usr-plus-solicitare-premier-raport-campanie-vaccinare-1701178" title="USR PLUS &icirc;i solicită lui Florin C&icirc;țu să prezinte un raport privind campania de vaccinare: &rdquo;E un eșec. Singurul responsabil e premierul&rdquo;"> <img src="https://tb.ziareromania.ro/USR-PLUS---i-solicit---lui-Florin-C----u-s---prezinte-un-raport-privind-campania-de-vaccinare-----E-un-e--ec--Singurul-responsabil-e-premierul---/262a556654d5060803/90/90/2/70/USR-PLUS---i-solicit---lui-Florin-C----u-s---prezinte-un-raport-privind-campania-de-vaccinare-----E-un-e--ec--Singurul-responsabil-e-premierul---.jpg" class=" img-responsive fleft" alt="USR PLUS &icirc;i solicită lui Florin C&icirc;țu să prezinte un raport privind campania de vaccinare: &rdquo;E un eșec. Singurul responsabil e premierul&rdquo;" title="USR PLUS &icirc;i solicită lui Florin C&icirc;țu să prezinte un raport privind campania de vaccinare: &rdquo;E un eșec. Singurul responsabil e premierul&rdquo;" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/politica/usr-plus/usr-plus-solicitare-premier-raport-campanie-vaccinare-1701178" title="USR PLUS &icirc;i solicită lui Florin C&icirc;țu să prezinte un raport privind campania de vaccinare: &rdquo;E un eșec. Singurul responsabil e premierul&rdquo;"> USR PLUS îi solicită lui Florin Cîțu să prezinte un raport privind campania de vaccinare: ”E un eșec. Singurul responsabil e premierul” </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/pnl/stiri-pnl/tensiuni-congres-pnl-deputat-liberal-sustinator-citu-scos-grup-whatsapp-sector-5-1701163" title="Deputat PNL susținător al lui C&icirc;țu, scos de pe grupul de WhatsApp al filialei pro-Orban. Parlamentarul a &icirc;ntrebat despre finanțarea campaniei interne"> <img src="https://tb.ziareromania.ro/Deputat-PNL-sus--in--tor-al-lui-C----u--scos-de-pe-grupul-de-WhatsApp-al-filialei-pro-Orban--Parlamentarul-a---ntrebat-despre-finan--area-campaniei-interne/73a9c56654b7895bd9/90/90/2/70/Deputat-PNL-sus--in--tor-al-lui-C----u--scos-de-pe-grupul-de-WhatsApp-al-filialei-pro-Orban--Parlamentarul-a---ntrebat-despre-finan--area-campaniei-interne.jpg" class=" img-responsive fleft" alt="Deputat PNL susținător al lui C&icirc;țu, scos de pe grupul de WhatsApp al filialei pro-Orban. Parlamentarul a &icirc;ntrebat despre finanțarea campaniei interne" title="Deputat PNL susținător al lui C&icirc;țu, scos de pe grupul de WhatsApp al filialei pro-Orban. Parlamentarul a &icirc;ntrebat despre finanțarea campaniei interne" style="width:60;height:60"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/pnl/stiri-pnl/tensiuni-congres-pnl-deputat-liberal-sustinator-citu-scos-grup-whatsapp-sector-5-1701163" title="Deputat PNL susținător al lui C&icirc;țu, scos de pe grupul de WhatsApp al filialei pro-Orban. Parlamentarul a &icirc;ntrebat despre finanțarea campaniei interne"> Deputat PNL susținător al lui Cîțu, scos de pe grupul de WhatsApp al filialei pro-Orban. Parlamentarul a întrebat despre finanțarea campaniei interne </a> </div> </div> </div> </div> </div> <div class="box__actions"> <a href="https://ziare.com/politic/" title="Toate stirile din Politic" class="align-center btn-block">Toate stirile din Politic</a> </div> </div></div> <div class="banner right banner-300x250"><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrovdolmokiir"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.300x250_p2300x600_p2 */
ado.slave('adoceanrovdolmokiir', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --></center></div></div> <div class="banner right banner-300x250" ><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrosefsplendm"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Politic.300x250_p3300x600_p3 */
ado.slave('adoceanrosefsplendm', {myMaster: 'd3pMDYrcPXjU3p8lEOzZEY877kd5B5uKNldbddXExk3.c7' });</script><!-- end slave --></center></div></div> <div class="banner right fright"> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <div class="clear"></div> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjlOLDAsVG4=" async></script> </center> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="box__container box__share__social-media"> <h3 class="box__title"> Urmărește-ne pe: </h3> <div class="box__content"> <ul class="list-unstyled"> <li> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_rss" onmouseover="niceseotext('6');"> <span id="seo_text_container_6"> <i class="fa fa-rss" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </li> </ul> </div></div></div></div> <br clear="all" /></div> <div class="container"> <div id="footer" class="footer"> <div class="footer-links"> <div class="box__container domenii-linkuri-footer"> <div class="domenii-linkuri"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/klaus-johannis/" title="Klaus Iohannis" style="">Klaus Iohannis</a> <a href="https://ziare.com/politica/nicusor-dan/" title="Nicusor Dan" style="">Nicusor Dan</a> <a href="https://ziare.com/vlad-voiculescu/" title="Vlad Voiculescu" style="">Vlad Voiculescu</a> <a href="https://ziare.com/politica/" title="Politica" style="font-style:italic;">Politica</a> <a href="https://ziare.com/opinii/" title="Opinii" style="">Opinii</a> </div> </div> </div> </div> <div class="personalitati box__container"> <div class="personalitati_container"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/marcel-ciolacu/" class="comentopediaLink" title="Marcel Ciolacu"> Marcel Ciolacu </a> <a href="https://ziare.com/dacian-ciolos/" class="comentopediaLink" title="Dacian Ciolos"> Dacian Ciolos </a> <a href="https://ziare.com/dan-barna/" class="comentopediaLink" title="Dan Barna"> Dan Barna </a> <a href="https://ziare.com/victor-ponta/" class="comentopediaLink" title="Victor Ponta"> Victor Ponta </a> <a href="https://ziare.com/nicusor-dan/" class="comentopediaLink" title="Nicusor Dan"> Nicusor Dan </a> <a href="https://ziare.com/gabriela-firea/" class="comentopediaLink" title="Gabriela Firea"> Gabriela Firea </a> <a href="https://ziare.com/predoiu/" class="comentopediaLink" title="Catalin Predoiu"> Catalin Predoiu </a> </div> </div> </div> </div> </div> </div> </div></div><div class="clear"></div><a href="javascript://" class="goTop" title="Mergi sus"> <i class="fa fa-angle-up" aria-hidden="true"></i></a><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://comunitate.ziare.com/" class="comunitate-header" title="Comunitate"> Comunitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/bs/js/jquery.min_1621954569.js"></script><script type="text/javascript">jQuery.noConflict();</script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]> <script src="https://ziareromania.ro/bs/js/html5shiv.min_1621954555.js"></script> <script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961140.js" data-item="ziare"></script><script async src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621954555.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621954556.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961140.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/desktop/desktop_1632226276.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script><script type="text/javascript">FirebaseWebPush.init();</script> <div class="modal fade" id="modal-cites" tabindex="-1" role="dialog" aria-labelledby="modal-cites"> <div class="modal-dialog" role="document"> <div class="modal-content"> <form class="form-cities" method="post" action="/stirilocale"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span> </button> <h4 class="modal-title title__category" id="modal-cites">Orase selectate:</h4> <div class="selected-cities"> <div class="list-cities"> </div> <div class="city-container" id="sl__selected_0" style="display: none"> <div class="city-icon"><strong></strong><span class="city-selected"><i class="fa fa-check-circle" aria-hidden="true"></i></span></div> <div class="city-name"></div> </div> </div> </div> <div class="modal-body"> <div class="title__category"> Selecteaza si alte orase de mai jos </div> <div class="form-list-cities"> </div> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> <button type="submit" class="btn btn-primary">Salveaza</button> </div> </form> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/local-news_1632226276.js"></script> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <script src="https://ziareromania.ro/js/mobile/comments_1632226276.js"></script><!-- cmp --><script type="text/javascript"> __tcfapi('addEventListener', 2, function (tcData, success) { if(success && tcData.eventStatus === 'tcloaded') { __tcfapi('removeEventListener', 2, function(success) { setTimeout(function(){ var scriptRmktConfig = document.createElement("script"); scriptRmktConfig.type = "text/javascript"; scriptRmktConfig.src = JS_BASE + "remarketing/remarketingConfig.js"; document.body.appendChild(scriptRmktConfig); var scriptRmkt = document.createElement("script"); scriptRmkt.type = "text/javascript"; scriptRmkt.src = "https://teamdeals.ro/bundles/dealsapi/js/remarketingV2.js"; document.body.appendChild(scriptRmkt); }, 2000); if(success) { if ((tcData.purpose === undefined || tcData.purpose.consents[1] !== true) && document.cookie.includes('cmp_mts=true') !== true && document.cookie.includes('aocmplocal') ) { document.cookie = "cmp_mts=true;max-age="+(30*86400)+";"; document.cookie = "aocmplocal=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com"; document.cookie = "aocmplocal-v2=1; expires=Fri, 19 Mar 2019 12:00:00 UTC; path=/;domain=.ziare.com"; window.location.reload(); } } }, tcData.listenerId); } });</script> <script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]); </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":37,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>