<!DOCTYPE html><html lang="ro"><head> <title>Romascanu, lupul pus paznic la demolarea istoriei noastre (P) | Iasi | Ziare.com</title> <meta name="description" content="O demolare ilegala a unui monument istoric din Iasi, Casa Pogonat, comisa intr-o singura zi de un pr"> <meta name="keywords" content="romascanu, lupul, pus, paznic, la, demolarea, istoriei, noastre, (p), actualitate sl, iasi"> <meta http-equiv="Content-type" content="text/html; charset=utf-8"> <meta http-equiv="content-language" content="ro"> <meta http-equiv="expires" content="0"> <meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /> <meta name="robots" content="noodp"> <meta name="date" content="2022-05-24T10:33:10+03:00"> <link rel="preconnect" href="https://ziareromania.ro/"> <link rel="preconnect" href="https://tb.ziareromania.ro/"> <link rel="preconnect" href="https://s1.ziareromania.ro/"> <link rel="preconnect" href="https://s2.ziareromania.ro/"> <link rel="preconnect" href="https://bn.ziare.com/"> <link rel="preconnect" href="https://etop.ro/"> <link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://www.gstatic.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://use.fontawesome.com/"> <link rel="preconnect" href="https://tpc.googlesyndication.com/"> <link rel="preconnect" href="https://stats.g.doubleclick.net/"> <link rel="preconnect" href="https://static.criteo.net/"> <link rel="preconnect" href="https://signal-beacon.s-onetag.com/"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net/"> <link rel="preconnect" href="https://scdn.cxense.com/"> <link rel="preconnect" href="https://prg.smartadserver.com/"> <link rel="preconnect" href="https://pagead2.googlesyndication.com/"> <link rel="preconnect" href="https://cdn.cookielaw.org/"> <link rel="preconnect" href="https://code3.adtlgc.com/"> <link rel="preconnect" href="https://cookie-cdn.cookiepro.com/"> <link rel="preconnect" href="https://get.s-onetag.com/"> <link rel="preconnect" href="https://ib.adnxs.com/"> <link rel="preconnect" href="https://imasdk.googleapis.com/"> <link rel="dns-prefetch" href="//ziareromania.ro"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@Ziare_com"> <meta property="og:title" content="Romascanu, lupul pus paznic la demolarea istoriei noastre (P)" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://ziare.com/ziare-iasi/stiri-actualitate/romascanu-lupul-pus-paznic-la-demolarea-istoriei-noastre-p-8709041" /> <meta property="og:image" content="https://s1.ziareromania.ro/?mmid=f4980567823585b210" /> <meta property="og:description" content="O demolare ilegala a unui monument istoric din Iasi, Casa Pogonat, comisa intr-o singura zi de un pr" /> <meta property="og:site_name" content="Ziare.com" /> <meta property="fb:admins" content="100000217636663" /> <meta property="fb:app_id" content="260629911838491" /> <meta itemprop="name" content="Romascanu, lupul pus paznic la demolarea istoriei noastre (P) | Iasi | Ziare.com"> <meta itemprop="description" content="O demolare ilegala a unui monument istoric din Iasi, Casa Pogonat, comisa intr-o singura zi de un pr"> <meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=f4980567823585b210"> <meta name="cXenseParse:pageclass" content="frontpage"/> <meta name="cXenseParse:url" content="https://ziare.com/ziare-iasi/stiri-actualitate/romascanu-lupul-pus-paznic-la-demolarea-istoriei-noastre-p-8709041"/> <!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-971TY591LH"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-971TY591LH'); </script><script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="3a0cced2-1839-40ad-9956-570e0185fe0e" ></script><script type="text/javascript"> function OptanonWrapper() { }</script><script src="/consent/config_1652250878.js" type="text/javascript"></script><script src="/consent/prebid6.6.0.js?v=1.0" type="text/javascript"></script><script id="rro_config"> var ssection = ''; var scategory = ''; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); }); var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; window.pb_event = new Event('pbReady'); window.dfp_event = new Event('dfpReady'); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; }</script><script id="HB">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</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1137353861562327949']); cX.callQueue.push(['sync', 'ddp']); cX.callQueue.push(['sync', 'adform']); cX.callQueue.push(['sync', 'smart']); cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "1fddcc372e9d925847138dc1fedc5e0af235b9fa", callback: function(segments) { if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') { localStorage.setItem("cxSegments", segments.join(",")); } }}]); cX.callQueue.push(['sendPageViewEvent']); function getUserSegmentIdsLocal() { var segments = []; if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) { segments = localStorage.getItem("cxSegments").split(','); } return segments; } googletag.cmd.push(function() { googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal()); }); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } }</script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script> <script id="rro_dfp"> googletag.cmd.push(function() { if (isMobileDevice() === true) { googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_1', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048419344-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_2', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048426507-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_3', ['fluid', [300, 250], [336, 280], [300, 300], [300, 600]], 'div-gpt-ad-1637048483161-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_4', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048533172-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_5', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048531114-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_6', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048529417-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_7', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048528006-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_8', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048526058-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_bottom', [[300, 300], 'fluid', [300, 250], [336, 280]], 'div-gpt-ad-1638871445769-0').addService(googletag.pubads()); } else { googletag.defineSlot('/1011785/Ziare.com/970x250_Billboard_1', [[970, 250], [1170, 250]], 'div-gpt-ad-1637048085428-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_1', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048145866-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_2', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048161901-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_3', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048165616-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_1', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048221768-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_2', ['fluid', [300, 300], [300, 250], [336, 280], [530, 300]], 'div-gpt-ad-1637048211271-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_3', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048224515-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_4', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048225780-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_5', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048227252-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_intext_bottom', [[300, 300], 'fluid', [336, 280], [300, 250]], 'div-gpt-ad-1638871241637-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); } googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('categ_ziare_com', ''); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { googletag.pubads().setRequestNonPersonalizedAds(setConsentForDFP()); let vignette = null; if (isMobileDevice() === true) { vignette = googletag.defineOutOfPageSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL); if (vignette) vignette.addService(googletag.pubads()); } googletag.enableServices(); if (vignette) googletag.display(vignette); }); }</script> <link rel="canonical" href="https://ziare.com/ziare-iasi/stiri-actualitate/romascanu-lupul-pus-paznic-la-demolarea-istoriei-noastre-p-8709041"> <link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"> <link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"> <link rel="alternate" type="application/rss+xml" title="Actualitate" href="https://ziare.com/rss/actualitate.xml"> <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700&display=swap" rel="stylesheet"> <!-- Bootstrap core CSS --> <link href="https://ziareromania.ro/bs/css/bootstrap.min_1652884481.css" rel="stylesheet"> <link href="https://ziareromania.ro/style/common_1653315879.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/style_1652881627.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1652884482.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1652884482.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/photoswipe/photoswipe_1652884482.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1652884482.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style_mobile/style-local-news_1649142408.css" rel="stylesheet" type="text/css" /> <script type="text/javascript"> var AMVC_WEB_PATH = 'https://ziare.com/'; var CURRENT_WEB_PATH = 'https://ziare.com/'; var WEB_BASE = 'https://ziare.com/external/templates/default/'; var IMG_BASE = 'https://ziareromania.ro/img/'; var SWF_BASE = 'https://ziareromania.ro/swf/'; var JS_BASE = 'https://ziareromania.ro/js/'; var AMVC_STATIC_PATH = 'https://ziareromania.ro/'; var TEMPLATES_DIR = ''; var AMVC_DOMAIN_NAME = '.ziare.com'; </script> <script type="text/javascript" src="https://ziareromania.ro/js/functii_new_1653316010.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/cookies_1649142408.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1649142408.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/altClickToSearch_1649142408.js"></script> <script type="text/javascript"> function addLoadEvent(func) { var oldonload = window.onload; if (typeof window.onload != 'function') { window.onload = func; } else { window.onload = function() { if (oldonload) { oldonload(); } func(); } } } addLoadEvent(function() { wordsSearch({ selectionArea: 'div#content_font_resizable, h1.titlu_stire', tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png', goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=', tooltipClass: 'ziare_tooltip', tooltipId: 'ziare_tooltip', tooltipTitle: 'Cauta selectia in site!', autoselectTags: [] }).initialize(); }); </script> <link href="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1649142408.css" type="text/css" rel="stylesheet"> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/adapter/shadowbox-base_1649142408.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/shadowbox_1649142408.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1649142408.js"></script> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_setCustomVar',1,'SL-IASI','ACTUALITATE',3]); _gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['_setAccount', 'UA-1239679-6']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script> </head><body> <script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_regular_&_adETOP_srv_id=8709041"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_regular_&_adETOP_srv_id=8709041" alt="" width="1" height="1"/></noscript><script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1649142408.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://ziareromania.ro/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://ziareromania.ro/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziareromania.ro/js/ShadowBox/player/');</script><div id="content__container" > <div class="branding-container hidden-xs hidden-sm"> <div id="branding_top_d93jgxa3" class="banner banner-970x250" style="margin:0 auto;"> <span class="banner-text">Ads</span> </div> <div class="banner-content sam_branding"> <!-- /1011785/Ziare.com/970x250_Billboard_1 --><div id='div-gpt-ad-1637048085428-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048085428-0'); }); </script></div> </div> </div> <div class="header"> <div class="header__scroll"> <div class="container"> <div class="header__content"> <div class="header__left"> <div class="logo__container inline-block"> <a class="logo ripple-effect" href="https://ziare.com/"> <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" title="Ziare.com" alt="Ziare.com" class="img-responsive"> </a> </div> <div class="menu__categories hidden-sm hidden-xs"> <ul class="list_ustyled"> <li class="active"> <a href="https://ziare.com/iasi/actualitate/" title="Actualitate" class="buton-header-2">Actualitate</a> </li> <li> <a href="https://ziare.com/iasi/business/" title="Business" class="buton-header-2">Business</a> </li> <li> <a href="https://ziare.com/iasi/sport/" title="Sport" class="buton-header-2">Sport</a> </li> <li> <a href="https://ziare.com/iasi/lifeshow/" title="Life Show" class="buton-header-2">Life Show</a> </li> </ul> </div> </div> <div class="header__right"> <ul class="menu__links list-unstyled hidden-sm hidden-xs"> <li> <a href="javascript://" onclick="showLoginModal();" class="comunitate-header" title="Login">Login</a> </li> <li> <a href="https://ziare.com/iasi/arhiva/" title="Arhiva">Arhiva</a> </li> </ul> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div> </div> </div> </div> <div class="search__container" style="display: none;"> <div class="search__content"> <div class="container"> <div class="row"> <div class="col-md-offset-8 col-md-4 col-xs-12"> <form action="https://ziare.com/index.php" method="GET" class="form-horizontal"> <div class="input-group"> <input type="hidden" id="module" name="module" value="AmvcSLSearch"> <input type="hidden" id="action" name="action" value="searchResults"> <input type="hidden" id="lid" name="lid" value="34"> <input type="text" class="search-bar form-control" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in Iasi';}" onfocus="if(this.value==' Cauta in Iasi') {this.value='';}" value=" Cauta in Iasi" placeholder="Cauta in Iasi"> <span class="input-group-btn"> <button type="submit" class="search-button btn btn-primary " value="Go" title="Cauta in Iasi"> <i class="fa fa-search" aria-hidden="true"></i> </button> </span> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="header_meniu mar15b"> <div class="breadcrumb-container col-md-5 col-xs-12"> <ul class="breadcrumb"> <li class="breadcrumb_new breadcrumb_comune"> <a href="https://ziare.com/iasi/" title="Iasi"> Iasi </a> </li> <li class="breadcrumb_new"> <a href="https://ziare.com/iasi/stiri-actualitate/" title="stiri Actualitate" style="font-style:italic;">stiri Actualitate</a> </li> </ul> </div> </div><div class="col-md-12 col-sm-12 col-xs-12 cites__selected__container mar15b"> <div class="cites__container"> <div class="list-cities"> <div class="city-container city-add"> <a class="city-icon" data-toggle="modal" data-target="#modal-cites"> <i class="fa fa-pencil" aria-hidden="true"></i> </a> <a class="city-name" data-toggle="modal" data-target="#modal-cites"> Editeaza </a> </div> </div></div></div><div class="col-md-8 col-xs-12 col-content"><div id="interior_left" class="news__container news__image__container" style="overflow: hidden;"><h1 class="news__title" title="Romascanu, lupul pus paznic la demolarea istoriei noastre (P)">Romascanu, lupul pus paznic la demolarea istoriei noastre (P)</h1><div class="news__info__share"> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"> <span class="icon-share"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div></div><div class="news__info__content d-flex"><div class="d-flex"><div class="news__author mar10r">Sursa: <a href="http://www.ziaruldeiasi.ro/" target="_blank" rel="nofollow" onClick="recordOutboundLink(this,'Extern - Ziarul de Iasi','SL','L:Iasi|I:8709041|U:http://www.ziaruldeiasi.ro/');" title="Ziarul de Iasi">Ziarul de Iasi</a></div><div class="news__publish">Marti, 24 Mai 2022, ora 08:04</div></div><div class="news__views">0 citiri</div></div><div class="stanga_stire news__image fleft"><div class="news-image__content news__image__item"><a class="news-image" data-href="https://s1.ziareromania.ro/?mmid=f4980567823585b210" data-size="800x438" title="Romascanu, lupul pus paznic la demolarea istoriei noastre (P)" title="Romascanu, lupul pus paznic la demolarea istoriei noastre (P)" target="_blank"><img src="https://tb.ziareromania.ro/Romascanu--lupul-pus-paznic-la-demolarea-istoriei-noastre--P-/f4980567823585b210/400/225/2/100/Romascanu--lupul-pus-paznic-la-demolarea-istoriei-noastre--P-.jpg" class="img-responsive" alt="Romascanu, lupul pus paznic la demolarea istoriei noastre (P)" title="Romascanu, lupul pus paznic la demolarea istoriei noastre (P)"></a><div class="news__captain"><a href="http://www.ziaruldeiasi.ro/app/gethumb.details.php?id=448717&w=800&h=600" title="Romascanu, lupul pus paznic la demolarea istoriei noastre (P)" target="_blank"><span style="color:#0A73BC;">Ziarul de Iasi</span></a></div></div></div><div id="content_font_resizable" class="news__content stire_sl">O demolare ilegala a unui monument istoric din Iasi, Casa Pogonat, comisa intr-o singura zi de un prieten al primarului Mihai Chirica, cu sprijinul acestuia, nu a fost elucidata nici pana azi, desi au trecut patru ani de la infama actiune.<br /><br />In tot acest timp, am facut mai multe demersuri, in calitate de parlamentar, inclusiv o conferinta de presa la fata locului, la care primarul Mihai Chirica a raspuns cu obraznicie. Nu s-a intamplat nimic, iar in locul cladirii ce a apartinut unui ilustre	...<a href="http://www.ziaruldeiasi.ro/stiri/romascanu-lupul-pus-paznic-la-demolarea-istoriei-noastre-p--324000.html" target="_blank" rel="nofollow" onClick="recordOutboundLink(this,'Extern - Ziarul de Iasi','SL','L:Iasi|I:8709041|U:http://www.ziaruldeiasi.ro/stiri/romascanu-lupul-pus-paznic-la-demolarea-istoriei-noastre-p--324000.html');" title="Ziarul de Iasi" style="color:#0A73BC;">citeste toata stirea</a></div><div class="banner-container mar15t"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><!-- /1011785/Ziare.com/300x250_intext_bottom --><div id='div-gpt-ad-1638871241637-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638871241637-0'); }); </script></div></div></div><div class="info-news-container"><a href="https://ziare.com/media/mass-media/nou-pe-ziare-com-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-976034" title="Citeste primul stirile pe m.ziare.com!" class="fleft promo_mobil_stire"><span>Citeste stirile pe mobil: <b class="user_liveshow_homepage" style="font-size:15px;">m.ziare.com</b></span></a></div></div></div><div class="col-md-4 col-xs-12 col-sidebar"> <div class="box__container"><div class="top_trei_stiri " ><div class="box__title">Top stiri Iasi</div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/ziare-iasi/stiri-actualitate/bubuiturile-care-au-speriat-in-plina-noapte-un-sat-de-langa-iasi-era-un-antrenament-8708281" title="Bubuiturile care au speriat in plina noapte un sat de langa Iasi: era un antrenament"><img src="https://tb.ziareromania.ro/Bubuiturile-care-au-speriat-in-plina-noapte-un-sat-de-langa-Iasi--era-un-antrenament/9562056780a28726c7/120/120/2/100/Bubuiturile-care-au-speriat-in-plina-noapte-un-sat-de-langa-Iasi--era-un-antrenament.jpg" class="img-responsive" alt="Bubuiturile care au speriat in plina noapte un sat de langa Iasi: era un antrenament" title="Bubuiturile care au speriat in plina noapte un sat de langa Iasi: era un antrenament" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/ziare-iasi/stiri-actualitate/bubuiturile-care-au-speriat-in-plina-noapte-un-sat-de-langa-iasi-era-un-antrenament-8708281" title="Bubuiturile care au speriat in plina noapte un sat de langa Iasi: era un antrenament">Bubuiturile care au speriat in plina noapte un sat de langa Iasi: era un antrenament</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/ziare-iasi/stiri-sport/simona-halep-debuteaza-marti-la-roland-garros-ora-de-start-a-meciului-8708804" title="Simona Halep debuteaza marti la Roland-Garros. Ora de start a meciului"><img src="https://tb.ziareromania.ro/Simona-Halep-debuteaza-marti-la-Roland-Garros--Ora-de-start-a-meciului/d2ffb56781c409c40c/120/120/2/100/Simona-Halep-debuteaza-marti-la-Roland-Garros--Ora-de-start-a-meciului.jpg" class="img-responsive" alt="Simona Halep debuteaza marti la Roland-Garros. Ora de start a meciului" title="Simona Halep debuteaza marti la Roland-Garros. Ora de start a meciului" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/ziare-iasi/stiri-sport/simona-halep-debuteaza-marti-la-roland-garros-ora-de-start-a-meciului-8708804" title="Simona Halep debuteaza marti la Roland-Garros. Ora de start a meciului">Simona Halep debuteaza marti la Roland-Garros. Ora de start a meciului</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/ziare-iasi/stiri-actualitate/the-aftermath-of-a-losing-battle-expozitie-in-cadrul-romanian-creative-week-8708721" title="&quot;The aftermath of a losing battle&quot;, expozitie in cadrul Romanian Creative Week"><img src="https://tb.ziareromania.ro/-The-aftermath-of-a-losing-battle---expozitie-in-cadrul-Romanian-Creative-Week/3d0ef567819880b80f/120/120/2/100/-The-aftermath-of-a-losing-battle---expozitie-in-cadrul-Romanian-Creative-Week.jpg" class="img-responsive" alt="&quot;The aftermath of a losing battle&quot;, expozitie in cadrul Romanian Creative Week" title="&quot;The aftermath of a losing battle&quot;, expozitie in cadrul Romanian Creative Week" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/ziare-iasi/stiri-actualitate/the-aftermath-of-a-losing-battle-expozitie-in-cadrul-romanian-creative-week-8708721" title="&quot;The aftermath of a losing battle&quot;, expozitie in cadrul Romanian Creative Week">&quot;The aftermath of a losing battle&quot;, expozitie in cadrul Romanian Creative Week</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/ziare-iasi/stiri-actualitate/merge-si-asa-o-satira-despre-muzica-si-viata-va-rula-la-cinema-city-si-ateneu-8708807" title="&quot;Merge si-asa&quot;, o satira despre muzica si viata, va rula la Cinema City si Ateneu"><img src="https://tb.ziareromania.ro/-Merge-si-asa---o-satira-despre-muzica-si-viata--va-rula-la-Cinema-City-si-Ateneu/3c33c56781c38e4dca/120/120/2/100/-Merge-si-asa---o-satira-despre-muzica-si-viata--va-rula-la-Cinema-City-si-Ateneu.jpg" class="img-responsive" alt="&quot;Merge si-asa&quot;, o satira despre muzica si viata, va rula la Cinema City si Ateneu" title="&quot;Merge si-asa&quot;, o satira despre muzica si viata, va rula la Cinema City si Ateneu" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/ziare-iasi/stiri-actualitate/merge-si-asa-o-satira-despre-muzica-si-viata-va-rula-la-cinema-city-si-ateneu-8708807" title="&quot;Merge si-asa&quot;, o satira despre muzica si viata, va rula la Cinema City si Ateneu">&quot;Merge si-asa&quot;, o satira despre muzica si viata, va rula la Cinema City si Ateneu</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/ziare-iasi/stiri-actualitate/tranzactie-bomba-gigantul-lear-specializat-pe-scaune-auto-cumpara-o-firma-ieseana-it-i-a-invatat-cum-sa-taie-pielea-cu-mai-putine-resturi-8708994" title="Tranzactie bomba: gigantul Lear, specializat pe scaune auto, cumpara o firma ieseana IT. I-a invatat cum sa taie pielea cu mai putine resturi"><img src="https://tb.ziareromania.ro/Tranzactie-bomba--gigantul-Lear--specializat-pe-scaune-auto--cumpara-o-firma-ieseana-IT--I-a-invatat-cum-sa-taie-pielea-cu-mai-putine-resturi/cdca6567821004b978/120/120/2/100/Tranzactie-bomba--gigantul-Lear--specializat-pe-scaune-auto--cumpara-o-firma-ieseana-IT--I-a-invatat-cum-sa-taie-pielea-cu-mai-putine-resturi.jpg" class="img-responsive" alt="Tranzactie bomba: gigantul Lear, specializat pe scaune auto, cumpara o firma ieseana IT. I-a invatat cum sa taie pielea cu mai putine resturi" title="Tranzactie bomba: gigantul Lear, specializat pe scaune auto, cumpara o firma ieseana IT. I-a invatat cum sa taie pielea cu mai putine resturi" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/ziare-iasi/stiri-actualitate/tranzactie-bomba-gigantul-lear-specializat-pe-scaune-auto-cumpara-o-firma-ieseana-it-i-a-invatat-cum-sa-taie-pielea-cu-mai-putine-resturi-8708994" title="Tranzactie bomba: gigantul Lear, specializat pe scaune auto, cumpara o firma ieseana IT. I-a invatat cum sa taie pielea cu mai putine resturi">Tranzactie bomba: gigantul Lear, specializat pe scaune auto, cumpara o firma ieseana IT. I-a invatat cum sa taie pielea cu mai putine resturi</a></div></div></div></div></div><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><a href="https://ziare.com/ziare-iasi/stiri-actualitate/studentii-dependenti-loviti-in-plina-sesiune-dealerii-de-droguri-din-camine-arestati-8708992" title="Studentii dependenti, &quot;loviti&quot; in plina sesiune: dealerii de droguri din camine, arestati"><img src="https://tb.ziareromania.ro/Studentii-dependenti---loviti--in-plina-sesiune--dealerii-de-droguri-din-camine--arestati/d213956782148e174b/120/120/2/100/Studentii-dependenti---loviti--in-plina-sesiune--dealerii-de-droguri-din-camine--arestati.jpg" class="img-responsive" alt="Studentii dependenti, &quot;loviti&quot; in plina sesiune: dealerii de droguri din camine, arestati" title="Studentii dependenti, &quot;loviti&quot; in plina sesiune: dealerii de droguri din camine, arestati" width="120" height="120"></a></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://ziare.com/ziare-iasi/stiri-actualitate/studentii-dependenti-loviti-in-plina-sesiune-dealerii-de-droguri-din-camine-arestati-8708992" title="Studentii dependenti, &quot;loviti&quot; in plina sesiune: dealerii de droguri din camine, arestati">Studentii dependenti, &quot;loviti&quot; in plina sesiune: dealerii de droguri din camine, arestati</a></div></div></div></div></div></div></div> <div class="banner right banner-300x250"> <span class="banner-text">Ads</span> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- /1011785/Ziare.com/300x250_Sidebar_1 --><div id='div-gpt-ad-1637048145866-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048145866-0'); }); </script></div> </center> </div> </div> <div class="box__container"><a name="emisiuni"></a><div class="box__title">Cele mai citite stiri</div><div class="article__container"><div class="article__flex"><div class="article__content__title"><div class="title__article"><a href="https://ziare.com/ziare-iasi/stiri-actualitate/boala-care-pune-in-alerta-intreaga-lume-specialist-roman-in-boli-infectioase-nu-exista-vaccin-8706989" title="Boala care pune in alerta intreaga lume. Specialist roman in boli infectioase: &quot;Nu exista vaccin&quot;">Boala care pune in alerta intreaga lume. Specialist roman in boli infectioase: "Nu exista vaccin"</a></div>Boala este extrem de rara in ultimii ani, fiind intalnita mai ales in zona Africii, iar autoritatile ...</div></div></div><div class="article__container"><div class="article__flex"><div class="article__content__title"><div class="title__article"><a href="https://ziare.com/ziare-iasi/stiri-actualitate/exclusiv-accident-socant-in-cug-a-scos-capul-din-canal-si-a-fost-ucis-de-o-masina-foto-update-8707502" title="EXCLUSIV: Accident socant in CUG: A scos capul din canal si a fost ucis de o masina (FOTO- UPDATE)">EXCLUSIV: Accident socant in CUG: A scos capul din canal si a fost ucis de o masina (FOTO- UPDATE)</a></div>Un accident mortal a avut loc in aceasta dupa-amiaza in zona Rond CUG. Un barbat a intrat intr-un ...</div></div></div><div class="article__container"><div class="article__flex"><div class="article__content__title"><div class="title__article"><a href="https://ziare.com/ziare-iasi/stiri-actualitate/un-afacerist-iesean-si-a-dublat-banii-din-pix-printr-un-transfer-bancar-ca-sa-prinda-un-valoros-proiect-european-a-ajuns-la-dna-8707094" title="Un afacerist iesean si-a dublat banii &quot;din pix&quot;, printr-un transfer bancar, ca sa prinda un valoros proiect european. A ajuns la DNA">Un afacerist iesean si-a dublat banii "din pix", printr-un transfer bancar, ca sa prinda un valoros proiect european. A ajuns la DNA</a></div>Un om de afaceri si-a dublat "din pix" banii de care dispunea, pentru a putea castiga o finantare ...</div></div></div></div> <div class="box__container"><div class="box__title__list"><a href="javascript:void(0);" onclick="getTopZiare('news_actual', 'Actual');" title="Actual" id="news_actual" class="fleft top_tabs_right top_tabs_right_selectat">Actualitate</a><a href="javascript:void(0);" onclick="getTopZiare('news_business', 'Business');" title="Business" id="news_business" class="fleft top_tabs_right ">Business</a><a href="javascript:void(0);" onclick="getTopZiare('news_sport', 'Sport');" title="Sport" id="news_sport" class="fleft top_tabs_right ">Sport</a><a href="javascript:void(0);" onclick="getTopZiare('news_life-show', 'Life Show');" title="Life Show" id="news_life-show" class="fleft top_tabs_right ">Life Show</a></div><div id="top_ziare_container"><div class="top_news_contain_right second_news_contain_right fleft"><a href="https://ziare.com/incendiu/incendiu-la-metrou-fum-piata-romana-piata-universitatii-1742606" title="Incendiu la metroul din București. Călătorii au fost evacuați inclusiv prin tunelul dintre stațiile Romană și Universitate UPDATE VIDEO"><img src="https://tb.ziareromania.ro/Incendiu-la-metroul-din-Bucure--ti--C--l--torii-au-fost-evacua--i-inclusiv-prin-tunelul-dintre-sta--iile-Roman-----i-Universitate-UPDATE--b--font-color--red--VIDEO--font---b-/22b52567823a0be801/120/120/2/100/Incendiu-la-metroul-din-Bucure--ti--C--l--torii-au-fost-evacua--i-inclusiv-prin-tunelul-dintre-sta--iile-Roman-----i-Universitate-UPDATE--b--font-color--red--VIDEO--font---b-.jpg" class="fleft" width="120" height="120" alt="Incendiu la metroul din București. Călătorii au fost evacuați inclusiv prin tunelul dintre stațiile Romană și Universitate UPDATE VIDEO" title="Incendiu la metroul din București. Călătorii au fost evacuați inclusiv prin tunelul dintre stațiile Romană și Universitate UPDATE VIDEO"></a><div class="fleft contain_right_stire_top" style="width:245px;"><a href="https://ziare.com/incendiu/incendiu-la-metrou-fum-piata-romana-piata-universitatii-1742606" title="Incendiu la metroul din București. Călătorii au fost evacuați inclusiv prin tunelul dintre stațiile Romană și Universitate UPDATE VIDEO"><b>Incendiu la metroul din București. Călătorii au fost evacuați inclusiv prin tunelul dintre stațiile Romană și Universitate UPDATE <b><font color="red">VIDEO</font></b></b></a><div class="clear"></div><span class="fleft" style="color:#0a73bc;">09:19</span><a href="https://ziare.com/incendiu/incendiu-la-metrou-fum-piata-romana-piata-universitatii-1742606#comentarii" title="Comentarii la aceasta stire" class="fright" style="font-size:11px;">2 comentarii</a></div><div class="clear"></div></div><div class="clear"></div><div class="top_news_contain_right second_news_contain_right fleft"><a href="https://ziare.com/razboi-ucraina/razboi-ucraina-ziua-90-1742591" title="Războiul din Ucraina, ziua 90. Filipine critică Moscova / Kievul pregătit de un schimb de prizonieri / Tentativă eșuată de asasinat asupra lui Putin LIVE TEXT"><img src="https://tb.ziareromania.ro/R--zboiul-din-Ucraina--ziua-90--Filipine-critic---Moscova---Kievul-preg--tit-de-un-schimb-de-prizonieri---Tentativ---e--uat---de-asasinat-asupra-lui-Putin--font-color--red--LIVE-TEXT--font---b-/9b5a8567822301ad7c/120/120/2/100/R--zboiul-din-Ucraina--ziua-90--Filipine-critic---Moscova---Kievul-preg--tit-de-un-schimb-de-prizonieri---Tentativ---e--uat---de-asasinat-asupra-lui-Putin--font-color--red--LIVE-TEXT--font---b-.jpg" class="fleft" width="120" height="120" alt="Războiul din Ucraina, ziua 90. Filipine critică Moscova / Kievul pregătit de un schimb de prizonieri / Tentativă eșuată de asasinat asupra lui Putin LIVE TEXT" title="Războiul din Ucraina, ziua 90. Filipine critică Moscova / Kievul pregătit de un schimb de prizonieri / Tentativă eșuată de asasinat asupra lui Putin LIVE TEXT"></a><div class="fleft contain_right_stire_top" style="width:245px;"><a href="https://ziare.com/razboi-ucraina/razboi-ucraina-ziua-90-1742591" title="Războiul din Ucraina, ziua 90. Filipine critică Moscova / Kievul pregătit de un schimb de prizonieri / Tentativă eșuată de asasinat asupra lui Putin LIVE TEXT"><b>Războiul din Ucraina, ziua 90. Filipine critică Moscova / Kievul pregătit de un schimb de prizonieri / Tentativă eșuată de asasinat asupra lui Putin <font color="red">LIVE TEXT</font></b></b></a><div class="clear"></div><span class="fleft" style="color:#0a73bc;">08:09</span><a href="https://ziare.com/razboi-ucraina/razboi-ucraina-ziua-90-1742591#comentarii" title="Comentarii la aceasta stire" class="fright" style="font-size:11px;">6 comentarii</a></div><div class="clear"></div></div><div class="clear"></div><div class="top_news_contain_right second_news_contain_right fleft"><a href="https://ziare.com/igor-dodon/dosarul-sacosa-republica-moldova-perchezitii-locuinta-igor-dodon-1742603" title="Dosarul &bdquo;Sacoșa&rdquo;. Descinderi la locuința fostului președinte al Republicii Moldova Igor Dodon. Acuzațiile: trădare și &icirc;mbogățire ilicită"><img src="https://tb.ziareromania.ro/Dosarul----Saco--a-----Descinderi-la-locuin--a-fostului-pre--edinte-al-Republicii-Moldova-Igor-Dodon--Acuza--iile--tr--dare---i---mbog----ire-ilicit--/87a305678229034c77/120/120/2/100/Dosarul----Saco--a-----Descinderi-la-locuin--a-fostului-pre--edinte-al-Republicii-Moldova-Igor-Dodon--Acuza--iile--tr--dare---i---mbog----ire-ilicit--.jpg" class="fleft" width="120" height="120" alt="Dosarul &bdquo;Sacoșa&rdquo;. Descinderi la locuința fostului președinte al Republicii Moldova Igor Dodon. Acuzațiile: trădare și &icirc;mbogățire ilicită" title="Dosarul &bdquo;Sacoșa&rdquo;. Descinderi la locuința fostului președinte al Republicii Moldova Igor Dodon. Acuzațiile: trădare și &icirc;mbogățire ilicită"></a><div class="fleft contain_right_stire_top" style="width:245px;"><a href="https://ziare.com/igor-dodon/dosarul-sacosa-republica-moldova-perchezitii-locuinta-igor-dodon-1742603" title="Dosarul &bdquo;Sacoșa&rdquo;. Descinderi la locuința fostului președinte al Republicii Moldova Igor Dodon. Acuzațiile: trădare și &icirc;mbogățire ilicită"><b>Dosarul „Sacoșa”. Descinderi la locuința fostului președinte al Republicii Moldova Igor Dodon. Acuzațiile: trădare și îmbogățire ilicită</b></a><div class="clear"></div><span class="fleft" style="color:#0a73bc;">09:08</span></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div> <div class="banner right banner-300x250"><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1011785/Ziare.com/300x250_Sidebar_2 --><div id='div-gpt-ad-1637048161901-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048161901-0'); }); </script></div></center></div></div> <div class="box__container box__share__social-media"> <h3 class="box__title"> Urmărește-ne pe: </h3> <div class="box__content"> <ul class="list-unstyled"> <li> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </li> </ul> </div></div> </div></div></div> <div class="container"> <div id="footer" class="footer"> <div class="footer-links"> <div class="box__container domenii-linkuri-footer"> <div class="domenii-linkuri"> <div class="label__container"> <div class="label-tags"> <h2> <a href="https://ziare.com/international/razboi-ucraina/" title="Razboi Ucraina" style="">Razboi Ucraina</a> </h2> <h2> <a href="https://ziare.com/stiri/legea-offshore/" title="legea offshore" style="">legea offshore</a> </h2> <h2> <a href="https://ziare.com/stiri/colectiv/" title="Colectiv" style="">Colectiv</a> </h2> <h2> <a href="https://ziare.com/stiri/leu-in-targoviste/" title="leu in Targoviste" style="">leu in Targoviste</a> </h2> <h2> <a href="https://ziare.com/volodimir-zelenski/" title="Volodimir Zelenski" style="">Volodimir Zelenski</a> </h2> <h2> <a href="https://ziare.com/vladimir-putin/" title="Vladimir Putin" style="">Vladimir Putin</a> </h2> <h2> <a href="https://ziare.com/joe-biden/" title="Joe Biden" style="">Joe Biden</a> </h2> <h2> <a href="https://ziare.com/dmitri-medvedev/" title="Dmitri Medvedev" style="">Dmitri Medvedev</a> </h2> <h2> <a href="https://ziare.com/international/ucraina/" title="Ucraina" style="">Ucraina</a> </h2> <h2> <a href="https://ziare.com/international/rusia/" title="Rusia" style="">Rusia</a> </h2> <h2> <a href="https://ziare.com/social/paste/" title="Paste" style="">Paste</a> </h2> <h2> <a href="https://ziare.com/international/viitorul-europei/" title="Viitorul Europei" style="">Viitorul Europei</a> </h2> <h2> <a href="https://ziare.com/stiri/rompetrol/" title="Rompetrol" style="">Rompetrol</a> </h2> </div> </div> </div> </div> </div> </div> </div></div><div class="clear"></div><a href="javascript://" class="goTop" title="Mergi sus"> <i class="fa fa-angle-up" aria-hidden="true"></i></a><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ziare.com/publicitate/" title="Publicitate"> Publicitate </a> </li> <li> <a href="https://comunitate.ziare.com/" class="comunitate-header" title="Comunitate"> Comunitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/bs/js/jquery.min_1652884481.js"></script><script type="text/javascript">jQuery.noConflict();</script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]> <script src="https://ziareromania.ro/bs/js/html5shiv.min_1652884481.js"></script> <script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1652884481.js" data-item="ziare"></script><script async src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1653315879.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1652884482.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1652884482.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/desktop/desktop_1652250878.js"></script><script src="https://ziareromania.ro/js/new/elections/polls_1649142408.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script> <script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1652884482.js"></script> <script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1652884482.js"></script> <script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1652884482.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close" href="javascript://"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <div class="modal fade" id="modal-cites" tabindex="-1" role="dialog" aria-labelledby="modal-cites"> <div class="modal-dialog" role="document"> <div class="modal-content"> <form class="form-cities" method="post" action="/stirilocale"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span> </button> <h4 class="modal-title title__category" id="modal-cites">Orase selectate:</h4> <div class="selected-cities"> <div class="list-cities"> </div> <div class="city-container" id="sl__selected_0" style="display: none"> <div class="city-icon"><strong></strong><span class="city-selected"><i class="fa fa-check-circle" aria-hidden="true"></i></span></div> <div class="city-name"></div> </div> </div> </div> <div class="modal-body"> <div class="title__category"> Selecteaza si alte orase de mai jos </div> <div class="form-list-cities"> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="54" id="switch-city-54" class="switch-city"> <label for="switch-city-54"> </label> <span>Alba Iulia</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="47" id="switch-city-47" class="switch-city"> <label for="switch-city-47"> </label> <span>Alexandria</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="6" id="switch-city-6" class="switch-city"> <label for="switch-city-6"> </label> <span>Arad</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="8" id="switch-city-8" class="switch-city"> <label for="switch-city-8"> </label> <span>Bacau</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="36" id="switch-city-36" class="switch-city"> <label for="switch-city-36"> </label> <span>Baia Mare</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="10" id="switch-city-10" class="switch-city"> <label for="switch-city-10"> </label> <span>Bistrita</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="11" id="switch-city-11" class="switch-city"> <label for="switch-city-11"> </label> <span>Botosani</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="12" id="switch-city-12" class="switch-city"> <label for="switch-city-12"> </label> <span>Braila</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="13" id="switch-city-13" class="switch-city"> <label for="switch-city-13"> </label> <span>Brasov</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="53" id="switch-city-53" class="switch-city"> <label for="switch-city-53"> </label> <span>Bucuresti</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="3085" id="switch-city-3085" class="switch-city"> <label for="switch-city-3085"> </label> <span>Buftea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="20" id="switch-city-20" class="switch-city"> <label for="switch-city-20"> </label> <span>Buzau</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="21" id="switch-city-21" class="switch-city"> <label for="switch-city-21"> </label> <span>Calarasi</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="23" id="switch-city-23" class="switch-city"> <label for="switch-city-23"> </label> <span>Cluj-Napoca</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="24" id="switch-city-24" class="switch-city"> <label for="switch-city-24"> </label> <span>Constanta</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="27" id="switch-city-27" class="switch-city"> <label for="switch-city-27"> </label> <span>Craiova</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="32" id="switch-city-32" class="switch-city"> <label for="switch-city-32"> </label> <span>Deva</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="37" id="switch-city-37" class="switch-city"> <label for="switch-city-37"> </label> <span>Drobeta Turnu Severin</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="52" id="switch-city-52" class="switch-city"> <label for="switch-city-52"> </label> <span>Focsani</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="28" id="switch-city-28" class="switch-city"> <label for="switch-city-28"> </label> <span>Galati</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="29" id="switch-city-29" class="switch-city"> <label for="switch-city-29"> </label> <span>Giurgiu</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="34" id="switch-city-34" class="switch-city"> <label for="switch-city-34"> </label> <span>Iasi</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="31" id="switch-city-31" class="switch-city"> <label for="switch-city-31"> </label> <span>Miercurea Ciuc</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="9" id="switch-city-9" class="switch-city"> <label for="switch-city-9"> </label> <span>Oradea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="39" id="switch-city-39" class="switch-city"> <label for="switch-city-39"> </label> <span>Piatra Neamt</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="7" id="switch-city-7" class="switch-city"> <label for="switch-city-7"> </label> <span>Pitesti</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="41" id="switch-city-41" class="switch-city"> <label for="switch-city-41"> </label> <span>Ploiesti</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="50" id="switch-city-50" class="switch-city"> <label for="switch-city-50"> </label> <span>Ramnicu Valcea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="22" id="switch-city-22" class="switch-city"> <label for="switch-city-22"> </label> <span>Resita</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="44" id="switch-city-44" class="switch-city"> <label for="switch-city-44"> </label> <span>Satu Mare</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="25" id="switch-city-25" class="switch-city"> <label for="switch-city-25"> </label> <span>Sfantu Gheorghe</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="45" id="switch-city-45" class="switch-city"> <label for="switch-city-45"> </label> <span>Sibiu</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="40" id="switch-city-40" class="switch-city"> <label for="switch-city-40"> </label> <span>Slatina</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="33" id="switch-city-33" class="switch-city"> <label for="switch-city-33"> </label> <span>Slobozia</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="46" id="switch-city-46" class="switch-city"> <label for="switch-city-46"> </label> <span>Suceava</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="26" id="switch-city-26" class="switch-city"> <label for="switch-city-26"> </label> <span>Targoviste</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="30" id="switch-city-30" class="switch-city"> <label for="switch-city-30"> </label> <span>Targu-Jiu</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="38" id="switch-city-38" class="switch-city"> <label for="switch-city-38"> </label> <span>Targu-Mures</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="48" id="switch-city-48" class="switch-city"> <label for="switch-city-48"> </label> <span>Timisoara</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="49" id="switch-city-49" class="switch-city"> <label for="switch-city-49"> </label> <span>Tulcea</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="51" id="switch-city-51" class="switch-city"> <label for="switch-city-51"> </label> <span>Vaslui</span> </span> </span> </div> </div> <div class="form-group"> <div class="checkbox"> <span class="mm-switch"> <span class="mm-switch-city-container subscribe__city"> <input type="checkbox" name="slCities[]" value="43" id="switch-city-43" class="switch-city"> <label for="switch-city-43"> </label> <span>Zalau</span> </span> </span> </div> </div> </div> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> <button type="submit" class="btn btn-primary">Salveaza</button> </div> </form> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/local-news_1649142408.js"></script> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <!-- /1011785/Ziare.com/1x1_Out_Of_Page_Vid --><div id='div-gpt-ad-1637048335070-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048335070-0'); }); </script></div> <script>window.dispatchEvent(window.dfp_event);</script></body></html>