<!DOCTYPE html><html lang="ro"><head> <title>Cum a pierdut un fotbalist de la Dinamo 250 000 de euro</title> <meta name="description" content="Atacantul dinamovist Vlad Morar, 28 de ani, şi-a făcut socoteala câţi bani a pierdut la echipele la care a jucat până acum, suma rezultată fiind 250.000 de euro."> <meta name="keywords" content="Dinamo, Dinamo Bucuresti, bani pierduti, fotbal, Morar"> <meta http-equiv="Content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script> <meta http-equiv="content-language" content="ro"> <meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /> <meta http-equiv="expires" content="0"> <meta name="robots" content="noodp"> <meta name="date" content="2022-04-07T13:46:45+03:00"> <link rel="amphtml" href="https://m.ziare.com/amp/dinamo/dinamo-vlad-morar-bani-pierduti-250-000-euro-cariera-fotbal-1734438"/> <meta name="twitter:card" content="summary"> <meta name="twitter:title" content="Cum a pierdut un fotbalist de la Dinamo 250 000 de euro"> <meta name="twitter:site" content="@Ziare_com"> <meta property="og:title" content="Cum a pierdut un fotbalist de la Dinamo 250 000 de euro" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://ziare.com/dinamo/dinamo-vlad-morar-bani-pierduti-250-000-euro-cariera-fotbal-1734438" /> <meta property="og:image" content="https://s2.ziareromania.ro/?mmid=1547a5674dc684d5b5" /> <meta property="og:description" content="Atacantul dinamovist Vlad Morar, 28 de ani, şi-a făcut socoteala c&acirc;ţi bani a pierdut la echipele la care a jucat p&acirc;nă acum, suma rezultată fiind 250.000 de euro." /> <meta property="og:site_name" content="Ziare.com" /> <meta property="fb:admins" content="100000217636663" /> <meta property="fb:app_id" content="260629911838491" /> <meta itemprop="name" content="Cum a pierdut un fotbalist de la Dinamo 250 000 de euro"> <meta itemprop="description" content="Atacantul dinamovist Vlad Morar, 28 de ani, şi-a făcut socoteala câţi bani a pierdut la echipele la care a jucat până acum, suma rezultată fiind 250.000 de euro."> <meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=1547a5674dc684d5b5"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://ziare.com/dinamo/dinamo-vlad-morar-bani-pierduti-250-000-euro-cariera-fotbal-1734438"/> <script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="3a0cced2-1839-40ad-9956-570e0185fe0e" ></script><script type="text/javascript"> function OptanonWrapper() { }</script><script src="/consent/config_1649142408.js" type="text/javascript"></script><script src="/consent/prebid6.6.0.js?v=1.0" type="text/javascript"></script><script id="rro_config"> var ssection = 'post'; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); }); var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; window.pb_event = new Event('pbReady'); window.dfp_event = new Event('dfpReady'); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; }</script><script id="HB">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</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1137353861562327949']); cX.callQueue.push(['sync', 'ddp']); cX.callQueue.push(['sync', 'adform']); cX.callQueue.push(['sync', 'smart']); cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "1fddcc372e9d925847138dc1fedc5e0af235b9fa", callback: function(segments) { if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') { localStorage.setItem("cxSegments", segments.join(",")); } }}]); cX.callQueue.push(['sendPageViewEvent']); function getUserSegmentIdsLocal() { var segments = []; if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) { segments = localStorage.getItem("cxSegments").split(','); } return segments; } googletag.cmd.push(function() { googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal()); }); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } }</script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script> <script id="rro_dfp"> googletag.cmd.push(function() { if (isMobileDevice() === true) { googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_1', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048419344-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_2', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048426507-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_3', ['fluid', [300, 250], [336, 280], [300, 300], [300, 600]], 'div-gpt-ad-1637048483161-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_4', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048533172-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_5', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048531114-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_6', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048529417-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_7', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048528006-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_8', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048526058-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_bottom', [[300, 300], 'fluid', [300, 250], [336, 280]], 'div-gpt-ad-1638871445769-0').addService(googletag.pubads()); } else { googletag.defineSlot('/1011785/Ziare.com/970x250_Billboard_1', [[970, 250], [1170, 250]], 'div-gpt-ad-1637048085428-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_1', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048145866-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_2', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048161901-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_3', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048165616-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_1', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048221768-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_2', ['fluid', [300, 300], [300, 250], [336, 280], [530, 300]], 'div-gpt-ad-1637048211271-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_3', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048224515-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_4', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048225780-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_5', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048227252-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_intext_bottom', [[300, 300], 'fluid', [336, 280], [300, 250]], 'div-gpt-ad-1638871241637-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); } googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('categ_ziare_com', 'Sport'); googletag.pubads().setTargeting('subcateg_ziare_com', 'Fotbal'); googletag.pubads().setTargeting('artid_ziare_com', '1734438'); googletag.pubads().setTargeting('brand_safety', '1'); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { googletag.pubads().setRequestNonPersonalizedAds(setConsentForDFP()); let vignette = null; if (isMobileDevice() === true) { vignette = googletag.defineOutOfPageSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL); if (vignette) vignette.addService(googletag.pubads()); } googletag.enableServices(); if (vignette) googletag.display(vignette); }); }</script> <link rel="canonical" href="https://ziare.com/dinamo/dinamo-vlad-morar-bani-pierduti-250-000-euro-cariera-fotbal-1734438"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/dinamo/dinamo-vlad-morar-bani-pierduti-250-000-euro-cariera-fotbal-1734438"><link rel="handheld" href="https://m.ziare.com/dinamo/dinamo-vlad-morar-bani-pierduti-250-000-euro-cariera-fotbal-1734438"> <link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"> <link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"> <link rel="alternate" type="application/rss+xml" title="Sport" href="https://ziare.com/rss/sport.xml"> <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700&display=swap" rel="stylesheet"> <link href="https://ziareromania.ro/modal_1644240751.css" rel="stylesheet" type="text/css"> <!-- Bootstrap core CSS --> <link href="https://ziareromania.ro/bs/css/bootstrap.min_1621954585.css" rel="stylesheet"> <link href="https://ziareromania.ro/style/tools_1632994130.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/menu_1638889980.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/polls_1635153379.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/style_1649142408.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/comments_1632994130.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/photoswipe/photoswipe_1648214986.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1648214986.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/new/elections-widgets_1621954586.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621954586.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style_mobile/style-increase-font_1641996278.css" rel="stylesheet" type="text/css" /> <script type="text/javascript"> var AMVC_WEB_PATH = 'https://ziare.com/'; var CURRENT_WEB_PATH = 'https://ziare.com/'; var WEB_BASE = 'https://ziare.com/external/templates/default/'; var IMG_BASE = 'https://ziareromania.ro/img/'; var SWF_BASE = 'https://ziareromania.ro/swf/'; var JS_BASE = 'https://ziareromania.ro/js/'; var AMVC_STATIC_PATH = 'https://ziareromania.ro/'; var TEMPLATES_DIR = ''; var AMVC_DOMAIN_NAME = '.ziare.com'; </script> <script type="text/javascript" src="https://ziareromania.ro/js/functii_new_1649142408.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/cookies_1649142408.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/scroll_bar_1649142408.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/altClickToSearch_1649142408.js"></script> <script type="text/javascript"> function addLoadEvent(func) { var oldonload = window.onload; if (typeof window.onload != 'function') { window.onload = func; } else { window.onload = function() { if (oldonload) { oldonload(); } func(); } } } addLoadEvent(function() { wordsSearch({ selectionArea: 'div#content_font_resizable, h1.titlu_stire', tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png', goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=', tooltipClass: 'ziare_tooltip', tooltipId: 'ziare_tooltip', tooltipTitle: 'Cauta selectia in site!', autoselectTags: [] }).initialize(); }); </script> <link href="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1649142408.css" type="text/css" rel="stylesheet"> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/adapter/shadowbox-base_1649142408.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/shadowbox_1649142408.js"></script> <script type="text/javascript" src="https://ziareromania.ro/js/ShadowBox/skin/classic/skin_1649142408.js"></script> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']); _gaq.push(['_setCustomVar',1,'SPORT','FOTBAL',3]); _gaq.push(['_setCustomVar',4,'CaractereArticole','2000',1]); _gaq.push(['_setCustomVar',5,'PROFILE','SPORT',3]); _gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script> </head><body> <script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1734438"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1734438" alt="" width="1" height="1"/></noscript> <script type="text/javascript" src="https://ziareromania.ro/js/tooltip_1649142408.js"></script> <script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://ziareromania.ro/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://ziareromania.ro/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziareromania.ro/js/ShadowBox/player/'); </script> <div id="content__container"> <div class="branding-container hidden-xs hidden-sm"> <div id="branding_top_d93jgxa3" class="banner banner-970x250" style="margin:0 auto;"> <span class="banner-text">Ads</span> </div> <div class="banner-content sam_branding"> <!-- /1011785/Ziare.com/970x250_Billboard_1 --><div id='div-gpt-ad-1637048085428-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048085428-0'); }); </script></div> </div> </div> <div class="header"> <div class="header__scroll"> <div class="container"> <div class="header__content"> <div class="header__left"> <div class="logo__container inline-block"> <a class="logo ripple-effect" href="https://ziare.com/"> <img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" title="Ziare.com" alt="Ziare.com" class="img-responsive"> </a> </div> <div class="menu__categories hidden-sm hidden-xs"> <script type="text/javascript"> function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}} </script> <ul class="list_ustyled"> <li > <a href="https://ziare.com/" title="Actualitate" class="categorie_modificata">Actualitate</a> </li> <li style="display:none"> <a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2">Politic</a> </li> <li > <a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2">Business</a> </li> <li class="active" > <a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2">Sport</a> </li> <li > <a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2">Life Show</a> </li> </ul> </div> </div> <div class="header__right"> <ul class="menu__links list-unstyled hidden-sm hidden-xs"> <li> <a href="javascript://" onclick="showLoginModal();" class="comunitate-header" title="Login">Login</a> </li> <li> <a href="https://ziare.com/arhiva/" title="Arhiva">Arhiva</a> </li> </ul> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div> </div> </div> </div> <div class="search__container" style="display: none;"> <div class="search__content"> <div class="container"> <div class="row"> <div class="col-md-offset-8 col-md-4 col-xs-12"> <form action="https://ziare.com/index.php" method="GET" class="form-horizontal"> <div class="input-group"> <input type="hidden" id="module" name="module" value="AmvcSearch"> <input type="hidden" id="action" name="action" value="searchResults"> <input type="text" class="search-bar form-control" name="word" value="" placeholder="Cauta in site"> <span class="input-group-btn"> <button type="submit" class="search-button btn btn-primary " value="Go" title="Cauta in site"> <i class="fa fa-search" aria-hidden="true"></i> </button> </span> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div class="clear"></div> <div class="container"> <div class="row"><div class="breadcrumb-container mar15b col-md-12"> <ul class="breadcrumb"> <li > <a href="https://ziare.com/" title="Ziare"> Ziare </a> </li> <li > <a href="https://ziare.com/sport/" title="Sport"> Sport </a> </li> <li class="active"> <a href="https://ziare.com/dinamo/" title="Dinamo"> Dinamo </a> </li> </ul> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ziare.com\/sport\/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/dinamo\/","name":"Dinamo"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ziare.com\/dinamo\/dinamo-vlad-morar-bani-pierduti-250-000-euro-cariera-fotbal-1734438","name":"Cum a pierdut un fotbalist de la Dinamo 250 000 de euro"}}]}</script></div><div class="col-md-8 col-xs-12 col-content"><div id="interior_left" class="news__container news__image__container"><h1 itemprop="name" class="news__title" title="Cum a pierdut un fotbalist de la Dinamo 250 000 de euro">Cum a pierdut un fotbalist de la Dinamo 250 000 de euro</h1><div class="news__info__share"> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"> <span class="icon-share"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div></div><div class="news__info__content d-flex"><div class="d-flex "><div class="news__author mar10r"> Autor: <span style="white-space:nowrap;"> <a href="https://ziare.com/autor/teodor-serban"> Teodor Serban </a> </span> </div><div class="news__publish">Joi, 07 Aprilie 2022, ora 13:33</div></div><div class="news__views">195 citiri</div></div><div class="stanga_stire news__image fleft"><script type="text/javascript">window.onload=initAll;</script><div class="news-image__content news__image__item"><a class="news-image" data-href="https://s2.ziareromania.ro/?mmid=1547a5674dc684d5b5" data-size="1024x682" title="Cum a pierdut un fotbalist de la Dinamo 250 000 de euro"><img src="https://tb.ziareromania.ro/Cum-a-pierdut-un-fotbalist-de-la-Dinamo-250-000-de-euro/1547a5674dc684d5b5/400/225/2/100/Cum-a-pierdut-un-fotbalist-de-la-Dinamo-250-000-de-euro.jpg" alt="Cum a pierdut un fotbalist de la Dinamo 250 000 de euro" title="Cum a pierdut un fotbalist de la Dinamo 250 000 de euro" class="img-responsive"></a><div class="news__captain"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'FC Dinamo. Foto: Facebook / FC Dinamo';</script></div></div></div><div class="news__content descriere_main"><p>Atacantul dinamovist Vlad Morar, 28 de ani, şi-a făcut socoteala câţi bani a pierdut la echipele la care a jucat până acum, suma rezultată fiind 250.000 de euro.</p><p>"(n.r. - dacă a mai ţinut legătura cu jucătorii de la <a href='https://ziare.com/gaz-metan/' title = 'Gaz Metan' class='user_liveshow_homepage' >Gaz Metan</a>) Îmi pare rău de toţi băieţii care au rămas acolo, dar sunt tineri şi trebuie să joace în continuare, pentru că doar aşa pot creşte. Nu cred că pot evita falimentul. (n.r. - dacă mai are bani de luat de la Mediaş) Am renunţat, la peste 50.000. (n.r. - la câţi bani a renunţat de când s-a apucat de fotbal) La vreo 250.000. La Mediaş nu aveam ce să fac, dacă nu renunţam la bani trebuia să stăm până în vară şi era foarte greu.</p><p>(n.r. - dacă a venit la <a href='https://ziare.com/dinamo/' title = 'Dinamo' class='user_liveshow_homepage' >Dinamo</a>, pentru că gruparea este în insolvenţă şi trebuie să plătească salariile) Nu, echipa m-a dorit foarte mult şi am ales să vin la <a href='https://ziare.com/fotbal/dinamo/' title = 'Dinamo' class='user_liveshow_homepage' >Dinamo</a> pentru asta. Trebuie să scăpăm Dinamo de retrogradare în acest sezon şi Dinamo trebuie să fie în play-off an de an", a declarat Morar, într-o conferinţă de presă.</p><p>El consideră că viitoarea adversară din Liga I, <a href='https://ziare.com/fc/' title = 'FC' class='user_liveshow_homepage' >FC</a> U Craiova, este adevărata echipă a oraşului din Oltenia.</p><div class="banner-container"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><!-- /1011785/Ziare.com/300x250_Intext_1 --><div id='div-gpt-ad-1637048221768-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048221768-0'); }); </script></div></div></div><p>"Atmosfera e foarte bună după meciul de la Chindia şi sperăm ca şi mâine să ne bucurăm la final. Urmează două <a href='https://ziare.com/fotbal/meciuri/' title = 'meciuri' class='user_liveshow_homepage' >meciuri</a> foarte importante pentru noi şi după aceste două meciuri putem să ne gândim la salvarea directă.</p><p><div class="paid_text_link"><a href="https://banners.livepartners.com/view.php?z=151165" target="_blank" >NetBet: experienta Cazino de Top la Tine Acasa! Pacanele Online. 100% Legal. 100% fara Griji.</p><p>Joaca Acum! La Mare. La Munte. Oriunde - Cel mai mare Cazino Online din Romania! Licenta nr. L1160651W000195/ONJN/+18</a></div></p><p>FC U Craiova a avut o serie de rezultate pozitive de când a venit domnul <a href='https://ziare.com/napoli/' title = 'Napoli' class='user_liveshow_homepage' >Napoli</a>, dar jucăm mâine seară acasă şi sperăm să obţinem cele trei puncte. Noi am avut multe accidentări, jucători care ne pot ajuta, acum sunt alături de noi şi sperăm să intre şi ei mâine seară. Putem să spunem că e un <a href='https://ziare.com/fotbal/derbi/' title = 'derbi' class='user_liveshow_homepage' >derbi</a> meciul de mâine seară. (n.r. - care este adevărata echipă a oraşului Craiova?) Cei cu care jucăm mâine seară", a precizat Morar.</p><p>Dinamo va întâlni, vineri, de la ora 20.30, pe FC U Craiova, în <a href='https://ziare.com/fotbal/etapa/' title = 'etapa' class='user_liveshow_homepage' >etapa</a> a IV-a a play-out-ului Ligii 1 Casa Pariurilor.</p><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/ziare.com\/dinamo\/dinamo-vlad-morar-bani-pierduti-250-000-euro-cariera-fotbal-1734438","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Cum a pierdut un fotbalist de la Dinamo 250 000 de euro","mainEntityOfPage":"https:\/\/ziare.com\/fotbal\/dinamo\/","articleBody":"Atacantul dinamovist Vlad Morar, 28 de ani, \u015fi-a f\u0103cut socoteala c\u00e2\u0163i bani a pierdut la echipele la care a jucat p\u00e2n\u0103 acum, suma rezultat\u0103 fiind 250.000 de euro.\r\n\r\n\"(n.r. - dac\u0103 a mai \u0163inut leg\u0103tura cu juc\u0103torii de la <a href='https:\/\/ziare.com\/gaz-metan\/' title = 'Gaz Metan' class='user_liveshow_homepage' >Gaz Metan<\/a>) \u00cemi pare r\u0103u de to\u0163i b\u0103ie\u0163ii care au r\u0103mas acolo, dar sunt tineri \u015fi trebuie s\u0103 joace \u00een continuare, pentru c\u0103 doar a\u015fa pot cre\u015fte. Nu cred c\u0103 pot evita falimentul. (n.r. - dac\u0103 mai are bani de luat de la Media\u015f) Am renun\u0163at, la peste 50.000. (n.r. - la c\u00e2\u0163i bani a renun\u0163at de c\u00e2nd s-a apucat de fotbal) La vreo 250.000. La Media\u015f nu aveam ce s\u0103 fac, dac\u0103 nu renun\u0163am la bani trebuia s\u0103 st\u0103m p\u00e2n\u0103 \u00een var\u0103 \u015fi era foarte greu.\r\n\r\n(n.r. - dac\u0103 a venit la <a href='https:\/\/ziare.com\/dinamo\/' title = 'Dinamo' class='user_liveshow_homepage' >Dinamo<\/a>, pentru c\u0103 gruparea este \u00een insolven\u0163\u0103 \u015fi trebuie s\u0103 pl\u0103teasc\u0103 salariile) Nu, echipa m-a dorit foarte mult \u015fi am ales s\u0103 vin la <a href='https:\/\/ziare.com\/fotbal\/dinamo\/' title = 'Dinamo' class='user_liveshow_homepage' >Dinamo<\/a> pentru asta. Trebuie s\u0103 sc\u0103p\u0103m Dinamo de retrogradare \u00een acest sezon \u015fi Dinamo trebuie s\u0103 fie \u00een play-off an de an\", a declarat Morar, \u00eentr-o conferin\u0163\u0103 de pres\u0103.\r\n\r\nEl consider\u0103 c\u0103 viitoarea adversar\u0103 din Liga I, <a href='https:\/\/ziare.com\/fc\/' title = 'FC' class='user_liveshow_homepage' >FC<\/a> U Craiova, este adev\u0103rata echip\u0103 a ora\u015fului din Oltenia.\r\n\r\n\"Atmosfera e foarte bun\u0103 dup\u0103 meciul de la Chindia \u015fi sper\u0103m ca \u015fi m\u00e2ine s\u0103 ne bucur\u0103m la final. Urmeaz\u0103 dou\u0103 <a href='https:\/\/ziare.com\/fotbal\/meciuri\/' title = 'meciuri' class='user_liveshow_homepage' >meciuri<\/a> foarte importante pentru noi \u015fi dup\u0103 aceste dou\u0103 meciuri putem s\u0103 ne g\u00e2ndim la salvarea direct\u0103.\r\n\r\n\r\nFC U Craiova a avut o serie de rezultate pozitive de c\u00e2nd a venit domnul <a href='https:\/\/ziare.com\/napoli\/' title = 'Napoli' class='user_liveshow_homepage' >Napoli<\/a>, dar juc\u0103m m\u00e2ine sear\u0103 acas\u0103 \u015fi sper\u0103m s\u0103 ob\u0163inem cele trei puncte. Noi am avut multe accident\u0103ri, juc\u0103tori care ne pot ajuta, acum sunt al\u0103turi de noi \u015fi sper\u0103m s\u0103 intre \u015fi ei m\u00e2ine sear\u0103. Putem s\u0103 spunem c\u0103 e un <a href='https:\/\/ziare.com\/fotbal\/derbi\/' title = 'derbi' class='user_liveshow_homepage' >derbi<\/a> meciul de m\u00e2ine sear\u0103. (n.r. - care este adev\u0103rata echip\u0103 a ora\u015fului Craiova?) Cei cu care juc\u0103m m\u00e2ine sear\u0103\", a precizat Morar.\r\n\r\nDinamo va \u00eent\u00e2lni, vineri, de la ora 20.30, pe FC U Craiova, \u00een <a href='https:\/\/ziare.com\/fotbal\/etapa\/' title = 'etapa' class='user_liveshow_homepage' >etapa<\/a> a IV-a a play-out-ului Ligii 1 Casa Pariurilor.","articleSection":"Sport","image":["https:\/\/tb.ziareromania.ro\/Cum-a-pierdut-un-fotbalist-de-la-Dinamo-250-000-de-euro\/1547a5674dc684d5b5\/400\/225\/2\/100\/Cum-a-pierdut-un-fotbalist-de-la-Dinamo-250-000-de-euro.jpg"],"datePublished":"2022-04-07 13:33:02.000259","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/teodor-serban","name":"Teodor Serban"}}</script><div class="news__info__share__footer pad15b">Ne puteți urmări și pe &nbsp;<a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;">pagina noastră de Facebook</a>&nbsp;	sau pe &nbsp;<a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;">Google News</a></div><div class="banner-container"><div class="banner banner-300x250"><span class="banner-text">Ads</span></div><div class="banner-content"><!-- /1011785/Ziare.com/300x250_intext_bottom --><div id='div-gpt-ad-1638871241637-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638871241637-0'); }); </script></div></div></div><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div> <div class="more__news__container"> <div class="title__more__news"> Citeste si: </div> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/Ajutor-financiar-uria---de-la-UEFA-pentru-cluburile-de-fotbal/f0b445674d8f0869c9/120/120/2/100/Ajutor-financiar-uria---de-la-UEFA-pentru-cluburile-de-fotbal.jpg" title="Ajutor financiar uriaș de la UEFA pentru cluburile de fotbal" alt="Ajutor financiar uriaș de la UEFA pentru cluburile de fotbal" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/uefa/uefa-ajutor-financiar-bani-cluburi-de-fotbal-pandemiei-1734410" title="Ajutor financiar uriaș de la UEFA pentru cluburile de fotbal" class="more__news__article"> Ajutor financiar uriaș de la UEFA pentru cluburile de fotbal </a> </div> <div class="text__article"> Pentru a ajuta cluburile să-şi revină din criza financiară cauzată de Covid, UEFA trebuie să valideze, joi, proiectul care îşi propune să împrumute cluburilor implicate în competiţiile... </div> </div> </div> </div> </div> </div> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article img_domeniu"> <img src="https://tb.ziareromania.ro/Transferul-anului---n-televiziunile-de-sport-din-Rom--nia--Un-comentator-care-a-f--cut-istorie-la-PRO-TV--noua-voce-de-la-Prima-TV/fd2965674c6b033b9c/120/120/2/100/Transferul-anului---n-televiziunile-de-sport-din-Rom--nia--Un-comentator-care-a-f--cut-istorie-la-PRO-TV--noua-voce-de-la-Prima-TV.jpg" title="Transferul anului &icirc;n televiziunile de sport din Rom&acirc;nia. Un comentator care a făcut istorie la PRO TV, noua voce de la Prima TV" alt="Transferul anului &icirc;n televiziunile de sport din Rom&acirc;nia. Un comentator care a făcut istorie la PRO TV, noua voce de la Prima TV" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/comentator-sportiv/comentator-sportiv-costi-mocanu-transfer-prima-tv-fotbal-pro-tv-1734265" title="Transferul anului în televiziunile de sport din România. Un comentator care a făcut istorie la PRO TV, noua voce de la Prima TV" class="more__news__article"> Transferul anului în televiziunile de sport din România. Un comentator care a făcut istorie la PRO TV, noua voce de la Prima TV </a> </div> <div class="text__article"> Costi Mocanu, cu o carieră de 29 de ani în jurnalism, se alătură din aprilie echipei Prima Sport. El va comenta meciuri din cele mai importante campionate de fotbal.
Din 19 aprilie, canalele... </div> </div> </div> </div> </div> </div> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/ziare.com\/uefa\/uefa-ajutor-financiar-bani-cluburi-de-fotbal-pandemiei-1734410","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Ajutor financiar uria\u0219 de la UEFA pentru cluburile de fotbal","mainEntityOfPage":"https:\/\/ziare.com\/fotbal\/uefa\/","articleBody":"Pentru a ajuta cluburile s\u0103-\u015fi revin\u0103 din criza financiar\u0103 cauzat\u0103 de Covid, UEFA trebuie s\u0103 valideze, joi, proiectul care \u00ee\u015fi propune s\u0103 \u00eemprumute cluburilor implicate \u00een competi\u0163iile europene, \u00een urm\u0103torii cinci ani. Creditele vor fi la rate foarte avantajoase, scrie lequipe.fr.\r\n\r\n\r\nForul european lucreaz\u0103 de c\u00e2teva luni la un proiect pentru a ajuta cluburile s\u0103-\u015fi revin\u0103 din criza financiar\u0103 provocat\u0103 de Covid. UEFA va str\u00e2nge \u00eentre 2,5 \u015fi 4 miliarde de euro pe care le poate distribui cluburilor implicate \u00een competi\u0163iile sale europene \u00een urm\u0103torii cinci ani.\r\n\r\nBanii vor fi ob\u0163inu\u0163i de la City Bank, conform informa\u0163iilor publica\u0163iei franceze. Obiectivul acestui proiect este de a \u00eemprumuta bani cluburilor la dob\u00e2nzi foarte avantajoase, garant\u00e2nd cu drepturile TV. Dac\u0103 un club nu ramburseaz\u0103 datoria, UEFA ar putea deduce sumele restante din banii pe care \u00eei acord\u0103 grup\u0103rilor.\r\n\r\nCondi\u0163iile de eligibilitate nu au fost \u00eenc\u0103 precizate, \u00eens\u0103 prezen\u0163a constant\u0103 a unei echipe \u00een competi\u0163iile continentale va fi probabil una dintre ele. Chiar dac\u0103 suma mai trebuie s\u0103 fie discutat\u0103, un club poate primi p\u00e2n\u0103 la pu\u0163in peste 100 de milioane de euro.\r\n\r\nFedera\u0163ia european\u0103, care sper\u0103 s\u0103 lanseze aceast\u0103 ini\u0163iativ\u0103 \u00een vara lui 2022, nu va face profit din aceast\u0103 opera\u0163iune.\r\n\r\nTot joi, UEFA ar urma s\u0103 adopte \u015fi noul regulament de s\u0103n\u0103tate financiar\u0103, bazat pe reducerea masei salariale, care va \u00eenlocui fair-play-ul financiar.","articleSection":"Sport","image":["https:\/\/tb.ziareromania.ro\/Ajutor-financiar-uria---de-la-UEFA-pentru-cluburile-de-fotbal\/f0b445674d8f0869c9\/400\/225\/2\/100\/Ajutor-financiar-uria---de-la-UEFA-pentru-cluburile-de-fotbal.jpg"],"datePublished":"2022-04-07 11:13:22.976391","author":{"@type":"Organization","name":"Ziare.Com"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/ziare.com\/comentator-sportiv\/comentator-sportiv-costi-mocanu-transfer-prima-tv-fotbal-pro-tv-1734265","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Transferul anului \u00een televiziunile de sport din Rom\u00e2nia. Un comentator care a f\u0103cut istorie la PRO TV,...","mainEntityOfPage":"https:\/\/ziare.com\/fotbal\/meciuri\/","articleBody":"Costi Mocanu, cu o carier\u0103 de 29 de ani \u00een jurnalism, se al\u0103tur\u0103 din aprilie echipei Prima Sport. El va comenta meciuri din cele mai importante campionate de fotbal.\r\n\r\nDin 19 aprilie, canalele Look Sport se transform\u0103 \u00een Prima Sport iar Costi Mocanu va face parte dintre comentatori.\r\n\r\n\r\n\u201eM\u0103 bucur s\u0103 reg\u0103sesc fotbalul, microfonul \u015fi audien\u0163a. Bucuria este completat\u0103 de intrarea \u00eentr-o echip\u0103 de comentatori de mare calitate\u201d, spune Costi Mocanu. \u201ePrima Sport a adunat cele mai spectaculoase propriet\u0103\u0163i din sport, sunt onorat c\u0103 voi lua parte la acest spectacol. V\u0103 a\u015ftept\u0103m pe cel mai mare stadion TV din Rom\u00e2nia\u201d, adaug\u0103 Costi Mocanu.\r\n\r\nEl a fost \u0219eful departamentului sport de la PRO TV \u00eenc\u0103 de la \u00eenfiin\u021barea postului din Pache Protopopescu. Ulterior, Costi Mocanu a fost \u0219i director general la PRO TV.","articleSection":"Sport","image":["https:\/\/tb.ziareromania.ro\/Transferul-anului---n-televiziunile-de-sport-din-Rom--nia--Un-comentator-care-a-f--cut-istorie-la-PRO-TV--noua-voce-de-la-Prima-TV\/fd2965674c6b033b9c\/400\/225\/2\/100\/Transferul-anului---n-televiziunile-de-sport-din-Rom--nia--Un-comentator-care-a-f--cut-istorie-la-PRO-TV--noua-voce-de-la-Prima-TV.jpg"],"datePublished":"2022-04-06 14:20:02.568252","author":{"@type":"Organization","name":"Ziare.Com"}}]}</script> </div></div><div class="news__info__share__footer"> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"> <span class="icon-share"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div></div></div> <div class="tags__container"> <span>#</span><a href="https://ziare.com/dinamo/" title="Dinamo">Dinamo</a>, <span>#</span><a href="https://ziare.com/dinamo-bucuresti/" title="Dinamo Bucuresti">Dinamo Bucuresti</a>, <span>#</span><a href="https://ziare.com/bani-pierduti/" title="bani pierduti">bani pierduti</a>, <span>#</span><a href="https://ziare.com/fotbal/" title="fotbal">fotbal</a>, <span>#</span><a href="https://ziare.com/morar/" title="Morar">Morar</a> , <a href="https://ziare.com/fotbal/dinamo/" title="Dinamo">#Dinamo</a> </div> <div class="news__info__share__footer"> Sursa: <span>Ziare.com</span> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div> <div class="cross-news__container"> <div class="box__title"> <div> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> DigiSport.ro </div> <div class="cross-news__image"> <a href="https://www.digisport.ro/special/yulia-chernitskaya-si-a-schimbat-perceptia-despre-romani-intr-o-singura-luna-prejudecatile-cu-care-a-venit-in-tara-1615759#ziarecom" title="Yulia Chernitskaya si-a schimbat perceptia despre romani intr-o singura luna. &quot;Prejudecatile&quot; cu care a venit in tara" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Yulia Chernitskaya si-a schimbat perceptia despre romani intr-o singura luna. &quot;Prejudecatile&quot; cu care a venit in tara|web']);"> <img src="https://tb.ziareromania.ro/Yulia-Chernitskaya-si-a-schimbat-perceptia-despre-romani-intr-o-singura-luna---Prejudecatile--cu-care-a-venit-in-tara/91d0e5674d768dc2d0/400/225/2/100/Yulia-Chernitskaya-si-a-schimbat-perceptia-despre-romani-intr-o-singura-luna---Prejudecatile--cu-care-a-venit-in-tara.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.digisport.ro/special/yulia-chernitskaya-si-a-schimbat-perceptia-despre-romani-intr-o-singura-luna-prejudecatile-cu-care-a-venit-in-tara-1615759#ziarecom" title="Yulia Chernitskaya si-a schimbat perceptia despre romani intr-o singura luna. &quot;Prejudecatile&quot; cu care a venit in tara" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Yulia Chernitskaya si-a schimbat perceptia despre romani intr-o singura luna. &quot;Prejudecatile&quot; cu care a venit in tara|web']);">Yulia Chernitskaya si-a schimbat perceptia despre romani intr-o singura luna. "Prejudecatile" cu care a venit in tara</a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> TelekomSport.ro </div> <div class="cross-news__image"> <a href="https://orangesport.ro/ce-spun-soldatii-rusi-cand-isi-suna-sotiile-dupa-iadul-pe-care-l-provoaca-in-ucraina-sotia-lui-zinchenko-este-revoltata-se-lauda-20665965?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Ce spun cu mandrie soldatii rusi cand isi suna sotiile dupa iadul pe care-l provoaca in Ucraina. Dezvaluirea facuta de o tanara" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Ce spun cu mandrie soldatii rusi cand isi suna sotiile dupa iadul pe care-l provoaca in Ucraina. Dezvaluirea facuta de o tanara|web']);"> <img src="https://tb.ziareromania.ro/Ce-spun-cu-mandrie-soldatii-rusi-cand-isi-suna-sotiile-dupa-iadul-pe-care-l-provoaca-in-Ucraina--Dezvaluirea-facuta-de-o-tanara/6f2305674da988d70c/400/225/2/100/Ce-spun-cu-mandrie-soldatii-rusi-cand-isi-suna-sotiile-dupa-iadul-pe-care-l-provoaca-in-Ucraina--Dezvaluirea-facuta-de-o-tanara.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://orangesport.ro/ce-spun-soldatii-rusi-cand-isi-suna-sotiile-dupa-iadul-pe-care-l-provoaca-in-ucraina-sotia-lui-zinchenko-este-revoltata-se-lauda-20665965?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" title="Ce spun cu mandrie soldatii rusi cand isi suna sotiile dupa iadul pe care-l provoaca in Ucraina. Dezvaluirea facuta de o tanara" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Ce spun cu mandrie soldatii rusi cand isi suna sotiile dupa iadul pe care-l provoaca in Ucraina. Dezvaluirea facuta de o tanara|web']);">Ce spun cu mandrie soldatii rusi cand isi suna sotiile dupa iadul pe care-l provoaca in Ucraina. Dezvaluirea facuta de o tanara</a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12 "> <div class="cross-news__publication"> <span class="line__title"></span> DigiSport.ro </div> <div class="cross-news__image"> <a href="https://www.digisport.ro/special/vlada-zinchenko-a-dezvaluit-ce-le-spun-soldatii-rusi-aflati-in-ucraina-sotiilor-1616045#ziarecom" title="Vlada Zinchenko a dezvaluit ce le spun soldatii rusi aflati in Ucraina sotiilor" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Vlada Zinchenko a dezvaluit ce le spun soldatii rusi aflati in Ucraina sotiilor|web']);"> <img src="https://tb.ziareromania.ro/Vlada-Zinchenko-a-dezvaluit-ce-le-spun-soldatii-rusi-aflati-in-Ucraina-sotiilor/d224e5674dc787fbe1/400/225/2/100/Vlada-Zinchenko-a-dezvaluit-ce-le-spun-soldatii-rusi-aflati-in-Ucraina-sotiilor.jpg" class="img-responsive"> </a> </div> <div class="title__article cross-news__title"> <a href="https://www.digisport.ro/special/vlada-zinchenko-a-dezvaluit-ce-le-spun-soldatii-rusi-aflati-in-ucraina-sotiilor-1616045#ziarecom" title="Vlada Zinchenko a dezvaluit ce le spun soldatii rusi aflati in Ucraina sotiilor" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Vlada Zinchenko a dezvaluit ce le spun soldatii rusi aflati in Ucraina sotiilor|web']);">Vlada Zinchenko a dezvaluit ce le spun soldatii rusi aflati in Ucraina sotiilor</a> </div> </div> </div> </div></div><div class="col-md-4 col-xs-12 col-sidebar"> <div class="banner right banner-300x250"> <span class="banner-text">Ads</span> <div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"> <center> <!-- /1011785/Ziare.com/300x250_Sidebar_1 --><div id='div-gpt-ad-1637048145866-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048145866-0'); }); </script></div> </center> </div> </div> <div class="box__container"> <div class="box__title"> Top stiri din Sport </div> <div class="box__content"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/jose-mourinho/jose-mourinho-luat-la-tinta-bulgari-de-zapada-fani-norvegieni-as-roma-bodo-glimt-conference-league-1734441" title="Norvegienii au aruncat cu bulgări de zăpadă &icirc;n Jose Mourinho VIDEO "> <img src="https://tb.ziareromania.ro/Norvegienii-au-aruncat-cu-bulg--ri-de-z--pad-----n-Jose-Mourinho--b--font-color--red--VIDEO--font---b-/e97b35674dc80ac9f6/120/120/2/100/Norvegienii-au-aruncat-cu-bulg--ri-de-z--pad-----n-Jose-Mourinho--b--font-color--red--VIDEO--font---b-.jpg" class=" img-responsive fleft" alt="Norvegienii au aruncat cu bulgări de zăpadă &icirc;n Jose Mourinho VIDEO" title="Norvegienii au aruncat cu bulgări de zăpadă &icirc;n Jose Mourinho VIDEO" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/jose-mourinho/jose-mourinho-luat-la-tinta-bulgari-de-zapada-fani-norvegieni-as-roma-bodo-glimt-conference-league-1734441" title="Norvegienii au aruncat cu bulgări de zăpadă &icirc;n Jose Mourinho VIDEO"> Norvegienii au aruncat cu bulgări de zăpadă în Jose Mourinho VIDEO </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/dinamo/dinamo-vlad-morar-bani-pierduti-250-000-euro-cariera-fotbal-1734438" title="Cum a pierdut un fotbalist de la Dinamo 250 000 de euro"> <img src="https://tb.ziareromania.ro/Cum-a-pierdut-un-fotbalist-de-la-Dinamo-250-000-de-euro/1547a5674dc684d5b5/120/120/2/100/Cum-a-pierdut-un-fotbalist-de-la-Dinamo-250-000-de-euro.jpg" class=" img-responsive fleft" alt="Cum a pierdut un fotbalist de la Dinamo 250 000 de euro" title="Cum a pierdut un fotbalist de la Dinamo 250 000 de euro" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/dinamo/dinamo-vlad-morar-bani-pierduti-250-000-euro-cariera-fotbal-1734438" title="Cum a pierdut un fotbalist de la Dinamo 250 000 de euro"> Cum a pierdut un fotbalist de la Dinamo 250 000 de euro </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/romania-u19/0-9-romania-spania-u-16-frf-fotbal-feminin-1734432" title="După 0-12 a venit 0-9! O nouă umilință pentru o națională a Rom&acirc;niei"> <img src="https://tb.ziareromania.ro/Dup---0-12-a-venit-0-9--O-nou---umilin-----pentru-o-na--ional---a-Rom--niei/511bf5674db50b107e/120/120/2/100/Dup---0-12-a-venit-0-9--O-nou---umilin-----pentru-o-na--ional---a-Rom--niei.jpg" class=" img-responsive fleft" alt="După 0-12 a venit 0-9! O nouă umilință pentru o națională a Rom&acirc;niei" title="După 0-12 a venit 0-9! O nouă umilință pentru o națională a Rom&acirc;niei" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/romania-u19/0-9-romania-spania-u-16-frf-fotbal-feminin-1734432" title="După 0-12 a venit 0-9! O nouă umilință pentru o națională a Rom&acirc;niei"> După 0-12 a venit 0-9! O nouă umilință pentru o națională a României </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/ucraina/romania-transfer-echipa-prundu-birgaului-ucraina-1734426" title="O echipă din Rom&acirc;nia a transferat trei jucătoare din naționala Ucrainei"> <img src="https://tb.ziareromania.ro/O-echip---din-Rom--nia-a-transferat-trei-juc--toare-din-na--ionala-Ucrainei/e8f0e5674dac87f191/120/120/2/100/O-echip---din-Rom--nia-a-transferat-trei-juc--toare-din-na--ionala-Ucrainei.jpg" class=" img-responsive fleft" alt="O echipă din Rom&acirc;nia a transferat trei jucătoare din naționala Ucrainei" title="O echipă din Rom&acirc;nia a transferat trei jucătoare din naționala Ucrainei" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/ucraina/romania-transfer-echipa-prundu-birgaului-ucraina-1734426" title="O echipă din Rom&acirc;nia a transferat trei jucătoare din naționala Ucrainei"> O echipă din România a transferat trei jucătoare din naționala Ucrainei </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/dusan-uhrin-jr/dusan-uhrin-antrenor-dinamo-reactie-razboi-rusia-ucraina-tanchist-1734419" title="Dusan Uhrin, despre ajutorul Cehiei, țara sa natală, dat Ucrainei: &quot;Am fost tanchist. Sper că tancurile să nu fie prea vechi&quot;"> <img src="https://tb.ziareromania.ro/Dusan-Uhrin--despre-ajutorul-Cehiei----ara-sa-natal----dat-Ucrainei----Am-fost-tanchist--Sper-c---tancurile-s---nu-fie-prea-vechi-/340e05674da705137f/120/120/2/100/Dusan-Uhrin--despre-ajutorul-Cehiei----ara-sa-natal----dat-Ucrainei----Am-fost-tanchist--Sper-c---tancurile-s---nu-fie-prea-vechi-.jpg" class=" img-responsive fleft" alt="Dusan Uhrin, despre ajutorul Cehiei, țara sa natală, dat Ucrainei: &quot;Am fost tanchist. Sper că tancurile să nu fie prea vechi&quot;" title="Dusan Uhrin, despre ajutorul Cehiei, țara sa natală, dat Ucrainei: &quot;Am fost tanchist. Sper că tancurile să nu fie prea vechi&quot;" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/dusan-uhrin-jr/dusan-uhrin-antrenor-dinamo-reactie-razboi-rusia-ucraina-tanchist-1734419" title="Dusan Uhrin, despre ajutorul Cehiei, țara sa natală, dat Ucrainei: &quot;Am fost tanchist. Sper că tancurile să nu fie prea vechi&quot;"> Dusan Uhrin, despre ajutorul Cehiei, țara sa natală, dat Ucrainei: "Am fost tanchist. Sper că tancurile să nu fie prea vechi" </a> </div> </div> </div> </div> </div> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <a href="https://ziare.com/ashleigh-barty/ashleigh-barty-tenis-cricket-nationala-australiei-retragere-1734407" title="Ashleigh Barty, ofertată să joace cricket &icirc;n naționala Australiei. &quot;Se descurcă foarte bine&quot;"> <img src="https://tb.ziareromania.ro/Ashleigh-Barty--ofertat---s---joace-cricket---n-na--ionala-Australiei---Se-descurc---foarte-bine-/f4a405674d8d89e28d/120/120/2/100/Ashleigh-Barty--ofertat---s---joace-cricket---n-na--ionala-Australiei---Se-descurc---foarte-bine-.jpg" class=" img-responsive fleft" alt="Ashleigh Barty, ofertată să joace cricket &icirc;n naționala Australiei. &quot;Se descurcă foarte bine&quot;" title="Ashleigh Barty, ofertată să joace cricket &icirc;n naționala Australiei. &quot;Se descurcă foarte bine&quot;" style="width:120;height:120"> </a> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://ziare.com/ashleigh-barty/ashleigh-barty-tenis-cricket-nationala-australiei-retragere-1734407" title="Ashleigh Barty, ofertată să joace cricket &icirc;n naționala Australiei. &quot;Se descurcă foarte bine&quot;"> Ashleigh Barty, ofertată să joace cricket în naționala Australiei. "Se descurcă foarte bine" </a> </div> </div> </div> </div> </div> <div class="box__actions"> <a href="https://ziare.com/sport/" title="Toate stirile din Sport" class="align-center btn-block">Toate stirile din Sport</a> </div> </div></div> <div class="banner right banner-300x250"><span class="banner-text">Ads</span><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1011785/Ziare.com/300x250_Sidebar_2 --><div id='div-gpt-ad-1637048161901-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048161901-0'); }); </script></div></center></div></div> <div class="box__container box__share__social-media"> <h3 class="box__title"> Urmărește-ne pe: </h3> <div class="box__content"> <ul class="list-unstyled"> <li> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> </li> <li> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </li> </ul> </div></div></div></div> <br clear="all" /></div> <div class="container"> <div id="footer" class="footer"> <div class="footer-links"> <div class="box__container domenii-linkuri-footer"> <div class="domenii-linkuri"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/olimpiada/jocurile-olimpice-de-iarna/" title="Jocurile Olimpice de Iarna" style="">Jocurile Olimpice de Iarna</a> <a href="https://ziare.com/fotbal/" title="Fotbal" style="font-style:italic;">Fotbal</a> <a href="https://ziare.com/champions-league/" title="Champions League" style="">Champions League</a> <a href="https://ziare.com/europa-league/" title="Europa League" style="">Europa League</a> <a href="https://ziare.com/world-cup/" title="World Cup" style="">World Cup</a> <a href="https://ziare.com/campionat-european/" title="Campionate europene" style="">Campionate europene</a> <a href="https://ziare.com/transferuri/" title="Transferuri" style="">Transferuri</a> <a href="https://ziare.com/tenis/" title="Tenis" style="">Tenis</a> <a href="https://ziare.com/handbal/" title="Handbal" style="">Handbal</a> <a href="https://ziare.com/formula-1/" title="Formula 1" style="">Formula 1</a> <a href="https://ziare.com/sporturi/" title="Sporturi" style="">Sporturi</a> </div> </div> </div> </div> <div class="personalitati box__container"> <div class="personalitati_container"> <div class="label__container"> <div class="label-tags"> <a href="https://ziare.com/brenda-fruhvirtova/" class="comentopediaLink" title="Brenda Fruhvirtova"> Brenda Fruhvirtova </a> <a href="https://ziare.com/irina-begu/" class="comentopediaLink" title="Irina Begu"> Irina Begu </a> <a href="https://ziare.com/novak-djokovic/" class="comentopediaLink" title="Novak Djokovic"> Novak Djokovic </a> <a href="https://ziare.com/emma-raducanu/" class="comentopediaLink" title="Emma Raducanu"> Emma Raducanu </a> <a href="https://ziare.com/leo-messi/" class="comentopediaLink" title="Leo Messi"> Leo Messi </a> <a href="https://ziare.com/simone-biles/" class="comentopediaLink" title="Simone Biles"> Simone Biles </a> <a href="https://ziare.com/laurentiu-reghecampf/" class="comentopediaLink" title="Laurentiu Reghecampf"> Laurentiu Reghecampf </a> <a href="https://ziare.com/gabriela-ruse/" class="comentopediaLink" title="Gabriela Ruse"> Gabriela Ruse </a> <a href="https://ziare.com/simona-halep/" class="comentopediaLink" title="Simona Halep"> Simona Halep </a> <a href="https://ziare.com/robert-glin-a/" class="comentopediaLink" title="Robert Glință"> Robert Glință </a> <a href="https://ziare.com/monica-niculescu/" class="comentopediaLink" title="Monica Niculescu"> Monica Niculescu </a> <a href="https://ziare.com/larisa-iordache/" class="comentopediaLink" title="Larisa Iordache"> Larisa Iordache </a> <a href="https://ziare.com/ianis-hagi/" class="comentopediaLink" title="Ianis Hagi"> Ianis Hagi </a> <a href="https://ziare.com/sorana-cirstea/" class="comentopediaLink" title="Sorana Cirstea"> Sorana Cirstea </a> <a href="https://ziare.com/elizabeta-samara/" class="comentopediaLink" title="Elizabeta Samara"> Elizabeta Samara </a> <a href="https://ziare.com/claudia-nechita/" class="comentopediaLink" title="Claudia Nechita"> Claudia Nechita </a> <a href="https://ziare.com/rafael-nadal/" class="comentopediaLink" title="Rafael Nadal"> Rafael Nadal </a> <a href="https://ziare.com/roger-federer/" class="comentopediaLink" title="Roger Federer"> Roger Federer </a> <a href="https://ziare.com/nadia-comaneci/" class="comentopediaLink" title="Nadia Comaneci"> Nadia Comaneci </a> <a href="https://ziare.com/horia-tecau/" class="comentopediaLink" title="Horia Tecau"> Horia Tecau </a> </div> </div> </div> </div> </div> </div> </div></div><div class="clear"></div><a href="javascript://" class="goTop" title="Mergi sus"> <i class="fa fa-angle-up" aria-hidden="true"></i></a><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch" style="display: none"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://comunitate.ziare.com/" class="comunitate-header" title="Comunitate"> Comunitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/bs/js/jquery.min_1638526887.js"></script><script type="text/javascript">jQuery.noConflict();</script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]> <script src="https://ziareromania.ro/bs/js/html5shiv.min_1621954585.js"></script> <script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961162.js" data-item="ziare"></script><script async src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621954585.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621954586.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961162.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/desktop/desktop_1649142408.js"></script><script src="https://ziareromania.ro/js/new/elections/polls_1649142408.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script> <script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1648214986.js"></script> <script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1648214986.js"></script> <script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1648214986.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script><script type="text/javascript">FirebaseWebPush.init();</script> <div class="modal fade" id="modal-cites" tabindex="-1" role="dialog" aria-labelledby="modal-cites"> <div class="modal-dialog" role="document"> <div class="modal-content"> <form class="form-cities" method="post" action="/stirilocale"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span> </button> <h4 class="modal-title title__category" id="modal-cites">Orase selectate:</h4> <div class="selected-cities"> <div class="list-cities"> </div> <div class="city-container" id="sl__selected_0" style="display: none"> <div class="city-icon"><strong></strong><span class="city-selected"><i class="fa fa-check-circle" aria-hidden="true"></i></span></div> <div class="city-name"></div> </div> </div> </div> <div class="modal-body"> <div class="title__category"> Selecteaza si alte orase de mai jos </div> <div class="form-list-cities"> </div> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> <button type="submit" class="btn btn-primary">Salveaza</button> </div> </form> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/local-news_1649142408.js"></script> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div> <script src="https://ziareromania.ro/js/mobile/comments_1645436970.js"></script> <!-- /1011785/Ziare.com/1x1_Out_Of_Page_Vid --><div id='div-gpt-ad-1637048335070-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048335070-0'); }); </script></div> <script>window.dispatchEvent(window.dfp_event);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":267,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>