<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Proces crucial: doi magistrati cer suspendarea regulamentului de functionare a Inspectiei Judiciare</title><meta name="description" content="Tot mai multi magistrati se plang Consiliului Superior al Magistraturii sau in instantele de judecata de modul in care se fac repartizarile lucrarilor disciplinare in cadrul Inspectiei Judiciare, conduse de judecatorul Lucian Netejoru (foto). Ei acuza ca lucrarile sunt dirijate catre anumiti inspectori judiciari."><meta name="keywords" content="Lucian netejoru inspectia judiciara, inspectia Judiciara repartizare"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="robots" content="noodp"><meta name="date" content="2020-07-09T00:21:19+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Proces crucial: doi magistrati cer suspendarea regulamentului de functionare a Inspectiei Judiciare" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/stiri/magistrati/proces-crucial-doi-magistrati-cer-suspendarea-regulamentului-de-functionare-a-inspectiei-judiciare-se-invoca-vicierea-procedurii-de-repartizare-a-lucrarilor-1618767" /><meta property="og:image" content="https://s1.ziareromania.ro/?mmid=fe94956339218baa24" /><meta property="og:description" content="Tot mai multi magistrati se plang Consiliului Superior al Magistraturii sau in instantele de judecata de modul in care se fac repartizarile lucrarilor disciplinare in cadrul Inspectiei Judiciare, conduse de judecatorul Lucian Netejoru (foto). Ei acuza ca lucrarile sunt dirijate catre anumiti inspectori judiciari." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Proces crucial: doi magistrati cer suspendarea regulamentului de functionare a Inspectiei Judiciare"><meta itemprop="description" content="Tot mai multi magistrati se plang Consiliului Superior al Magistraturii sau in instantele de judecata de modul in care se fac repartizarile lucrarilor disciplinare in cadrul Inspectiei Judiciare, conduse de judecatorul Lucian Netejoru (foto). Ei acuza ca lucrarile sunt dirijate catre anumiti inspectori judiciari."><meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=fe94956339218baa24"><link rel="canonical" href="https://ziare.com/stiri/magistrati/proces-crucial-doi-magistrati-cer-suspendarea-regulamentului-de-functionare-a-inspectiei-judiciare-se-invoca-vicierea-procedurii-de-repartizare-a-lucrarilor-1618767"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ziare.com/stiri/proces-crucial-doi-magistrati-cer-suspendarea-regulamentului-de-functionare-a-inspectiei-judiciare-se-invoca-vicierea-procedurii-de-repartizare-a-lucrarilor-1618767"><link rel="icon" href="https://ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="https://ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="https://ziare.com/rss/actualitate.xml"> <link href="https://ziareromania.ro/style_1583943769.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/alegerilocale2016_1589245730.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: false	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://ziare.com/';	var WEB_BASE = 'https://ziare.com/external/templates/default/';	var IMG_BASE = 'https://ziareromania.ro/img/';	var SWF_BASE = 'https://ziareromania.ro/swf/';	var JS_BASE = 'https://ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'https://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '0';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/prototype_new_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/functii_1589245628.js"></script> <script type="text/javascript" src="https://ziare.com/external/templates/default/js/cookies_1572714642.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="https://ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1572714642.js"></script> <script type="text/javascript" src="https://ziare.com/external/templates/default/js/utilities_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/yahoo_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/jsbunv3_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scriptaculous/effects_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/AC_RunActiveContent_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/scroll_bar_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ajx_frm_1578672230.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/altClickToSearch_1572714642.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'https://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'https://ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="https://ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/shadowbox_1589245697.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.js"></script><script type="text/javascript" src="https://ziare.com/external/templates/default/js/carousel_prezidentiale_1572714642.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','STIRI',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','peste8000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_970x250_1260x100', [970, 250], 'div-gpt-ad-1591713698210-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_300x250_300x600_box_2', [[300, 250], [300, 600]], 'div-gpt-ad-1591443690062-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_desktop_Stiri_300x250_336x280_in_articol_1', [[300, 250], [336, 280]], 'div-gpt-ad-1591443739247-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script type="text/javascript">cX.callQueue.push(['sync','adform']); cX.callQueue.push(['sync','smart']); var st_cxs_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();</script><script data-ad-client="ca-pub-2131353177925104" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.Ziare.com.Actualitate */
ado.master({id: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7', server: 'ro.adocean.pl' });</script><!-- end master --><script type="text/javascript" src="https://ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1572714642.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1618767"></script> <noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1618767" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="https://ziare.com/external/templates/default/js/tooltip_1572714642.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'https://ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'https://ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'https://ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><!-- /1024529/ziare_com_desktop_Stiri_970x250_1260x100 --><div id='div-gpt-ad-1591713698210-0' style='width: 970px; height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591713698210-0'); }); </script></div></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><!-- start slave --><div id="adoceanrowapgkwdsly"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.leaderboard */
ado.slave('adoceanrowapgkwdsly', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="https://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="https://ziare.com/" title="Ziare.com"><img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="https://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="https://ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="https://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="https://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="https://ziare.com/ziare-reviste/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="https://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:12px;_margin-top:12px;"><div class="ziare-reviste_modificari fleft" style="width: 124px; background: #0ab419; background-image: linear-gradient(#0db61d, #078613); border-radius: 6px; margin-left: 2px; height:30px!important;"><div id="buton_hp_sl"><a href="https://ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare" style="font-size:17px; padding-top: 7px; width: 124px!important;">Stiri Locale</a></div></div><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="https://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="https://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="https://ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="https://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="https://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="https://ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="https://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="https://ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="https://ziare.com/stiri/" title="Stiri"><b style="color:#141414;">Stiri</b></a><span> &gt; </span><a href="https://ziare.com/stiri/magistrati/" title="magistrati"><i style="color:#141414;">magistrati</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><!-- start slave --><div id="adoceanrozphqgjknqd"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrozphqgjknqd', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Proces crucial: doi magistrati cer suspendarea regulamentului de functionare a Inspectiei Judiciare" style="margin-bottom:0px;">Proces crucial: doi magistrati cer suspendarea regulamentului de functionare a Inspectiei Judiciare</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;">de <span style="white-space:nowrap;"><b>Ionel Stoica</b></span></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Miercuri, 08 Iulie 2020, ora 23:40</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/stiri/magistrati/proces-crucial-doi-magistrati-cer-suspendarea-regulamentului-de-functionare-a-inspectiei-judiciare-se-invoca-vicierea-procedurii-de-repartizare-a-lucrarilor-1618767" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/magistrati/proces-crucial-doi-magistrati-cer-suspendarea-regulamentului-de-functionare-a-inspectiei-judiciare-se-invoca-vicierea-procedurii-de-repartizare-a-lucrarilor-1618767&related=Ziare_com&text=Proces crucial: doi magistrati cer suspendarea regulamentului de functionare a Inspectiei Judiciare&tw_p=tweetbutton&url=https://ziare.com/stiri/magistrati/proces-crucial-doi-magistrati-cer-suspendarea-regulamentului-de-functionare-a-inspectiei-judiciare-se-invoca-vicierea-procedurii-de-repartizare-a-lucrarilor-1618767&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="https://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="https://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s2.ziareromania.ro/?mmid=fe94956339218baa24',gallery:'GalerieFoto',title:'Proces crucial: doi magistrati cer suspendarea regulamentului de functionare a Inspectiei Judiciare',player:'img'});return false;"><img src="https://tb.ziareromania.ro/Proces-crucial--doi-magistrati-cer-suspendarea-regulamentului-de-functionare-a-Inspectiei-Judiciare/fe94956339218baa24/327/0/1/70/Proces-crucial--doi-magistrati-cer-suspendarea-regulamentului-de-functionare-a-Inspectiei-Judiciare.jpg" style="position:relative; top:2px; width:327px;" alt="Proces crucial: doi magistrati cer suspendarea regulamentului de functionare a Inspectiei Judiciare" title="Proces crucial: doi magistrati cer suspendarea regulamentului de functionare a Inspectiei Judiciare"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Foto: Andreea Alexandru/ Hepta/ Mediafax';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><!-- /1024529/ziare_com_desktop_Stiri_300x250_336x280_in_articol_1 --><div id='div-gpt-ad-1591443739247-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443739247-0'); }); </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Tot mai multi <a href='https://ziare.com/stiri/magistrati/' title = 'magistrati' class='user_liveshow_homepage' >magistrati</a> se plang Consiliului Superior al Magistraturii sau in instantele de judecata de modul in care se fac repartizarile lucrarilor disciplinare in cadrul Inspectiei Judiciare, conduse de judecatorul Lucian Netejoru (foto). Ei acuza ca lucrarile sunt dirijate catre anumiti inspectori judiciari.<br /></b><br />Inspectia Judiciara s-a remarcat, in perioada in care Ministerul Justitiei era condus de <a href='https://ziare.com/tudorel-toader/' title = 'Tudorel Toader' class='user_liveshow_homepage' >Tudorel Toader</a>, prin mai multe cercetari disciplinare deschise impotriva unor procurori din cadrul <a href='https://ziare.com/stiri/dna/' title = 'DNA' class='user_liveshow_homepage' >DNA</a> sau al unor magistrati care criticau deschis modificarile legislative facute de coalitia <a href='https://ziare.com/psd/' title = 'PSD' class='user_liveshow_homepage' >PSD</a>-<a href='https://ziare.com/alde/' title = 'ALDE' class='user_liveshow_homepage' >ALDE</a> in cazul Legilor justitiei sau a Codurilor Penale.<br /><br />Nu in ultimul rand, Inspectia Judiciara a deschis mai multe actiuni disciplinare surprinzatoare. Impotriva unui judecator care a criticat, intr-o opinie pe un site de specialitate, o decizie a Curtii Constitutionale, sau impotriva unui judecator care criticase pe retelele de socializare asaltul politic al guvernului PSD asupra justitiei si legilor sale de functionare.<br /><br /><i>Citeste si:</i> <b><a href="https://ziare.com/stiri/csm/csm-i-a-taiat-salariul-unui-judecator-care-a-criticat-intr-un-editorial-decizia-ccr-in-cazul-ordonantei-13-1505807" target="_blank">CSM i-a taiat salariul unui judecator care a criticat intr-un editorial decizia CCR in cazul Ordonantei 13</a></b><br /><br /><span style="font-size:130%;">La sefia IJ, din 2015</span><br /><br />Mai multe campanii mediatice pornite impotriva magistratilor, dirijate din studiourile de televiziune, au fost rapid preluate de Inspectia Judiciara si tranformate in actiuni disciplinare, spre deliciul unor inculpati, <a href='https://ziare.com/stiri/avocati/' title = 'avocati' class='user_liveshow_homepage' >avocati</a> sau politicieni. De cele mai multe ori, aceeasi inspectori judiciari erau cei care se ocupau de trimiterea magistratilor in fata sectiilor disciplinare a <a href='https://ziare.com/stiri/csm/' title = 'CSM' class='user_liveshow_homepage' >CSM</a>.<br /><br />Lucian Netejoru se afla la conducerea Inspectiei Judiciare din 2015. A fost atat de important sa ramana in functie in 2018, incat Tudorel Toader a promovat o OUG prin care l-a mentinut la conducere, desi mandatul lui expirase. Puterea lui Lucian Netejoru s-a intarit in perioada in care CSM a fost condus de <a href='https://ziare.com/lia-savonea/' title = 'Lia Savonea' class='user_liveshow_homepage' >Lia Savonea</a>. In martie 2019, el a fost numit pentru al doilea <a href='https://ziare.com/stiri/mandat/' title = 'mandat' class='user_liveshow_homepage' >mandat</a> la sefia Inspectiei Judiciare.<br /><br /><span style="font-size:130%;">Magistrati: Cerem suspendarea regulamentului</span><br /><br />Intr-un caz fara precedent, aflat pe rolul Curtii de Apel Constanta, doi magistrati -judecatorul Crina Munteanu si procurorul Bogdan Pirlog - si o asociatie de procurori "Initiativa pentru Justitie" cer suspendarea Regulamentului de organizare si functionare a Inspectiei Judiciare. In esenta, ei cer stoparea modului de repartizare al lucrarilor disciplinare.<br /><br />Magistratii acuza nereguli la modul in care se face aceasta repartizare, care poate fi dirijata, printr-un ciudat sistem ciclic, si nu intr-un mod aleatoriu, sau prin intermediul unui program informatic, asa cum este, de exemplu, in instante. Detalii despre modul de repartizare din Inspectia Judiciara, la finalul articolului.<br /><br />Bogdan Pirlog este <a href='https://ziare.com/stiri/procuror/' title = 'procuror' class='user_liveshow_homepage' >procuror</a> militar la Parchetului Militar de pe langa Tribunalul Militar Bucuresti si este cunoscut in mass-media pentru faptul ca a deschis <a href='https://ziare.com/stiri/ancheta/' title = 'ancheta' class='user_liveshow_homepage' >ancheta</a> in dosarul "10 august".<br /><br />Judecatorul Crina Muntean de la Tribunalul Bihor a ajuns in atentia Inspectiei Judiciare in urma sesizarii unor avocat din Oradea. De altfel, Ziare.com a mai scris despre cercetarea acestui magistrat si modul in care s-a facut repartizarea lucrarii la IJ- Cazul judecatorului Crina Muntean: Cum a tinut Inspectia Judiciara o sesizare la sertar timp de doua saptamani si cu ce consecinte<br /><br />"Totodata, urgenta masurii este justificata de posibila sanctionare disciplinara a subsemnatilor magistrati Muntean Crina-Elena si Pirlog Ciprian Bogdan, impotriva noastra derulandu-se in prezent proceduri disciplinare, respectiv proceduri disciplinare derulate de inspectori judiciari desemnati nealeatoriu, in mod voit, <b>ceea ce justifica o serioasa banuiala asupra lipsei de impartialitate a acestora, cat si asupra existentei unor interese obscure privind declansarea impotriva noastra a unor proceduri disciplinare menite a ne compromite si limita perspectivele profesionale</b>," se arata in cererea de chemare in judecata.<br /><br />Curtea de Apel Constanta are primul termen joi in acest <a href='https://ziare.com/stiri/proces/' title = 'proces' class='user_liveshow_homepage' >proces</a>, <a href="http://portal.just.ro/36/SitePages/Dosar.aspx?id_dosar=3600000000044866&id_inst=36" target="_blank">potrivit portalului instantelor.</a><br /><br /><span style="font-size:130%;">Lucrari dirijate?</span><br /><br />Practic, mai multe cazuri meditizate sau in care sunt implicati magistrati incomozi sunt dirijate catre anumiti inspectori.<br /><br />De exemplu, este greu de explicat cum trei actiuni disciplinare deschise impotriva fostei sefe DNA, <a href='https://ziare.com/laura-codruta-kovesi/' title = 'Laura Codruta Kovesi' class='user_liveshow_homepage' >Laura Codruta Kovesi</a>, au fost realizate de acelasi inspector, procurorul Andreea Mina, in prezent inspector-sef adjunct al Inspectiei Judiciare. Mana dreapta a lui Lucian Netejoru.<br /><br />Toate cele trei actiuni disciplinare au fost respinse de CSM, iar recursurile Inspectiei Judiciare au fost respinse de magistratii Inaltei Curte.<br /><br /><b>Laura Codruta Kovesi- Inspectia Judiciara: 3-0.</b><br /><br /><span style="font-size:130%;">Scor strans in cazul Tarcea</span><br><!-- start slave --><div id="adoceanrompqjdmqigi"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.inread */
ado.slave('adoceanrompqjdmqigi', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><br>Primul inalt magistrat care s-a plans de modul in care se fac repartizarile lucrarilor in cadrul Inspectiei Judiciare a fost fosta sefa a Inaltei Curti, Cristina Tarcea. In iunie 2019, Sectia pentru judecatori in materia disciplinara din CSM a constatat nulitatea absoluta a actiunii disciplinare exercitate de Inspectia Judiciara impotriva sefei Inaltei Curti, Cristina Tarcea. Motivul: plangerea fusese facuta de Romanian Community Coalition - Coalitia Romanilor din SUA, condusa de actualul europarlamentar Chris Terhes, ONG care nu este recunoscut in Romania.<br /><br />In fata CSM, Tarcea a acuzat ca procedura de repartizare a lucrarilor disciplinare a fost incalcata in cazul ei. Exceptia a fost insa respinsa la scor strans: 5 la 4.<br /><br />Cei cinci care au aparat repartizarea IJ au fost: Lia Savonea, Simona Marcu, Mariana Ghena, Gabriela Baltag si Evelina Oprina. Patru membri CSM au vazut insa o neregula in aceasta procedura: Margareta Tint- actuala sefa a CSM, Andrea Chis, Bogdan Mateescu si Mihai Balan.<br /><br />"Chiar daca procedura disciplinara in fata Inspectiei Judiciare este o procedura administrativa, respectarea principiului repartizarii aleatorii a lucrarilor consacrat de art.73 alin.(1) din Legea nr. 317/2004 (<i>privind CSM - n.red</i>.) <b>constituie o garantie pentru respectarea dreptului la aparare si pentru asigurarea unei proceduri impartiale, cu atat mai mult cu cat in urma cercetarii disciplinare poate fi exercitata actiunea disciplinara</b>," explicau, in opinia minorita, cei patru membri CSM.<br /><br /><span style="font-size:130%;">Cum este viciata procedura</span><br /><br />Mai multi magistrati au explicat pentru Ziare.com cei patru pasi prin care Inspectia Judiciara a viciat procedura de repartizare aleatorie a dosarelor date in lucru inspectorilor judiciari.<br /><br /><b>Primul pas.</b> Registrul de Intrari Documente al Inspectiei Judiciare. In acest registru este trecuta intreaga corespondenta externa a Inspectiei Judiciar. Fiecare act ajuns la IJ primeste un numar de inregistrare. Corespondenta este inregistrata, in mod normal, in functie de data primirii documentelor.<br /><br /><b>Pasul 2.</b> Registrul general de evidenta a lucrarilor Inspectiei Judiciare. Documentele care ajung in Registrul de Intrari (primul, cel care cuprinde intreaga corespondenta externa a institutiei) sunt selectate, iar cele care reprezinta sesizari disciplinare adresate IJ sunt trecute in acest al doilea registru. Aceasta inregistrare in Registrul de evidenta a lucrarilor Inspectiei Judiciare ar trebui facuta tot in ordine cronologica, raportat la data din primul registru.<br /><br /><b>Pasul trei.</b> La fiecare inceput de an, inspectorul-sef al IJ semneaza un ordin prin care sunt constituite echipele de inspectori judiciare care urmeaza sa se ocupe de lucrarile disciplinare. Fiecare echipa are, in mod obisnuit, trei inspectori.<br /><br /><b>Pasul patru.</b> Impartirea lucrarilor disciplinare catre echipele responsabile nu se face dupa un sistem informatizat, astfel ca repartizarea, conform regulamentului IJ, se face aleatoriu, manual, ciclic.<br /><br />Concret, acest lucru se traduce prin faptul ca, prima lucrare din Registrul general de evidenta a lucrarilor Inspectiei Judiciare este data in lucru primului inspector judiciar din prima echipa. Cea de-a doua lucrare disciplinara este data primului inspector judiciar din a doua echipa. Se continua repartizarea in acelasi fel pana cand se ajunge cu o lucrare la primul inspector judiciar din ultima echipa constituita. Apoi, urmatoarea lucrare i se atribuie celui de-al doilea inspector judiciar din prima echipa. Urmeaza ca cealalta lucrare sa ii fie repartizata celui de-al doilea inspector judiciar din cea de-a doua echipa. Procedura continua, ciclic, trecandu-se de la un inspector judiciar la altul. <b>Acest tip de distribuire a lucrarilor nu este intrerupt de la o zi la alta, astfel ca in fiecare zi in care sunt repartizate lucrari se continua cu inspectorul care a ramas la rand.</b><br /><br /><span style="font-size:130%;">Cele doua portite</span><br /><br />Desi, in teorie, aceasta procedura ciclica ar trebui sa fie una care sa asigure impartialitatea distribuirii lucrarilor disciplinare, metoda a fost viciata chiar de Inspectia Judiciara.<br /><br />Cum s-a facut asta? Intre primul registru (cel de Intrari) si cel de-al doilea (Registrul general de evidenta a lucrarilor Inspectiei Judiciare) exista un "fir rosu", care ar trebui sa fie si cel care sa garanteze repartizarea ciclic, impartiala, a lucrarilor disciplinare. In acest "fir rosu" a intervenit, insa, Inspectia Judiciara, viciind procedura de distribuire a lucrarilor disciplinare. Acest lucru s-a realizat prin doua "portite".<br /><br /><b>Prima "portita":</b> Dupa inregistrarea in primul registru (Intrari), unele documente care vizau cercetarile disciplinare nu ajungeau, in functie de data, sa fie inregistrate si in cel de-al doilea registru, cel in baza caruia se facea, de fapt, distribuirea lucrarilor catre inspectorii judiciari. Elementul de stabilitate din aceasta ecuatie, care ar fi trebuit dat de momentul inregistrarii documentelor in registrul doi, era practic nerespectat. Astfel, un document ajuns si inregistrat in IJ putea ajunge oricand - fara a se respecta vreun criteriu - in cel de-al doilea registru, pentru ca apoi sa poata fi distribuit inspectorilor judiciari.<br /><br />Repartizarea ciclica nu mai functiona, pentru ca nu mai depindea de un factor independent de IJ (data ajungerii unui document in institutie), ci depindea de momentul in care Inspectia Judiciara "dadea drumul" documentelor din primul registru catre cel de-al doilea registru. In acest fel, cum impartirea lucrarilor disciplinare nu se mai raporta la o data fixa (independenta de institutie), cea in care sesizarile veneau la IJ, ci se facea in functie de momentul in care IJ decidea, fara niciun criteriu, sa inregistreze documentele in cel de-al doilea registru, o lucrare putea fi data in lucru la o data ulterioara unor acte similare ajunse mai tarziu in IJ.<br /><br />Prin aceasta metoda, Inspectia Judicara ajungea, de fapt, sa intervina in procedura de rapartizare a lucrarilor, putandu-se anticipa ce inspector judiciar ar urma sa primeasca o anumiat lucrare.<br /><br /><b>A doua metoda</b> metoda prin care s-a intervenit in procedura de repartizare a lucrarilor disciplinare a fost introducerea in cel de-al doilea registru a unor sesizari din oficiu ale Inspectiei Judiciare, fara insa a se tine seama de sesizarile venite la IJ din partea unor terti.<br /><br />In plus, regulamentul a suferit o modificare in 2018. Atunci a fost eliminat si criteriul de repartizare in ordine cronologica a lucrarilor. Astfel ca lucrarile intrate intr- o zi se repartizeaza inspectorilor aflati la rand, dupa cum doreste inspectorul care face repartizarea.<br /><br />Un magistrat explica pentru Ziare.com ca practic in prezent Inspectia Judiciara nu mai are un sistem de repartizare aleatorie.<div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><!-- start slave --><div id="adoceanrollnjckprdz"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_ap3 */
ado.slave('adoceanrollnjckprdz', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="https://ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div><div style="font-weight: bold; font-style: italic; margin-top: 20px"><a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;">Urmareste <span style="color: #aa0000">Ziare.</span><span style="color: #104f78">com</span> pe Facebook</a>&nbsp;	si&nbsp;<a href="https://www.instagram.com/ziare_com/" target="_blank" style="font-weight: bold;">pe Instagram</a>&nbsp;	Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</div><div class="clear"></div><br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="https://ziare.com/stiri/magistrati/proces-crucial-doi-magistrati-cer-suspendarea-regulamentului-de-functionare-a-inspectiei-judiciare-se-invoca-vicierea-procedurii-de-repartizare-a-lucrarilor-1618767" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/magistrati/proces-crucial-doi-magistrati-cer-suspendarea-regulamentului-de-functionare-a-inspectiei-judiciare-se-invoca-vicierea-procedurii-de-repartizare-a-lucrarilor-1618767&related=Ziare_com&text=Proces crucial: doi magistrati cer suspendarea regulamentului de functionare a Inspectiei Judiciare&tw_p=tweetbutton&url=https://ziare.com/stiri/magistrati/proces-crucial-doi-magistrati-cer-suspendarea-regulamentului-de-functionare-a-inspectiei-judiciare-se-invoca-vicierea-procedurii-de-repartizare-a-lucrarilor-1618767&via=Ziare_com" target="_blank"><img src="https://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="https://ziare.com/articole/lucian+netejoru+inspectia+judiciara" title="Lucian netejoru inspectia judiciara">Lucian netejoru inspectia judiciara</a> <a href="https://ziare.com/articole/inspectia+judiciara+repartizare" title="inspectia Judiciara repartizare">inspectia Judiciara repartizare</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>55</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="https://ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="https://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="https://ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="https://ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="https://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="https://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/special/sportivul-care-a-dat-lovitura-si-va-castiga-zeci-de-milioane-alaturi-de-miss-universe-2012-marca-cel-mai-atragator-cuplu-867131?utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Legi &quot;pentru fraieri&quot;. Ce s-a intamplat la FCSB - Dinamo, in ziua in care in Romania au fost 555 de cazuri de coronavirus" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Legi &quot;pentru fraieri&quot;. Ce s-a intamplat la FCSB - Dinamo, in ziua in care in Romania au fost 555 de cazuri de coronavirus|web']);"><img src="https://tb.ziareromania.ro/Legi--pentru-fraieri---Ce-s-a-intamplat-la-FCSB---Dinamo--in-ziua-in-care-in-Romania-au-fost-555-de-cazuri-de-coronavirus/5f3b056338f40ed0fb/170/95/2/70/Legi--pentru-fraieri---Ce-s-a-intamplat-la-FCSB---Dinamo--in-ziua-in-care-in-Romania-au-fost-555-de-cazuri-de-coronavirus.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/special/sportivul-care-a-dat-lovitura-si-va-castiga-zeci-de-milioane-alaturi-de-miss-universe-2012-marca-cel-mai-atragator-cuplu-867131?utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Legi &quot;pentru fraieri&quot;. Ce s-a intamplat la FCSB - Dinamo, in ziua in care in Romania au fost 555 de cazuri de coronavirus" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Legi &quot;pentru fraieri&quot;. Ce s-a intamplat la FCSB - Dinamo, in ziua in care in Romania au fost 555 de cazuri de coronavirus|web']);">Legi "pentru fraieri". Ce s-a intamplat la FCSB - Dinamo, in ziua in care in Romania au fost 555 de cazuri de coronavirus</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>LIFE.ro</b></div><a href="https://life.ro/cum-ajungi-sa-gatesti-din-dor-de-casa-si-de-ce-isi-doreste-chef-alex-petricean-sa-reinventeze-gusturile-romanesti-in-farfurii-care-sa-arate-frumos-in-fotografii/#ziarecom" title="Cum ajungi sa gatesti din dor de casa? Si de ce isi doreste Chef Alex Petricean sa reinventeze gusturile romanesti in farfurii care sa arate frumos in fotografii" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Cum ajungi sa gatesti din dor de casa? Si de ce isi doreste Chef Alex Petricean sa reinventeze gusturile romanesti in farfurii care sa arate frumos in fotografii|web']);"><img src="https://tb.ziareromania.ro/Cum-ajungi-sa-gatesti-din-dor-de-casa--Si-de-ce-isi-doreste-Chef-Alex-Petricean-sa-reinventeze-gusturile-romanesti-in-farfurii-care-sa-arate-frumos-in-fotografii/b1b5f56339070bb9ac/170/95/2/70/Cum-ajungi-sa-gatesti-din-dor-de-casa--Si-de-ce-isi-doreste-Chef-Alex-Petricean-sa-reinventeze-gusturile-romanesti-in-farfurii-care-sa-arate-frumos-in-fotografii.jpg" width="170" height="95"></a><br><a href="https://life.ro/cum-ajungi-sa-gatesti-din-dor-de-casa-si-de-ce-isi-doreste-chef-alex-petricean-sa-reinventeze-gusturile-romanesti-in-farfurii-care-sa-arate-frumos-in-fotografii/#ziarecom" title="Cum ajungi sa gatesti din dor de casa? Si de ce isi doreste Chef Alex Petricean sa reinventeze gusturile romanesti in farfurii care sa arate frumos in fotografii" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'LIFE.ro', 'Cum ajungi sa gatesti din dor de casa? Si de ce isi doreste Chef Alex Petricean sa reinventeze gusturile romanesti in farfurii care sa arate frumos in fotografii|web']);">Cum ajungi sa gatesti din dor de casa? Si de ce isi doreste Chef Alex Petricean sa reinventeze gusturile romanesti in farfurii care sa arate frumos in fotografii</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/entertainment/adelina-si-cristi-chivu-au-aniversat-12-ani-de-casnicie-3059284#ziarecom" title="Libertatea.ro: A fost un fotbalist muncitor, iar acasa un familist convins. Dupa 12 ani de casnicie, Cristi Chivu surprinde pe toata lumea: &quot;Tot...&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Libertatea.ro: A fost un fotbalist muncitor, iar acasa un familist convins. Dupa 12 ani de casnicie, Cristi Chivu surprinde pe toata lumea: &quot;Tot...&quot;|web']);"><img src="https://tb.ziareromania.ro/Libertatea-ro--A-fost-un-fotbalist-muncitor--iar-acasa-un-familist-convins--Dupa-12-ani-de-casnicie--Cristi-Chivu-surprinde-pe-toata-lumea---Tot----/8395456338de898c83/170/95/2/70/Libertatea-ro--A-fost-un-fotbalist-muncitor--iar-acasa-un-familist-convins--Dupa-12-ani-de-casnicie--Cristi-Chivu-surprinde-pe-toata-lumea---Tot----.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/entertainment/adelina-si-cristi-chivu-au-aniversat-12-ani-de-casnicie-3059284#ziarecom" title="Libertatea.ro: A fost un fotbalist muncitor, iar acasa un familist convins. Dupa 12 ani de casnicie, Cristi Chivu surprinde pe toata lumea: &quot;Tot...&quot;" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Libertatea.ro: A fost un fotbalist muncitor, iar acasa un familist convins. Dupa 12 ani de casnicie, Cristi Chivu surprinde pe toata lumea: &quot;Tot...&quot;|web']);">Libertatea.ro: A fost un fotbalist muncitor, iar acasa un familist convins. Dupa 12 ani de casnicie, Cristi Chivu surprinde pe toata lumea: "Tot..."</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>TotulDespreMame.ro</b></div><a href="https://www.totuldespremame.ro/tu-mama/lumea-in-care-traim/bebelus-prematur-sarbatoreste-prima-aniversare#ziarecom" title="Un bebelus prematur cu 20% sanse de viata a implinit un an" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', 'Un bebelus prematur cu 20% sanse de viata a implinit un an|web']);"><img src="https://tb.ziareromania.ro/Un-bebelus-prematur-cu-20--sanse-de-viata-a-implinit-un-an/f42f256330fe88c132/170/95/2/70/Un-bebelus-prematur-cu-20--sanse-de-viata-a-implinit-un-an.jpg" width="170" height="95"></a><br><a href="https://www.totuldespremame.ro/tu-mama/lumea-in-care-traim/bebelus-prematur-sarbatoreste-prima-aniversare#ziarecom" title="Un bebelus prematur cu 20% sanse de viata a implinit un an" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TotulDespreMame.ro', 'Un bebelus prematur cu 20% sanse de viata a implinit un an|web']);">Un bebelus prematur cu 20% sanse de viata a implinit un an</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>SmartLiving.ro</b></div><a href="https://smartliving.ro/simptome-hernie-ombilicala-si-tratament/#ziarecom" title="SmartLiving.ro: INTERVIU Prof. dr. Catalin Copaescu: &quot;Orice hernie merita un tratament chirurgical. Purtarea de centuri sau administrarea de medicamente nu ajuta&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', 'SmartLiving.ro: INTERVIU Prof. dr. Catalin Copaescu: &quot;Orice hernie merita un tratament chirurgical. Purtarea de centuri sau administrarea de medicamente nu ajuta&quot;|web']);"><img src="https://tb.ziareromania.ro/SmartLiving-ro--INTERVIU-Prof--dr--Catalin-Copaescu---Orice-hernie-merita-un-tratament-chirurgical--Purtarea-de-centuri-sau-administrarea-de-medicamente-nu-ajuta-/beef35632ae381a33a/170/95/2/70/SmartLiving-ro--INTERVIU-Prof--dr--Catalin-Copaescu---Orice-hernie-merita-un-tratament-chirurgical--Purtarea-de-centuri-sau-administrarea-de-medicamente-nu-ajuta-.jpg" width="170" height="95"></a><br><a href="https://smartliving.ro/simptome-hernie-ombilicala-si-tratament/#ziarecom" title="SmartLiving.ro: INTERVIU Prof. dr. Catalin Copaescu: &quot;Orice hernie merita un tratament chirurgical. Purtarea de centuri sau administrarea de medicamente nu ajuta&quot;" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'SmartLiving.ro', 'SmartLiving.ro: INTERVIU Prof. dr. Catalin Copaescu: &quot;Orice hernie merita un tratament chirurgical. Purtarea de centuri sau administrarea de medicamente nu ajuta&quot;|web']);">SmartLiving.ro: INTERVIU Prof. dr. Catalin Copaescu: "Orice hernie merita un tratament chirurgical. Purtarea de centuri sau administrarea de medicamente nu ajuta"</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Business24.ro</b></div><a href="https://business24.ro/companii/investitii/gamerii-au-nevoie-de-scaune-speciale-1612684#ziarecom" title="Gamerii au nevoie de scaune speciale" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Gamerii au nevoie de scaune speciale|web']);"><img src="https://tb.ziareromania.ro/Gamerii-au-nevoie-de-scaune-speciale/9434156338310a9706/170/95/2/70/Gamerii-au-nevoie-de-scaune-speciale.jpg" width="170" height="95"></a><br><a href="https://business24.ro/companii/investitii/gamerii-au-nevoie-de-scaune-speciale-1612684#ziarecom" title="Gamerii au nevoie de scaune speciale" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Gamerii au nevoie de scaune speciale|web']);">Gamerii au nevoie de scaune speciale</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="https://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="https://ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1618767&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1618767&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="https://ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'https://ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanroyleqfxigmy"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p1300x600_p1 */
ado.slave('adoceanroyleqfxigmy', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="https://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="https://ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="https://ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrovmlgjuskwt"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.Ziare.com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrovmlgjuskwt', {myMaster: 'OzAKmebPoxkvLaLdUfEF7sqrIBwrMOOQql4z7tHEmLD.T7' });</script><!-- end slave --><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="https://ziare.com/stiri/coronavirus/patru-decese-din-cauza-coronavirusului-anuntate-duminica-bilantul-negru-urca-la-1-326-de-morti-1614135" title="Noi decese ale unor romani infectati cu noul coronavirus: UPDATE Bilantul negru urca la 1.333 de morti"><img src="https://tb.ziareromania.ro/Noi-decese-ale-unor-romani-infectati-cu-noul-coronavirus---font-color--red--UPDATE--font--Bilantul-negru-urca-la-1-333-de-morti/c496a562f70502b85e/60/60/2/70/Noi-decese-ale-unor-romani-infectati-cu-noul-coronavirus---font-color--red--UPDATE--font--Bilantul-negru-urca-la-1-333-de-morti.jpg" class="fleft" alt="Noi decese ale unor romani infectati cu noul coronavirus: UPDATE Bilantul negru urca la 1.333 de morti" title="Noi decese ale unor romani infectati cu noul coronavirus: UPDATE Bilantul negru urca la 1.333 de morti" style="width:60;height:60"></a><a href="https://ziare.com/stiri/coronavirus/patru-decese-din-cauza-coronavirusului-anuntate-duminica-bilantul-negru-urca-la-1-326-de-morti-1614135" title="Noi decese ale unor romani infectati cu noul coronavirus: UPDATE Bilantul negru urca la 1.333 de morti">Noi decese ale unor romani infectati cu noul coronavirus: UPDATE Bilantul negru urca la 1.333 de morti</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/media/presa/libertatea-presei-1614108" title="Libertatea presei"><img src="https://tb.ziareromania.ro/Libertatea-presei/5c43755e475f8ab18a/60/60/2/70/Libertatea-presei.jpg" class="fleft" alt="Libertatea presei" title="Libertatea presei" style="width:60;height:60"></a><a href="https://ziare.com/media/presa/libertatea-presei-1614108" title="Libertatea presei">Libertatea presei</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/basescu/presedinte/basescu-anunta-un-val-de-violente-gruparile-de-tip-mafiot-incep-sa-si-imparta-zonele-in-care-percep-taxa-de-protectie-1614160" title="Basescu anunta un val de violente: Gruparile de tip mafiot incep sa-si imparta zonele in care percep taxa de protectie"><img src="https://tb.ziareromania.ro/Basescu-anunta-un-val-de-violente--Gruparile-de-tip-mafiot-incep-sa-si-imparta-zonele-in-care-percep-taxa-de-protectie/b4e32562f771848100/60/60/2/70/Basescu-anunta-un-val-de-violente--Gruparile-de-tip-mafiot-incep-sa-si-imparta-zonele-in-care-percep-taxa-de-protectie.jpg" class="fleft" alt="Basescu anunta un val de violente: Gruparile de tip mafiot incep sa-si imparta zonele in care percep taxa de protectie" title="Basescu anunta un val de violente: Gruparile de tip mafiot incep sa-si imparta zonele in care percep taxa de protectie" style="width:60;height:60"></a><a href="https://ziare.com/basescu/presedinte/basescu-anunta-un-val-de-violente-gruparile-de-tip-mafiot-incep-sa-si-imparta-zonele-in-care-percep-taxa-de-protectie-1614160" title="Basescu anunta un val de violente: Gruparile de tip mafiot incep sa-si imparta zonele in care percep taxa de protectie">Basescu anunta un val de violente: Gruparile de tip mafiot incep sa-si imparta zonele in care percep taxa de protectie</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/coronavirus/papa-francisc-avertizeaza-nu-sarbatoriti-prea-devreme-victoria-in-fata-coronavirusului-1614163" title="Papa Francisc avertizeaza: Nu sarbatoriti prea devreme victoria in fata coronavirusului"><img src="https://tb.ziareromania.ro/Papa-Francisc-avertizeaza--Nu-sarbatoriti-prea-devreme-victoria-in-fata-coronavirusului/d0d6d562f7688789af/60/60/2/70/Papa-Francisc-avertizeaza--Nu-sarbatoriti-prea-devreme-victoria-in-fata-coronavirusului.jpg" class="fleft" alt="Papa Francisc avertizeaza: Nu sarbatoriti prea devreme victoria in fata coronavirusului" title="Papa Francisc avertizeaza: Nu sarbatoriti prea devreme victoria in fata coronavirusului" style="width:60;height:60"></a><a href="https://ziare.com/stiri/coronavirus/papa-francisc-avertizeaza-nu-sarbatoriti-prea-devreme-victoria-in-fata-coronavirusului-1614163" title="Papa Francisc avertizeaza: Nu sarbatoriti prea devreme victoria in fata coronavirusului">Papa Francisc avertizeaza: Nu sarbatoriti prea devreme victoria in fata coronavirusului</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/scoala/educatie/criza-globala-a-educatiei-se-adanceste-cu-scolile-inchise-de-covid-iata-cum-stau-lucrurile-1614153" title="Criza globala a educatiei se adanceste, cu scolile inchise de COVID. Iata cum stau lucrurile"><img src="https://tb.ziareromania.ro/Criza-globala-a-educatiei-se-adanceste--cu-scolile-inchise-de-COVID--Iata-cum-stau-lucrurile/c1c44562f750809849/60/60/2/70/Criza-globala-a-educatiei-se-adanceste--cu-scolile-inchise-de-COVID--Iata-cum-stau-lucrurile.jpg" class="fleft" alt="Criza globala a educatiei se adanceste, cu scolile inchise de COVID. Iata cum stau lucrurile" title="Criza globala a educatiei se adanceste, cu scolile inchise de COVID. Iata cum stau lucrurile" style="width:60;height:60"></a><a href="https://ziare.com/scoala/educatie/criza-globala-a-educatiei-se-adanceste-cu-scolile-inchise-de-covid-iata-cum-stau-lucrurile-1614153" title="Criza globala a educatiei se adanceste, cu scolile inchise de COVID. Iata cum stau lucrurile">Criza globala a educatiei se adanceste, cu scolile inchise de COVID. Iata cum stau lucrurile</a><div class="clear"></div></div><div class="text1"><a href="https://ziare.com/stiri/coronavirus/189-de-noi-cazuri-de-covid-19-in-romania-avem-aproape-20-500-de-cazuri-din-peste-500-000-de-teste-1614144" title="189 de noi cazuri de COVID-19 in Romania. Avem aproape 20.500 de cazuri, din peste 500.000 de teste"><img src="https://tb.ziareromania.ro/189-de-noi-cazuri-de-COVID-19-in-Romania--Avem-aproape-20-500-de-cazuri--din-peste-500-000-de-teste/6c584562f72703adeb/60/60/2/70/189-de-noi-cazuri-de-COVID-19-in-Romania--Avem-aproape-20-500-de-cazuri--din-peste-500-000-de-teste.jpg" class="fleft" alt="189 de noi cazuri de COVID-19 in Romania. Avem aproape 20.500 de cazuri, din peste 500.000 de teste" title="189 de noi cazuri de COVID-19 in Romania. Avem aproape 20.500 de cazuri, din peste 500.000 de teste" style="width:60;height:60"></a><a href="https://ziare.com/stiri/coronavirus/189-de-noi-cazuri-de-covid-19-in-romania-avem-aproape-20-500-de-cazuri-din-peste-500-000-de-teste-1614144" title="189 de noi cazuri de COVID-19 in Romania. Avem aproape 20.500 de cazuri, din peste 500.000 de teste">189 de noi cazuri de COVID-19 in Romania. Avem aproape 20.500 de cazuri, din peste 500.000 de teste</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="https://ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1024529/ziare_com_desktop_Stiri_300x250_300x600_box_2 --><div id='div-gpt-ad-1591443690062-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591443690062-0'); }); </script></div><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><strong><div class="error_show"><center>Nu exista comentarii postate de utilizatori.<br><br></center></div></strong><div class="clear"></div></div> <br clear="all" /><div class="clear"></div><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2020 Ziare.com<br><div style="padding-top:1px;"><a href="https://ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow" >Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="https://ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="https://ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/117958/tag"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-5ee9ca22e9caa769f2d","applicationID":"43727412","transactionName":"MhBSZQoZCERYUEJRXAtaZUMRVw9ZXVZOFkMNBQ==","queueTime":0,"applicationTime":63,"atts":"HldRE0IDG0o=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body></html>